<!doctype html><!--[if lt IE 7]><html class="no-js ie ie6 lt-ie9 lt-ie8 lt-ie7" lang="it-IT" prefix="og: http://ogp.me/ns#"><![endif]--><!--[if IE 7]><html class="no-js ie ie7 lt-ie9 lt-ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"><![endif]--><!--[if IE 8]><html class="no-js ie ie8 lt-ie9" lang="it-IT" prefix="og: http://ogp.me/ns#"><![endif]--><!--[if gt IE 8]><!--><html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"><!--<![endif]--><head><link rel="stylesheet" type="text/css" href="http://settegiorni.it/core/?x18251&amp;w3tc_minify=6a441.css" media="all" />
<meta charset="UTF-8" /><title>Allevamento maiali, Il Comitato No Porcilaia continua la sua battaglia - Settegiorni</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><!-- This site is optimized with the Yoast SEO plugin v7.0.3 - https://yoast.com/wordpress/plugins/seo/ --><meta name="description" content="Allevamento maiali a Malvaglio: il Comitato No Porcilaia spiega i motivi che li ha spinti a organizzare anche una raccolta firme contro la stalla."/><link rel="canonical" href="http://settegiorni.it/attualita/allevamento-maiali-il-comitato-no-porcilaia-continua-la-sua-battaglia/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Allevamento maiali, Il Comitato No Porcilaia continua la sua battaglia - Settegiorni" /><meta property="og:description" content="Allevamento maiali a Malvaglio: il Comitato No Porcilaia spiega i motivi che li ha spinti a organizzare anche una raccolta firme contro la stalla." /><meta property="og:url" content="http://settegiorni.it/attualita/allevamento-maiali-il-comitato-no-porcilaia-continua-la-sua-battaglia/" /><meta property="og:site_name" content="Settegiorni" /><meta property="article:tag" content="comitato" /><meta property="article:tag" content="maiali" /><meta property="article:tag" content="maxi allevamento" /><meta property="article:tag" content="robecchetto" /><meta property="article:section" content="Attualità" /><meta property="article:published_time" content="2018-03-16T10:01:01+01:00" /><meta property="og:image" content="http://settegiorni.it/media/2018/03/WhatsApp-Image-2018-03-16-at-09.57.37.jpeg" /><meta property="og:image:width" content="1600" /><meta property="og:image:height" content="960" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Allevamento maiali a Malvaglio: il Comitato No Porcilaia spiega i motivi che li ha spinti a organizzare anche una raccolta firme contro la stalla." /><meta name="twitter:title" content="Allevamento maiali, Il Comitato No Porcilaia continua la sua battaglia - Settegiorni" /><meta name="twitter:image" content="http://settegiorni.it/media/2018/03/WhatsApp-Image-2018-03-16-at-09.57.37.jpeg" /><!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//platform-api.sharethis.com' /><script type="text/javascript" src="http://settegiorni.it/core/?x18251&amp;w3tc_minify=93ede.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dmediaBannerOpts = {"revive_script_url":"\/\/ads.netweek.it\/www\/delivery\/asyncjs.php","only_if_cookie_accepted":""};
/* ]]> */
</script><script type="text/javascript" src="http://settegiorni.it/core/?x18251&amp;w3tc_minify=7e8ec.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"http:\/\/settegiorni.it\/core\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"22705","token":"f528d41f3f"};
/* ]]> */
</script><script type="text/javascript" src="http://settegiorni.it/core/?x18251&amp;w3tc_minify=d771c.js"></script>
<link rel='https://api.w.org/' href='http://settegiorni.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://settegiorni.it/core/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://settegiorni.it/core/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.4" /><link rel='shortlink' href='http://settegiorni.it/?p=22705' /><link rel="alternate" type="application/json+oembed" href="http://settegiorni.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsettegiorni.it%2Fattualita%2Fallevamento-maiali-il-comitato-no-porcilaia-continua-la-sua-battaglia%2F" /><link rel="alternate" type="text/xml+oembed" href="http://settegiorni.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsettegiorni.it%2Fattualita%2Fallevamento-maiali-il-comitato-no-porcilaia-continua-la-sua-battaglia%2F&#038;format=xml" /><style type='text/css'>
					.crestaBoxImage {height: 73px; }
					.crestaBoxImage img {width: 98px; }
					
					.crestaPostsBox.show { -webkit-box-shadow: 0 0 3px rgba(0, 0, 0, 0.2); -moz-box-shadow: 0 0 3px rgba(0, 0, 0, 0.2); box-shadow: 0 0 3px rgba(0, 0, 0, 0.2);}
					
					.crestaPostsBox { width: 410px; right: -410px; bottom: 10%; z-index: 99; font-size: 13px; line-height: 20px; }
					.crestaPostsBox.show {right: 0px;}
					@media all and (max-width: 767px) {
						.crestaPostsBox {right: -100%;}
						.crestaPostsBox.show {right: 0px;}
					}
				</style><script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-28744272-15', 'auto');
			ga('set', 'anonymizeIP', true);
			ga('send', 'pageview');
		</script></head><body class="post-template-default single single-post postid-22705 single-format-standard wp-custom-logo"><header class="container header-main"><div class="row row-advbillboard hidden-xs"><div class="col-sm-12 text-center"><div class="advbillboard"><ins class="no-xs" data-revive-zoneid="431" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-bottom-tools hidden-xs"><div class="col-sm-6 col-md-4 links-top"><ul class="list-inline"><li><a class="cursor-pointer" href="http://settegiorni.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li></ul></div><div class="col-md-4 hidden-sm text-center data-odierna"><small>venerdì, 16 marzo 2018</small></div><div class="col-sm-6 col-md-4 text-right ricerca-e-social"><form role="search" method="get" class="form-ricerca" action="http://settegiorni.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form><ul class="list-inline list-social"><li><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/settegiorni.rho/"><i class="fa fa-facebook"></i></a></li><li><a target="_blank" class="cursor-pointer" title="Apri feed notizie" href="http://settegiorni.it/feed/"><i class="fa fa-rss"></i></a></li></ul></div></div><div class="row row-intestazione"><div class="hidden-xs col-sm-3 advmanchette-wrap"><div class="advmanchette"><ins class="no-xs" data-revive-zoneid="432" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-xs-2 mobile-sx"><a class="cursor-pointer" data-toggle="collapse" data-target="body > .container.navbars-mobile" ><i class="fa fa-bars"></i></a></div><div class="col-xs-8 col-sm-6 col-md-6 col-lg-6 col-logo"><a href="http://settegiorni.it/" class="custom-logo-link" rel="home" itemprop="url"><img width="519" height="80" src="http://settegiorni.it/media/2017/12/cropped-logo-settegiorni.png?x18251" class="custom-logo" alt="Settegiorni" itemprop="logo" /></a></div><div class="hidden-xs col-sm-3 advmanchette-wrap"><div class="advmanchette"><ins class="no-xs" data-revive-zoneid="432" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-sx-2 mobile-dx"><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/settegiorni.rho/"><i class="fa fa-facebook"></i></a></div></div></header><div class="container navbars-desktop hidden-xs"><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-principale"><div><ul class="nav navbar-nav"><li class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="/" target="" title="">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-13"><a href="http://settegiorni.it/notizie-locali/rho-e-bollate/" target="" title="">Rho e Bollate</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-9"><a href="http://settegiorni.it/notizie-locali/legnano-e-altomilanese/" target="" title="">Legnano e Altomilanese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-11"><a href="http://settegiorni.it/notizie-locali/magenta-e-abbiategrasso/" target="" title="">Magenta e Abbiategrasso</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-15"><a href="http://settegiorni.it/notizie-locali/saronno/" target="" title="">Saronno</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-10169"><a href="http://settegiorni.it/notizie-locali/bassa-comasca/" target="" title="">Comasca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-10170"><a href="http://settegiorni.it/notizie-locali/groane/" target="" title="">Groane</a></li><li class="tv alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-17"><a href="http://settegiorni.it/multimedia/tv/" target="" title="">TV</a></li><li class="gallery alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-18"><a href="http://settegiorni.it/multimedia/gallery/" target="" title="">Gallery</a></li></ul></div></nav></div><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-secondario"><div><ul class="nav navbar-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://settegiorni.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21"><a href="http://settegiorni.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="http://settegiorni.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="http://settegiorni.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="http://settegiorni.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="http://settegiorni.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41"><a href="http://settegiorni.it/commenti/" target="" title="">Commenti</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="http://settegiorni.it/notizie/motori/" target="" title="">Motori</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="http://settegiorni.it/notizie/salute/" target="" title="">Salute</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="http://settegiorni.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://settegiorni.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></nav></div></div><div class="container hidden-sm hidden-md hidden-lg collapse navbars-mobile"><div class="row"><div class="col-xs-12"><form role="search" method="get" class="form-ricerca" action="http://settegiorni.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form></div></div><div class="row"><div class="col-xs-6 menu-mobile-sinistro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-14"><a href="http://settegiorni.it/notizie-locali/rho-e-bollate/" target="" title="">Rho e Bollate</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-10"><a href="http://settegiorni.it/notizie-locali/legnano-e-altomilanese/" target="" title="">Legnano e Altomilanese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-12"><a href="http://settegiorni.it/notizie-locali/magenta-e-abbiategrasso/" target="" title="">Magenta e Abbiategrasso</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-16"><a href="http://settegiorni.it/notizie-locali/saronno/" target="" title="">Saronno</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-10171"><a href="http://settegiorni.it/notizie-locali/bassa-comasca/" target="" title="">Comasca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-10172"><a href="http://settegiorni.it/notizie-locali/groane/" target="" title="">Groane</a></li><li class="gallery menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-19"><a href="http://settegiorni.it/multimedia/gallery/" target="" title="">Gallery</a></li><li class="tv menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-20"><a href="http://settegiorni.it/multimedia/tv/" target="" title="">Settegiorni TV</a></li></ul></div><div class="col-xs-6 menu-mobile-destro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="http://settegiorni.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22"><a href="http://settegiorni.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://settegiorni.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="http://settegiorni.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="http://settegiorni.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="http://settegiorni.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="http://settegiorni.it/notizie/motori/" target="" title="">Motori</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="http://settegiorni.it/notizie/salute/" target="" title="">Salute</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="http://settegiorni.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://settegiorni.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></div></div><div class="container main-container"><div class="row row-advleaderboard hidden-xs"><div class="col-sm-12 col-md-12 col-lg-12"><div class="advleaderboard"><ins class="no-xs" data-revive-zoneid="433" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-advmobile-header hidden-sm hidden-md hidden-lg"><div class="col-xs-12"><div class="advmobile-header"><ins class="no-sm no-md no-lg" data-revive-zoneid="430" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-breadcrumb"><div class="col-xs-12 col-sm-12 col-lg-12"><ol class="breadcrumb"><li><a href="/"><i class="fa fa-home"></i></a></li><li><a href="http://settegiorni.it/notizie/attualita/">Attualità</a></li><li class="active">Allevamento maiali, Il Comitato No Porcilaia continua la sua battaglia</li></ol></div></div><div class="row style-content-with-sidebar"><section class="content col-xs-12 col-sm-8 col-md-8 col-lg-8"><div class="container-fluid container-post no-padding"><div class="row row-header"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 header-wrap"><header><a class="categoria" href="http://settegiorni.it/notizie/attualita/">
                            Attualità
                                                    </a><a class="localita" href="http://settegiorni.it/notizie-locali/legnano-e-altomilanese/">Legnano e Altomilanese</a><small class="date">16 marzo 2018</small><span class="comment-count hidden-xs hidden-sm"><i class="fa fa-comment"></i> 0 commenti</span></header></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-title-wrap"><h1 class="page-title" >Allevamento maiali, Il Comitato No Porcilaia continua la sua battaglia</h1></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-subtitle-wrap"><h2 class="page-subtitle">Allevamento maiali a Malvaglio: il Comitato No Porcilaia spiega i motivi che li ha spinti a organizzare anche una raccolta firme contro la stalla.</h2></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 social-share-wrap"><span class="sharethis-inline-share-buttons"></span></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 post-image-wrap"><div class="post-image"><img class="img-responsive center-block" src="http://settegiorni.it/media/2018/03/WhatsApp-Image-2018-03-16-at-09.57.37-650x390.jpeg?x18251" /></div></div></div><div class="row"><div class="col-md-2 col-lg-2 hidden-xs hidden-sm social-share-verticale-wrap"><span class="sharethis-inline-share-buttons"></span></div><div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 post-content-wrap"><div class="post-content"><p>Allevamento maiali a Malvaglio, frazione di Robecchetto, il Comitato No Porcilaia ha preso parola e, nella serata di giovedì 15 marzo, ha organizzato una conferenza stampa.</p><h2>Allevamento maiali, il Comitato: &#8220;Le nostre paure sono concrete&#8221;</h2><p>Durante la conferenza stampa di giovedì 15 marzo il Comitato contro la creazione dell&#8217;allevamento da 1.900 suini, pone l&#8217;accento sulla battaglia che stanno portando avanti in questi ultimi mesi e che li vedrà impegnati nel futuro. &#8220;Sta passando l&#8217;immagine &#8211; dichiarano &#8211; che abbiamo un pregiudizio nei confronti del giovane allevatore e dell&#8217;attività. Non è così. Noi non siamo &#8220;mostri&#8221; come ci dipingono, ma persone normali che hanno paure concrete. Questa zona, infatti, è già rovinata: c&#8217;è Malpensa, il depuratore, una discarica, la centrale di Turbigo. Ora dobbiamo anche pensare che potrebbe sorgere un maxi allevamento da 1.900 maiali.</p><h2>Le criticità espresse dal Comitato</h2><p>Continua il Comitato: &#8220;Ci sarà un problema di deprezzamento case, di puzze, di viabilità, criticità igienico-sanitarie e di inquinamento da nitriti. Abbiamo cercato di fargli capire, con un dialogo costruttivo e parlandoci di persona visto che li conosciamo e sono amici di molti nostri membri, che questa non è la zona ideale per costruire l&#8217;allevamento. Anche se la stalla dovesse essere delle più tecnologiche. Infatti &#8211; continuano i membri del Comitato &#8211; l&#8217;allevamento sorgerebbe a 300 metri dalle case, ma gli sversamenti avverrebbero in terreni molto più vicini alle nostre abitazioni&#8221;.</p><div style="clear:both; margin-top:0em; margin-bottom:10px;"><a href="http://settegiorni.it/attualita/stadio-milan-spunta-anche-lipotesi-cornaredo/" target="_blank" rel="nofollow" class="ue85453387f452a43d421dc523ab1336f"><!-- INLINE RELATED POSTS 1/1 //--><style> .ue85453387f452a43d421dc523ab1336f { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:#eaeaea; border:0!important; border-left:4px solid #34495E!important; text-decoration:none; } .ue85453387f452a43d421dc523ab1336f:active, .ue85453387f452a43d421dc523ab1336f:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .ue85453387f452a43d421dc523ab1336f { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .ue85453387f452a43d421dc523ab1336f .ctaText { font-weight:bold; color:#2980B9; text-decoration:none; font-size: 16px; } .ue85453387f452a43d421dc523ab1336f .postTitle { color:#000000; text-decoration: underline!important; font-size: 16px; } .ue85453387f452a43d421dc523ab1336f:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Leggi anche:</span>&nbsp; <span class="postTitle">Stadio Milan, spunta anche l'ipotesi di Cornaredo</span></div></a></div><h2>Paura per il futuro</h2><p>Il Comitato poi guarda al futuro: &#8220;Ci potrebbe pure essere il rischio che dopo la creazione del primo lotto, l&#8217;allevamento possa anche aumentare, così come aumenterebbero le aree di sversamento. Oggi il problema riguarda Malvaglio e Robecchetto, domani potrebbe riguardare anche altri.</p><h2>Le prossime battaglie</h2><p>Il Comitato non ha intenzione di mollare e continuerà così la sua campagna di informazione per cercare di far capire al paese i motivi per cui non vogliono una porcilaia da 1.900 capi a Malvaglio. &#8220;Abbiamo iniziato la petizione da circa una settimana e abbiamo già superato le 500 firme. Oltre a continuare la raccolta, pensiamo di fare azioni più concrete e visibili, come l&#8217;attacchinaggio di qualche striscione. A metà aprile, poi, organizzeremo una serata informativa invitando esperti di vari settori perché spieghino i reali risci nell&#8217;avere un stalla da 1.900 maiali vicino alle case. Ripetiamo &#8211; concludono -, noi non siamo contro l&#8217;azienda in sé, ma vorremmo che la famiglia capisse i rischi per tutta la popolazione e decidesse quantomeno di spostare l&#8217;allevamento o di creare qualsiasi altro tipo di attività. Di mezzo c&#8217;è la salute delle persone&#8221;.</p><div class="cresta-box-class"></div><div class='yarpp-related'></div></div><div class="banner-after-contents"></div><div class="post-tags"><strong><i class="fa fa-tags"></i>Tag</strong><a href="http://settegiorni.it/notizie-taggate/comitato/">comitato</a><span class="sep">,</span><a href="http://settegiorni.it/notizie-taggate/maiali/">maiali</a><span class="sep">,</span><a href="http://settegiorni.it/notizie-taggate/maxi-allevamento/">maxi allevamento</a><span class="sep">,</span><a href="http://settegiorni.it/notizie-taggate/robecchetto/">robecchetto</a></div></div></div></div></section><aside class="sidebar col-xs-12 col-sm-4 col-md-4 col-lg-4"><div id="dmedia_localita__tab_post_format_per_localita_widget-3" class="widget widget-dmedia-localita-tab-post-format-localita"><div class="widget-title-wrap"><span class="title">Altre Gallery</span></div><ul class="nav nav-tabs"><li class="active"><a data-toggle="tab" href="#-tab-video"><i class="fa fa-video-camera"></i> Video
            </a></li><li class=""><a data-toggle="tab" href="#-tab-gallery"><i class="fa fa-camera"></i> Foto
            </a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane active tab-video container-fluid" id="-tab-video"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;attualita&#x2F;schianto-spaventoso-nella-notte-video-dei-feriti&#x2F;"><img class="img-responsive" src="http://settegiorni.it/media/2018/02/image00006-1-100x80.jpeg?x18251" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;attualita&#x2F;schianto-spaventoso-nella-notte-video-dei-feriti&#x2F;">Schianto spaventoso nella notte. Il VIDEO dei feriti</a><small class="date">18 febbraio 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;attualita&#x2F;schianto-spaventoso-feriti-quattro-giovani-video&#x2F;"><img class="img-responsive" src="http://settegiorni.it/media/2018/02/image00004-100x80.jpeg?x18251" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;attualita&#x2F;schianto-spaventoso-feriti-quattro-giovani-video&#x2F;">Schianto spaventoso, feriti quattro giovani. IL VIDEO</a><small class="date">18 febbraio 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;cronaca&#x2F;incendio-un-palazzo-milano-video&#x2F;"><img class="img-responsive" src="http://settegiorni.it/media/2018/02/40bdd300-9302-4cb3-b161-082cf923e4fd-100x80.jpeg?x18251" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;cronaca&#x2F;incendio-un-palazzo-milano-video&#x2F;">Incendio in un palazzo a Milano &#8211; IL VIDEO</a><small class="date">14 febbraio 2018</small></div></div></div><div role="tabpanel" class="tab-pane tab-gallery container-fluid" id="-tab-gallery"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;economia&#x2F;gli-studenti-di-parabiago-dicono-no-al-fumo&#x2F;"><img class="img-responsive" src="http://settegiorni.it/media/2018/03/2018-03-14-PHOTO-00000072-100x80.jpg?x18251" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;economia&#x2F;gli-studenti-di-parabiago-dicono-no-al-fumo&#x2F;">Gli studenti di Parabiago dicono &#8220;No&#8221; al fumo</a><small class="date">15 marzo 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;cultura-e-turismo&#x2F;donne-nellarte-successo-linaugurazione-arte-10&#x2F;"><img class="img-responsive" src="http://settegiorni.it/media/2018/03/WhatsApp-Image-2018-03-13-at-20.41.30-100x80.jpeg?x18251" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;cultura-e-turismo&#x2F;donne-nellarte-successo-linaugurazione-arte-10&#x2F;">Donne nell&#8217;arte, successo per l&#8217;inaugurazione di &#8220;Arte 10&#8221;</a><small class="date">14 marzo 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;cronaca&#x2F;spaccio-parco-delle-groane-arrestato-un-23enne-foto&#x2F;"><img class="img-responsive" src="http://settegiorni.it/media/2018/03/WhatsApp-Image-2018-03-13-at-13.02.48-1-100x80.jpeg?x18251" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;cronaca&#x2F;spaccio-parco-delle-groane-arrestato-un-23enne-foto&#x2F;">Spaccio Parco delle Groane arrestato un 23enne FOTO</a><small class="date">13 marzo 2018</small></div></div></div></div></div><div id="dmedia_banner__print_banner_widget-11" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="434" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><!-- WordPress Popular Posts Plugin [W] [weekly] [views] [custom] --><div id="wpp-5" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più lette</span></div><!-- cached --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://settegiorni.it/cronaca/spari-casa-ambulanze-carabinieri-via-micca/" title="Spari in casa, ambulanze e carabinieri in via Micca" target="_self"><img width="100" height="80" src="http://settegiorni.it/media/2018/03/WhatsApp-Image-2018-03-10-at-14.56.29-100x80.jpeg?x18251" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://settegiorni.it/cronaca/spari-casa-ambulanze-carabinieri-via-micca/" title="Spari in casa, ambulanze e carabinieri in via Micca" class="wpp-post-title" target="_self">Spari in casa, ambulanze e carabinieri in via Micca</a><span class="wpp-date">10 marzo 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://settegiorni.it/cronaca/investito-bici-gravissimo/" title="Investito in bici, è gravissimo FOTO" target="_self"><img width="100" height="80" src="http://settegiorni.it/media/2018/03/2-100x80.jpg?x18251" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://settegiorni.it/cronaca/investito-bici-gravissimo/" title="Investito in bici, è gravissimo FOTO" class="wpp-post-title" target="_self">Investito in bici, è gravissimo FOTO</a><span class="wpp-date">13 marzo 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://settegiorni.it/cronaca/boato-nella-notte-bancomat-salta-aria/" title="Boato nella notte, bancomat salta in aria" target="_self"><img width="100" height="80" src="http://settegiorni.it/media/2018/03/bancomat-prima-foto-100x80.jpg?x18251" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://settegiorni.it/cronaca/boato-nella-notte-bancomat-salta-aria/" title="Boato nella notte, bancomat salta in aria" class="wpp-post-title" target="_self">Boato nella notte, bancomat salta in aria</a><span class="wpp-date">10 marzo 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://settegiorni.it/cronaca/malore-scuola-15enne-elitrasportato-allospedale/" title="Malore a scuola: 15enne elitrasportato all&#8217;ospedale" target="_self"><img width="100" height="80" src="http://settegiorni.it/media/2017/08/Abbiategrasso-bambino-investito-arriva-l-elisoccorso-5946b6a3e68c01-100x80.jpg?x18251" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="grigna" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://settegiorni.it/cronaca/malore-scuola-15enne-elitrasportato-allospedale/" title="Malore a scuola: 15enne elitrasportato all&#8217;ospedale" class="wpp-post-title" target="_self">Malore a scuola: 15enne elitrasportato all&#8217;ospedale</a><span class="wpp-date">14 marzo 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://settegiorni.it/cronaca/commosso-addio-isa-scomparsa-19-anni-causa-un-tumore/" title="Commosso addio a Isa, scomparsa a 19 anni a causa di un tumore" target="_self"><img width="100" height="80" src="http://settegiorni.it/media/2018/03/funerale-isa-cornaredo-100x80.jpg?x18251" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://settegiorni.it/cronaca/commosso-addio-isa-scomparsa-19-anni-causa-un-tumore/" title="Commosso addio a Isa, scomparsa a 19 anni a causa di un tumore" class="wpp-post-title" target="_self">Commosso addio a Isa, scomparsa a 19 anni a causa di un tumore</a><span class="wpp-date">10 marzo 2018</span></div></div></div></div><div id="dmedia_banner__print_banner_widget-12" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="435" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><!-- WordPress Popular Posts Plugin [W] [all] [comments] [custom] --><div id="wpp-6" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più commentate</span></div><!-- cached --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://settegiorni.it/cronaca/addio-eleonora-guerriera-sconfitta-dal-cancro/" title="Addio Eleonora guerriera sconfitta dal cancro" target="_self"><img width="100" height="80" src="http://settegiorni.it/media/2017/11/WhatsApp-Image-2017-11-24-at-13.27.59-1-366x650-1-100x80.jpeg?x18251" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://settegiorni.it/cronaca/addio-eleonora-guerriera-sconfitta-dal-cancro/" title="Addio Eleonora guerriera sconfitta dal cancro" class="wpp-post-title" target="_self">Addio Eleonora guerriera sconfitta dal cancro</a><span class="wpp-comments">6 commenti</span> | <span class="wpp-date">24 novembre 2017</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://settegiorni.it/cronaca/sciopero-sda-valigia-ostaggio-un-mese/" title="Sciopero Sda e valigia in ostaggio da un mese" target="_self"><img width="100" height="80" src="http://settegiorni.it/media/2017/10/1388084565-poste-100x80.jpeg?x18251" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://settegiorni.it/cronaca/sciopero-sda-valigia-ostaggio-un-mese/" title="Sciopero Sda e valigia in ostaggio da un mese" class="wpp-post-title" target="_self">Sciopero Sda e valigia in ostaggio da un mese</a><span class="wpp-comments">4 commenti</span> | <span class="wpp-date">13 ottobre 2017</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://settegiorni.it/cronaca/la-piccola-guerriera-andrea-volata-cielo/" title="La piccola guerriera Andrea è volata in cielo" target="_self"><img width="100" height="80" src="http://settegiorni.it/media/2017/11/andrea-web-100x80.jpg?x18251" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="La piccola guerriera Andrea è volata in cielo" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://settegiorni.it/cronaca/la-piccola-guerriera-andrea-volata-cielo/" title="La piccola guerriera Andrea è volata in cielo" class="wpp-post-title" target="_self">La piccola guerriera Andrea è volata in cielo</a><span class="wpp-comments">3 commenti</span> | <span class="wpp-date">23 novembre 2017</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://settegiorni.it/attualita/alberi-potati-piazza-mazzini-piu-bella/" title="Alberi potati, piazza Mazzini si fa più bella per Natale" target="_self"><img width="100" height="80" src="http://settegiorni.it/media/2017/11/IMG-20171128-WA0013-100x80.jpg?x18251" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://settegiorni.it/attualita/alberi-potati-piazza-mazzini-piu-bella/" title="Alberi potati, piazza Mazzini si fa più bella per Natale" class="wpp-post-title" target="_self">Alberi potati, piazza Mazzini si fa più bella per Natale</a><span class="wpp-comments">2 commenti</span> | <span class="wpp-date">28 novembre 2017</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://settegiorni.it/attualita/la-maestra-corregge-zebra-zebbra/" title="La maestra corregge zebra con zebbra" target="_self"><img width="100" height="80" src="http://settegiorni.it/media/2017/11/27abecedariocolores-100x80.jpg?x18251" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://settegiorni.it/attualita/la-maestra-corregge-zebra-zebbra/" title="La maestra corregge zebra con zebbra" class="wpp-post-title" target="_self">La maestra corregge zebra con zebbra</a><span class="wpp-comments">2 commenti</span> | <span class="wpp-date">26 novembre 2017</span></div></div></div></div><div id="dmedia_banner__print_banner_widget-13" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="436" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="special_widgets__list_latest_used_tags_widget-3" class="tag-of-the-week widget widget-special-widgets-list-latest-used-tags"><div class="widget-title-wrap"><span class="title">Tag della settimana</span></div><div class="tags-list-wrap"><ul class="list-inline"><li><a href="http://settegiorni.it/notizie-taggate/legnano/">legnano</a></li><li><a href="http://settegiorni.it/notizie-taggate/magenta/">magenta</a></li><li><a href="http://settegiorni.it/notizie-taggate/rho/">rho</a></li><li><a href="http://settegiorni.it/notizie-taggate/saronno/">saronno</a></li><li><a href="http://settegiorni.it/notizie-taggate/abbiategrasso/">abbiategrasso</a></li><li><a href="http://settegiorni.it/notizie-taggate/parabiago/">parabiago</a></li><li><a href="http://settegiorni.it/notizie-taggate/arese/">arese</a></li><li><a href="http://settegiorni.it/notizie-taggate/incidente/">incidente</a></li><li><a href="http://settegiorni.it/notizie-taggate/tradate/">Tradate</a></li><li><a href="http://settegiorni.it/notizie-taggate/carabinieri/">carabinieri</a></li></ul></div></div><div id="dmedia_banner__print_banner_widget-14" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="437" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="special_widgets__tab_category_post_widget-3" class="verticali-tab widget widget-special-widgets-tab-latest-category-post"><ul class="nav nav-tabs"><li class=" active"><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-motori">Motori</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-cucina">Cucina</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-casa">Casa</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-salute">Salute</a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane  active container-fluid" id="special_widgets__tab_category_post_widget-3-tab-motori"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;motori&#x2F;nuova-bmw-serie-6-gran-turismo-video&#x2F;"><img class="img-responsive" src="http://settegiorni.it/media/2017/12/8-100x80.jpg?x18251" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;motori&#x2F;nuova-bmw-serie-6-gran-turismo-video&#x2F;">Chi compra Nissan LEAF riceve impianto fotovoltaico</a><small class="date">30 dicembre 2017</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;motori&#x2F;autocogliati-milano-presenta-t-roc-suv-compatto-volkswagen&#x2F;"><img class="img-responsive" src="http://settegiorni.it/media/2017/08/centro-di-arese-100x80.jpg?x18251" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;motori&#x2F;autocogliati-milano-presenta-t-roc-suv-compatto-volkswagen&#x2F;">Autocogliati Milano presenta T-Roc, il nuovo suv compatto di Volkswagen</a><small class="date">21 febbraio 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;motori&#x2F;nuova-mercedes-classe-g-interni-lusso-foto&#x2F;"><img class="img-responsive" src="http://settegiorni.it/media/2017/12/500_classeg7-100x80.jpg?x18251" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;motori&#x2F;nuova-mercedes-classe-g-interni-lusso-foto&#x2F;">Nuova Mercedes Classe G interni di lusso FOTO</a><small class="date">17 dicembre 2017</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-cucina"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;cucina&#x2F;aperitivo-col-campari-novara-milano-mondo&#x2F;"><img class="img-responsive" src="http://settegiorni.it/media/2018/03/campari-soda-2702959_960_720-100x80.jpg?x18251" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;cucina&#x2F;aperitivo-col-campari-novara-milano-mondo&#x2F;">Aperitivo col Campari, da Novara a Milano e poi il mondo</a><small class="date">10 marzo 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;cucina&#x2F;come-fare-il-gelato-in-casa&#x2F;"><img class="img-responsive" src="http://settegiorni.it/media/2018/03/23658825_cono-gelato_foto-100x80.jpg?x18251" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;cucina&#x2F;come-fare-il-gelato-in-casa&#x2F;">Come fare il gelato in casa?</a><small class="date">10 marzo 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;cucina&#x2F;cucina-brianzola-tradizione-contadina&#x2F;"><img class="img-responsive" src="http://settegiorni.it/media/2018/03/cucina-100x80.jpg?x18251" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;cucina&#x2F;cucina-brianzola-tradizione-contadina&#x2F;">Cucina brianzola e tradizione contadina</a><small class="date">3 marzo 2018</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-casa"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;casa&#x2F;i-vantaggi-di-vivere-in-una-casa-domotica&#x2F;"><img class="img-responsive" src="http://settegiorni.it/media/2018/03/9234312_BER-pict_3893235-100x80.jpg?x18251" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;casa&#x2F;i-vantaggi-di-vivere-in-una-casa-domotica&#x2F;">I vantaggi di vivere in una casa domotica</a><small class="date">10 marzo 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;casa&#x2F;cucina-su-misura-triangolo-di-lavoro&#x2F;"><img class="img-responsive" src="http://settegiorni.it/media/2018/03/9575708_Acquisto-cucina_Cucina-2-100x80.jpg?x18251" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;casa&#x2F;cucina-su-misura-triangolo-di-lavoro&#x2F;">Cucina su misura, attenzione al triangolo di lavoro</a><small class="date">10 marzo 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;casa&#x2F;mutuo-a-tasso-fisso-o-variabile&#x2F;"><img class="img-responsive" src="http://settegiorni.it/media/2018/03/23771738_rinegoziazione-mutuo-1170x880-100x80.jpg?x18251" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;casa&#x2F;mutuo-a-tasso-fisso-o-variabile&#x2F;">Mutuo a tasso fisso o variabile?</a><small class="date">3 marzo 2018</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-salute"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;salute&#x2F;cuore-sano-partire-dalla-tavola&#x2F;"><img class="img-responsive" src="http://settegiorni.it/media/2018/03/th1WYWIF00-100x80.jpg?x18251" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;salute&#x2F;cuore-sano-partire-dalla-tavola&#x2F;">Cuore sano a partire dalla tavola</a><small class="date">14 marzo 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;salute&#x2F;albairate-risultati-della-campagna-monitoraggio-della-qualita-dellaria&#x2F;"><img class="img-responsive" src="http://settegiorni.it/media/2018/03/albairate-100x80.jpg?x18251" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;salute&#x2F;albairate-risultati-della-campagna-monitoraggio-della-qualita-dellaria&#x2F;">Albairate, i risultati della campagna di monitoraggio della qualità dell&#8217;aria</a><small class="date">14 marzo 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;salute&#x2F;bruciore-di-stomaco-approccio-curativo&#x2F;"><img class="img-responsive" src="http://settegiorni.it/media/2018/03/13022824_MER-pict_3958252-100x80.jpg?x18251" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;salute&#x2F;bruciore-di-stomaco-approccio-curativo&#x2F;">Bruciore di stomaco, che cos’è e approccio curativo</a><small class="date">10 marzo 2018</small></div></div></div></div></div><div id="dmedia_banner__print_banner_widget-15" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="438" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></aside></div></div><div class="container-fluid footer-main-wrapper"><footer class="container-fluid footer-main"><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 gerenza"><header>
                    Settegiorni
                </header><ul class="list-unstyled"><li><strong>Aut. Tribunale</strong> ROC 15381</li><li><strong>Direttore Responsabile</strong> Angelo Baiguini</li><li><strong>Editore</strong> Media(iN) Srl - via Paolo Regis 7 - Chivasso | P.IVA 01688860996</li><li><strong>Pubblicità</strong> PUBLI IN Via Campi 29/L , 23807 Merate (LC) tel. 039.99891</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 note-legali"><header>
                    Informative
                </header><ul class="list-unstyled"><li><a class="cursor-pointer" href="http://settegiorni.it/informativa-utilizzo-cookie/">Informativa utilizzo Cookie</a></li><li><a class="cursor-pointer" href="http://settegiorni.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li><li>© Copyright 2018 Dmedia Group SpA. Tutti i diritti riservati.</li></ul></div></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 contatti"><header>
                        Contatti
                    </header><ul class="list-unstyled"><li><strong>Redazione</strong> redazione@settegiorni.it 02/9326191</li><li><strong>Redazione</strong> redazione@lasettimanadisaronno.it 02/96248400</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 credits"><header>
                    Credits
                </header><div class="content">
                    Servizi informatici provveduti da Dmedia Group SpA Soc. Unipersonale<br />
                           Via Campi, 29/L 23807 Merate (LC) C.F. e P.IVA 13428550159<br />
                           Società del Gruppo Netweek S.p.A. - Codice fiscale 12925460151
                </div></div></div></footer></div><div class="banner-infooter"></div><div class="crestaPostsBox active isMobile"><span class="crestaCloseBox"></span><span class="crestaBoxName">Articolo precedente</span><div class="crestaPostsBoxContent"><div class="crestaBoxImage"><img src="http://settegiorni.it/media/2018/03/ale-650x650.jpg?x18251" alt="Articolo precedente"/></div><div class="cresta-nav-previous"><a href="http://settegiorni.it/attualita/a-26-anni-vive-un-calvario-aiutatemi-a-pagarmi-le-cure-negli-states/" rel="prev">A 26 anni vive un calvario: &#8220;Aiutatemi a pagarmi le cure negli States&#8221;</a></div></div></div><script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/settegiorni.it\/core\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"25","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"7862400","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1"};
/* ]]> */
</script><script type="text/javascript" src="http://settegiorni.it/core/?x18251&amp;w3tc_minify=e0fd4.js"></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js?ver=4.9.4#property=58a3267a339cc50012f85711'></script><script type="text/javascript" src="http://settegiorni.it/core/?x18251&amp;w3tc_minify=bd219.js"></script>
<script type="text/javascript">
        jQuery(document).ready(function ($) {
            //$( document ).ajaxStart(function() {
            //});

	        
            for (var i = 0; i < document.forms.length; ++i) {
                var form = document.forms[i];
	            if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="aVg-lZXmpDGq" value="L0P.SG@u2Ctb" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="uTFplYqaeIxU" value="qXfRk52dI6AN" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="VuUvWnQC" value="pXB]osk1" />'); }
            }

            
            $(document).on('submit', 'form', function () {
		        if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="aVg-lZXmpDGq" value="L0P.SG@u2Ctb" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="uTFplYqaeIxU" value="qXfRk52dI6AN" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="VuUvWnQC" value="pXB]osk1" />'); }
                return true;
            });

	        
            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    //console.log(Object.getOwnPropertyNames(data).sort());
                    //console.log(data.type);

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
	                    data.data.append("aVg-lZXmpDGq", "L0P.SG@u2Ctb");
data.data.append("uTFplYqaeIxU", "qXfRk52dI6AN");
data.data.append("VuUvWnQC", "pXB]osk1");
                    }
                    else {
                        data.data =  data.data + '&aVg-lZXmpDGq=L0P.SG@u2Ctb&uTFplYqaeIxU=qXfRk52dI6AN&VuUvWnQC=pXB]osk1';
                    }
                }
            });

        });
    </script><div class="advskin" ><ins class="no-xs" data-revive-zoneid="439" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 7092/519 objects using disk
Page Caching using disk: enhanced 
Minified using disk
Database Caching 2/58 queries in 0.287 seconds using disk

Served from: settegiorni.it @ 2018-03-16 12:31:53 by W3 Total Cache
-->