<!doctype html><!--[if lt IE 7]><html class="no-js ie ie6 lt-ie9 lt-ie8 lt-ie7" lang="it-IT" prefix="og: http://ogp.me/ns#"><![endif]--><!--[if IE 7]><html class="no-js ie ie7 lt-ie9 lt-ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"><![endif]--><!--[if IE 8]><html class="no-js ie ie8 lt-ie9" lang="it-IT" prefix="og: http://ogp.me/ns#"><![endif]--><!--[if gt IE 8]><!--><html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"><!--<![endif]--><head><link rel="stylesheet" type="text/css" href="http://settegiorni.it/core/?x18251&amp;w3tc_minify=6a441.css" media="all" />
<meta charset="UTF-8" /><title>Diventa anche tu volontario con il Comitato di Lainate della Croce Rossa Italiana - Settegiorni</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><!-- This site is optimized with the Yoast SEO plugin v6.2 - https://yoa.st/1yg?utm_content=6.2 --><meta name="description" content="Il Comitato di Lainate della Croce Rossa Italiana cerca volontari."/><link rel="canonical" href="http://settegiorni.it/attualita/diventa-anche-tu-volontario-comitato-lainate-della-croce-rossa-italiana/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Diventa anche tu volontario con il Comitato di Lainate della Croce Rossa Italiana - Settegiorni" /><meta property="og:description" content="Il Comitato di Lainate della Croce Rossa Italiana cerca volontari." /><meta property="og:url" content="http://settegiorni.it/attualita/diventa-anche-tu-volontario-comitato-lainate-della-croce-rossa-italiana/" /><meta property="og:site_name" content="Settegiorni" /><meta property="article:tag" content="croce rossa" /><meta property="article:tag" content="lainate" /><meta property="article:section" content="Attualità" /><meta property="article:published_time" content="2018-02-16T16:04:48+01:00" /><meta property="og:image" content="http://settegiorni.it/media/2018/02/croce-rossa-.jpg" /><meta property="og:image:width" content="400" /><meta property="og:image:height" content="300" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Il Comitato di Lainate della Croce Rossa Italiana cerca volontari." /><meta name="twitter:title" content="Diventa anche tu volontario con il Comitato di Lainate della Croce Rossa Italiana - Settegiorni" /><meta name="twitter:image" content="http://settegiorni.it/media/2018/02/croce-rossa-.jpg" /><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/settegiorni.it\/","name":"Settegiorni","potentialAction":{"@type":"SearchAction","target":"http:\/\/settegiorni.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script><!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//platform-api.sharethis.com' /><script type="text/javascript" src="http://settegiorni.it/core/?x18251&amp;w3tc_minify=93ede.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dmediaBannerOpts = {"revive_script_url":"\/\/ads.netweek.it\/www\/delivery\/asyncjs.php","only_if_cookie_accepted":""};
/* ]]> */
</script><script type="text/javascript" src="http://settegiorni.it/core/?x18251&amp;w3tc_minify=7e8ec.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"http:\/\/settegiorni.it\/core\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"19708","token":"46081a02b8"};
/* ]]> */
</script><script type="text/javascript" src="http://settegiorni.it/core/?x18251&amp;w3tc_minify=d771c.js"></script>
<link rel='https://api.w.org/' href='http://settegiorni.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://settegiorni.it/core/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://settegiorni.it/core/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.4" /><link rel='shortlink' href='http://settegiorni.it/?p=19708' /><link rel="alternate" type="application/json+oembed" href="http://settegiorni.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsettegiorni.it%2Fattualita%2Fdiventa-anche-tu-volontario-comitato-lainate-della-croce-rossa-italiana%2F" /><link rel="alternate" type="text/xml+oembed" href="http://settegiorni.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsettegiorni.it%2Fattualita%2Fdiventa-anche-tu-volontario-comitato-lainate-della-croce-rossa-italiana%2F&#038;format=xml" /><style type='text/css'>
					.crestaBoxImage {height: 73px; }
					.crestaBoxImage img {width: 98px; }
					
					.crestaPostsBox.show { -webkit-box-shadow: 0 0 3px rgba(0, 0, 0, 0.2); -moz-box-shadow: 0 0 3px rgba(0, 0, 0, 0.2); box-shadow: 0 0 3px rgba(0, 0, 0, 0.2);}
					
					.crestaPostsBox { width: 410px; right: -410px; bottom: 10%; z-index: 99; font-size: 13px; line-height: 20px; }
					.crestaPostsBox.show {right: 0px;}
					@media all and (max-width: 767px) {
						.crestaPostsBox {right: -100%;}
						.crestaPostsBox.show {right: 0px;}
					}
				</style><script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-28744272-15', 'auto');
			ga('set', 'anonymizeIP', true);
			ga('send', 'pageview');
		</script></head><body class="post-template-default single single-post postid-19708 single-format-standard wp-custom-logo"><header class="container header-main"><div class="row row-advbillboard hidden-xs"><div class="col-sm-12 text-center"><div class="advbillboard"><ins class="no-xs" data-revive-zoneid="431" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-bottom-tools hidden-xs"><div class="col-sm-6 col-md-4 links-top"><ul class="list-inline"><li><a class="cursor-pointer" href="http://settegiorni.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li></ul></div><div class="col-md-4 hidden-sm text-center data-odierna"><small>venerdì, 16 febbraio 2018</small></div><div class="col-sm-6 col-md-4 text-right ricerca-e-social"><form role="search" method="get" class="form-ricerca" action="http://settegiorni.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form><ul class="list-inline list-social"><li><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/settegiorni.rho/"><i class="fa fa-facebook"></i></a></li><li><a target="_blank" class="cursor-pointer" title="Apri feed notizie" href="http://settegiorni.it/feed/"><i class="fa fa-rss"></i></a></li></ul></div></div><div class="row row-intestazione"><div class="hidden-xs col-sm-3 advmanchette-wrap"><div class="advmanchette"><ins class="no-xs" data-revive-zoneid="432" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-xs-2 mobile-sx"><a class="cursor-pointer" data-toggle="collapse" data-target="body > .container.navbars-mobile" ><i class="fa fa-bars"></i></a></div><div class="col-xs-8 col-sm-6 col-md-6 col-lg-6 col-logo"><a href="http://settegiorni.it/" class="custom-logo-link" rel="home" itemprop="url"><img width="519" height="80" src="http://settegiorni.it/media/2017/12/cropped-logo-settegiorni.png?x18251" class="custom-logo" alt="Settegiorni" itemprop="logo" /></a></div><div class="hidden-xs col-sm-3 advmanchette-wrap"><div class="advmanchette"><ins class="no-xs" data-revive-zoneid="432" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-sx-2 mobile-dx"><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/settegiorni.rho/"><i class="fa fa-facebook"></i></a></div></div></header><div class="container navbars-desktop hidden-xs"><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-principale"><div><ul class="nav navbar-nav"><li class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="/" target="" title="">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-13"><a href="http://settegiorni.it/notizie-locali/rho-e-bollate/" target="" title="">Rho e Bollate</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-9"><a href="http://settegiorni.it/notizie-locali/legnano-e-altomilanese/" target="" title="">Legnano e Altomilanese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-11"><a href="http://settegiorni.it/notizie-locali/magenta-e-abbiategrasso/" target="" title="">Magenta e Abbiategrasso</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-15"><a href="http://settegiorni.it/notizie-locali/saronno/" target="" title="">Saronno</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-10169"><a href="http://settegiorni.it/notizie-locali/bassa-comasca/" target="" title="">Comasca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-10170"><a href="http://settegiorni.it/notizie-locali/groane/" target="" title="">Groane</a></li><li class="tv alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-17"><a href="http://settegiorni.it/multimedia/tv/" target="" title="">TV</a></li><li class="gallery alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-18"><a href="http://settegiorni.it/multimedia/gallery/" target="" title="">Gallery</a></li></ul></div></nav></div><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-secondario"><div><ul class="nav navbar-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://settegiorni.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21"><a href="http://settegiorni.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="http://settegiorni.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="http://settegiorni.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="http://settegiorni.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="http://settegiorni.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41"><a href="http://settegiorni.it/commenti/" target="" title="">Commenti</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="http://settegiorni.it/notizie/motori/" target="" title="">Motori</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="http://settegiorni.it/notizie/salute/" target="" title="">Salute</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="http://settegiorni.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://settegiorni.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></nav></div></div><div class="container hidden-sm hidden-md hidden-lg collapse navbars-mobile"><div class="row"><div class="col-xs-12"><form role="search" method="get" class="form-ricerca" action="http://settegiorni.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form></div></div><div class="row"><div class="col-xs-6 menu-mobile-sinistro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-14"><a href="http://settegiorni.it/notizie-locali/rho-e-bollate/" target="" title="">Rho e Bollate</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-10"><a href="http://settegiorni.it/notizie-locali/legnano-e-altomilanese/" target="" title="">Legnano e Altomilanese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-12"><a href="http://settegiorni.it/notizie-locali/magenta-e-abbiategrasso/" target="" title="">Magenta e Abbiategrasso</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-16"><a href="http://settegiorni.it/notizie-locali/saronno/" target="" title="">Saronno</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-10171"><a href="http://settegiorni.it/notizie-locali/bassa-comasca/" target="" title="">Comasca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-10172"><a href="http://settegiorni.it/notizie-locali/groane/" target="" title="">Groane</a></li><li class="gallery menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-19"><a href="http://settegiorni.it/multimedia/gallery/" target="" title="">Gallery</a></li><li class="tv menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-20"><a href="http://settegiorni.it/multimedia/tv/" target="" title="">Settegiorni TV</a></li></ul></div><div class="col-xs-6 menu-mobile-destro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="http://settegiorni.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22"><a href="http://settegiorni.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://settegiorni.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="http://settegiorni.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="http://settegiorni.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="http://settegiorni.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="http://settegiorni.it/notizie/motori/" target="" title="">Motori</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="http://settegiorni.it/notizie/salute/" target="" title="">Salute</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="http://settegiorni.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://settegiorni.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></div></div><div class="container main-container"><div class="row row-advleaderboard hidden-xs"><div class="col-sm-12 col-md-12 col-lg-12"><div class="advleaderboard"><ins class="no-xs" data-revive-zoneid="433" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-advmobile-header hidden-sm hidden-md hidden-lg"><div class="col-xs-12"><div class="advmobile-header"><ins class="no-sm no-md no-lg" data-revive-zoneid="430" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-breadcrumb"><div class="col-xs-12 col-sm-12 col-lg-12"><ol class="breadcrumb"><li><a href="/"><i class="fa fa-home"></i></a></li><li><a href="http://settegiorni.it/notizie/attualita/">Attualità</a></li><li class="active">Diventa anche tu volontario con il Comitato di Lainate della Croce Rossa Italiana</li></ol></div></div><div class="row style-content-with-sidebar"><section class="content col-xs-12 col-sm-8 col-md-8 col-lg-8"><div class="container-fluid container-post no-padding"><div class="row row-header"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 header-wrap"><header><a class="categoria" href="http://settegiorni.it/notizie/attualita/">
                            Attualità
                                                    </a><a class="localita" href="http://settegiorni.it/notizie-locali/rho-e-bollate/">Rho e Bollate</a><small class="date">16 febbraio 2018</small><span class="comment-count hidden-xs hidden-sm"><i class="fa fa-comment"></i> 0 commenti</span></header></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-title-wrap"><h1 class="page-title" >Diventa anche tu volontario con il Comitato di Lainate della Croce Rossa Italiana</h1></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-subtitle-wrap"><h2 class="page-subtitle">Il Comitato di Lainate della Croce Rossa Italiana cerca volontari.</h2></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 social-share-wrap"><span class="sharethis-inline-share-buttons"></span></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 post-image-wrap"><div class="post-image"><img class="img-responsive center-block" src="http://settegiorni.it/media/2018/02/croce-rossa-.jpg?x18251" /></div></div></div><div class="row"><div class="col-md-2 col-lg-2 hidden-xs hidden-sm social-share-verticale-wrap"><span class="sharethis-inline-share-buttons"></span></div><div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 post-content-wrap"><div class="post-content"><p>Diventa anche tu volontario con il Comitato di Lainate della <span class="m_515706405673737325gmail-il">Croce</span> <span class="m_515706405673737325gmail-il">Rossa</span> Italiana.</p><h2>Il Comitato di Lainate della <span class="m_515706405673737325gmail-il">Croce</span> <span class="m_515706405673737325gmail-il">Rossa</span> Italiana cerca volontari</h2><p>E&#8217; l&#8217;invito rivolto a tutti i lainatesi e non che hanno più di 14 anni. L&#8217;appuntamento è per lunedì 19 febbraio alle ore 21 nella sede della Cri di <a href="https://maps.google.com/?q=via+Marche+62&amp;entry=gmail&amp;source=g" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?hl=it&amp;q=https://maps.google.com/?q%3Dvia%2BMarche%2B62%26entry%3Dgmail%26source%3Dg&amp;source=gmail&amp;ust=1518879544755000&amp;usg=AFQjCNEEppsHUfu1xS1HvFo5DXcgIUXPhg">via Marche 62</a> a Lainate. Nel corso della serata verrà presentato il nuovo corso di formazione per diventare volontario. Gli argomenti delle lezioni andranno dalla storia del Movimento Internazionale della <span class="m_515706405673737325gmail-il">Croce</span> <span class="m_515706405673737325gmail-il">Rossa</span>, al diritto internazionale umanitario, dalle nozioni di primo soccorso alle attività che la Cri svolge in diversi settori. Sono molti infatti, quelli che pensano che fare il volontario nelle Cri significhi prestare soccorso sanitario a bordo della ambulanze, in realtà è solo una delle tante &#8220;mission&#8221; che anche il Comitato lainatese svolge. Ce ne sono molte altre. Tra queste, per esempio, l&#8217;appuntamento con la colletta alimentare di sabato 24 febbraio dalle 9 alle 18 davanti al Superdi di Lainate. Il comitato della Cri lainatese ha deciso di organizzare una raccolta di generi alimentari a sostegno del progetto di aiuto alle famiglie bisognose del territorio che sono quasi una settantina.. Troverete i volontari all&#8217;ingresso del supermercato con dei fantastici sacchetti rossi dove sarà possibile mettere gli alimenti che si intendono donare</p><div class="cresta-box-class"></div><div class='yarpp-related'><div class="container-fluid"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><h3>Ti potrebbe interessare:</h3></div></div><div class="row"><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;cronaca&#x2F;gravissimo-incidente-sul-tratto-lainate-tangenziale-ovest&#x2F;"><img class="img-responsive" src="http://settegiorni.it/media/2018/01/lainate-300x200.jpeg?x18251" /><small class="date">16 gennaio 2018</small><div class="title">Gravissimo incidente tra Lainate e la barriera di Milano Nord</div></a></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;cronaca&#x2F;numerosi-malori-nella-notte-uno-grave-sirene-notte&#x2F;"><img class="img-responsive" src="http://settegiorni.it/media/2017/12/Litigano-per-futili-motivi-arriva-l-ambulanza-58d7c4c99c2564-737x450-300x200.jpg?x18251" /><small class="date">7 dicembre 2017</small><div class="title">Numerosi malori nella notte, uno grave SIRENE DI NOTTE</div></a></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;cronaca&#x2F;scontro-auto-ferito-bambino&#x2F;"><img class="img-responsive" src="http://settegiorni.it/media/2017/11/cri-300x200.jpg?x18251" /><small class="date">17 novembre 2017</small><div class="title">Scontro fra due auto, ferito anche un bambino di 4 anni</div></a></div></div></div></div></div><div class="post-tags"><strong><i class="fa fa-tags"></i>Tag</strong><a href="http://settegiorni.it/notizie-taggate/croce-rossa/">croce rossa</a><span class="sep">,</span><a href="http://settegiorni.it/notizie-taggate/lainate/">lainate</a></div></div></div></div></section><aside class="sidebar col-xs-12 col-sm-4 col-md-4 col-lg-4"><div id="dmedia_localita__tab_post_format_per_localita_widget-3" class="widget widget-dmedia-localita-tab-post-format-localita"><div class="widget-title-wrap"><span class="title">Altre Gallery</span></div><ul class="nav nav-tabs"><li class="active"><a data-toggle="tab" href="#-tab-video"><i class="fa fa-video-camera"></i> Video
            </a></li><li class=""><a data-toggle="tab" href="#-tab-gallery"><i class="fa fa-camera"></i> Foto
            </a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane active tab-video container-fluid" id="-tab-video"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;cronaca&#x2F;incendio-un-palazzo-milano-video&#x2F;"><img class="img-responsive" src="http://settegiorni.it/media/2018/02/40bdd300-9302-4cb3-b161-082cf923e4fd-100x80.jpeg?x18251" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;cronaca&#x2F;incendio-un-palazzo-milano-video&#x2F;">Incendio in un palazzo a Milano &#8211; IL VIDEO</a><small class="date">14 febbraio 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;motori&#x2F;nuova-mercedes-classe-g-interni-lusso-foto&#x2F;"><img class="img-responsive" src="http://settegiorni.it/media/2017/12/500_classeg7-100x80.jpg?x18251" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;motori&#x2F;nuova-mercedes-classe-g-interni-lusso-foto&#x2F;">Nuova Mercedes Classe G interni di lusso FOTO</a><small class="date">17 dicembre 2017</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;cronaca&#x2F;incendio-casa-pogliano-milanese-video&#x2F;"><img class="img-responsive" src="http://settegiorni.it/media/2018/02/pogliano-incendio-100x80.jpg?x18251" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;cronaca&#x2F;incendio-casa-pogliano-milanese-video&#x2F;">Incendio in casa a Pogliano Milanese VIDEO</a><small class="date">5 febbraio 2018</small></div></div></div><div role="tabpanel" class="tab-pane tab-gallery container-fluid" id="-tab-gallery"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;cronaca&#x2F;incendio-un-palazzo-gravissimo-un-bambino&#x2F;"><img class="img-responsive" src="http://settegiorni.it/media/2018/02/cc7c0b32-2509-4582-af30-50bde84b0813-100x80.jpeg?x18251" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;cronaca&#x2F;incendio-un-palazzo-gravissimo-un-bambino&#x2F;">Incendio in un palazzo: gravissimo un ragazzino &#8211; LE FOTO</a><small class="date">14 febbraio 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;cronaca&#x2F;incendio-deposito-fuoco-un-pullman-due-auto-il-video-e-foto&#x2F;"><img class="img-responsive" src="http://settegiorni.it/media/2018/02/WhatsApp-Image-2018-02-13-at-21.32.05-100x80.jpeg?x18251" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;cronaca&#x2F;incendio-deposito-fuoco-un-pullman-due-auto-il-video-e-foto&#x2F;">Incendio deposito, a fuoco un pullman e due auto  VIDEO e FOTO</a><small class="date">13 febbraio 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;politica&#x2F;tour-della-brambilla-ad-abbiategrasso&#x2F;"><img class="img-responsive" src="http://settegiorni.it/media/2018/01/brambilla-100x80.jpg?x18251" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;politica&#x2F;tour-della-brambilla-ad-abbiategrasso&#x2F;">Abbiategrasso: il tour di Michela Vittoria Brambilla</a><small class="date">12 febbraio 2018</small></div></div></div></div></div><div id="dmedia_banner__print_banner_widget-11" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="434" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><!-- WordPress Popular Posts Plugin [W] [weekly] [views] [custom] --><div id="wpp-5" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più lette</span></div><!-- cached --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://settegiorni.it/cronaca/travolto-dal-treno-rho-muore-37enne-origini-sarde-le-foto/" title="Travolto dal treno a Rho: muore 37enne di origini sarde FOTO" target="_self"><img width="100" height="80" src="http://settegiorni.it/media/2018/02/treno-100x80.jpg?x18251" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://settegiorni.it/cronaca/travolto-dal-treno-rho-muore-37enne-origini-sarde-le-foto/" title="Travolto dal treno a Rho: muore 37enne di origini sarde FOTO" class="wpp-post-title" target="_self">Travolto dal treno a Rho: muore 37enne di origini sarde FOTO</a><span class="wpp-date">11 febbraio 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://settegiorni.it/cronaca/morsicato-ai-testicoli-dal-suo-cane-finisce-allospedale/" title="Morsicato ai testicoli dal suo cane, finisce all&#8217;ospedale" target="_self"><img width="100" height="80" src="http://settegiorni.it/media/2018/02/IMG_5945-100x80.jpg?x18251" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://settegiorni.it/cronaca/morsicato-ai-testicoli-dal-suo-cane-finisce-allospedale/" title="Morsicato ai testicoli dal suo cane, finisce all&#8217;ospedale" class="wpp-post-title" target="_self">Morsicato ai testicoli dal suo cane, finisce all&#8217;ospedale</a><span class="wpp-date">15 febbraio 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://settegiorni.it/cronaca/19514/" title="Trovato morto Emanuele Ceriani: valle Olona sconvolta" target="_self"><img width="100" height="80" src="http://settegiorni.it/media/2018/02/Immagine-100x80.jpg?x18251" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://settegiorni.it/cronaca/19514/" title="Trovato morto Emanuele Ceriani: valle Olona sconvolta" class="wpp-post-title" target="_self">Trovato morto Emanuele Ceriani: valle Olona sconvolta</a><span class="wpp-date">15 febbraio 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://settegiorni.it/cronaca/grave-incedente-sulla8-allaltezza-legnano-video/" title="Grave incidente sull&#8217;A8 all&#8217;altezza di Legnano VIDEO" target="_self"><img width="100" height="80" src="http://settegiorni.it/media/2018/02/auto-fiamme-100x80.jpg?x18251" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://settegiorni.it/cronaca/grave-incedente-sulla8-allaltezza-legnano-video/" title="Grave incidente sull&#8217;A8 all&#8217;altezza di Legnano VIDEO" class="wpp-post-title" target="_self">Grave incidente sull&#8217;A8 all&#8217;altezza di Legnano VIDEO</a><span class="wpp-date">16 febbraio 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://settegiorni.it/cronaca/19169/" title="Colpito per sbaglio dal collega, muore carabiniere. Era stato ad Arese" target="_self"><img width="100" height="80" src="http://settegiorni.it/media/2018/02/1-1-100x80.jpg?x18251" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://settegiorni.it/cronaca/19169/" title="Colpito per sbaglio dal collega, muore carabiniere. Era stato ad Arese" class="wpp-post-title" target="_self">Colpito per sbaglio dal collega, muore carabiniere. Era stato ad Arese</a><span class="wpp-date">12 febbraio 2018</span></div></div></div></div><div id="dmedia_banner__print_banner_widget-12" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="435" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><!-- WordPress Popular Posts Plugin [W] [all] [comments] [custom] --><div id="wpp-6" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più commentate</span></div><!-- cached --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://settegiorni.it/cronaca/addio-eleonora-guerriera-sconfitta-dal-cancro/" title="Addio Eleonora guerriera sconfitta dal cancro" target="_self"><img width="100" height="80" src="http://settegiorni.it/media/2017/11/WhatsApp-Image-2017-11-24-at-13.27.59-1-366x650-1-100x80.jpeg?x18251" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://settegiorni.it/cronaca/addio-eleonora-guerriera-sconfitta-dal-cancro/" title="Addio Eleonora guerriera sconfitta dal cancro" class="wpp-post-title" target="_self">Addio Eleonora guerriera sconfitta dal cancro</a><span class="wpp-comments">6 commenti</span> | <span class="wpp-date">24 novembre 2017</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://settegiorni.it/cronaca/sciopero-sda-valigia-ostaggio-un-mese/" title="Sciopero Sda e valigia in ostaggio da un mese" target="_self"><img width="100" height="80" src="http://settegiorni.it/media/2017/10/1388084565-poste-100x80.jpeg?x18251" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://settegiorni.it/cronaca/sciopero-sda-valigia-ostaggio-un-mese/" title="Sciopero Sda e valigia in ostaggio da un mese" class="wpp-post-title" target="_self">Sciopero Sda e valigia in ostaggio da un mese</a><span class="wpp-comments">4 commenti</span> | <span class="wpp-date">13 ottobre 2017</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://settegiorni.it/cronaca/la-piccola-guerriera-andrea-volata-cielo/" title="La piccola guerriera Andrea è volata in cielo" target="_self"><img width="100" height="80" src="http://settegiorni.it/media/2017/11/andrea-web-100x80.jpg?x18251" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="La piccola guerriera Andrea è volata in cielo" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://settegiorni.it/cronaca/la-piccola-guerriera-andrea-volata-cielo/" title="La piccola guerriera Andrea è volata in cielo" class="wpp-post-title" target="_self">La piccola guerriera Andrea è volata in cielo</a><span class="wpp-comments">3 commenti</span> | <span class="wpp-date">23 novembre 2017</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://settegiorni.it/attualita/alberi-potati-piazza-mazzini-piu-bella/" title="Alberi potati, piazza Mazzini si fa più bella per Natale" target="_self"><img width="100" height="80" src="http://settegiorni.it/media/2017/11/IMG-20171128-WA0013-100x80.jpg?x18251" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://settegiorni.it/attualita/alberi-potati-piazza-mazzini-piu-bella/" title="Alberi potati, piazza Mazzini si fa più bella per Natale" class="wpp-post-title" target="_self">Alberi potati, piazza Mazzini si fa più bella per Natale</a><span class="wpp-comments">2 commenti</span> | <span class="wpp-date">28 novembre 2017</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://settegiorni.it/attualita/la-maestra-corregge-zebra-zebbra/" title="La maestra corregge zebra con zebbra" target="_self"><img width="100" height="80" src="http://settegiorni.it/media/2017/11/27abecedariocolores-100x80.jpg?x18251" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://settegiorni.it/attualita/la-maestra-corregge-zebra-zebbra/" title="La maestra corregge zebra con zebbra" class="wpp-post-title" target="_self">La maestra corregge zebra con zebbra</a><span class="wpp-comments">2 commenti</span> | <span class="wpp-date">26 novembre 2017</span></div></div></div></div><div id="dmedia_banner__print_banner_widget-13" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="436" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="special_widgets__list_latest_used_tags_widget-3" class="tag-of-the-week widget widget-special-widgets-list-latest-used-tags"><div class="widget-title-wrap"><span class="title">Tag della settimana</span></div><div class="tags-list-wrap"><ul class="list-inline"><li><a href="http://settegiorni.it/notizie-taggate/legnano/">legnano</a></li><li><a href="http://settegiorni.it/notizie-taggate/magenta/">magenta</a></li><li><a href="http://settegiorni.it/notizie-taggate/rho/">rho</a></li><li><a href="http://settegiorni.it/notizie-taggate/abbiategrasso/">abbiategrasso</a></li><li><a href="http://settegiorni.it/notizie-taggate/saronno/">saronno</a></li><li><a href="http://settegiorni.it/notizie-taggate/parabiago/">parabiago</a></li><li><a href="http://settegiorni.it/notizie-taggate/arese/">arese</a></li><li><a href="http://settegiorni.it/notizie-taggate/incidente/">incidente</a></li><li><a href="http://settegiorni.it/notizie-taggate/carabinieri/">carabinieri</a></li><li><a href="http://settegiorni.it/notizie-taggate/tradate/">Tradate</a></li></ul></div></div><div id="dmedia_banner__print_banner_widget-14" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="437" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="special_widgets__tab_category_post_widget-3" class="verticali-tab widget widget-special-widgets-tab-latest-category-post"><ul class="nav nav-tabs"><li class=" active"><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-motori">Motori</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-cucina">Cucina</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-casa">Casa</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-salute">Salute</a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane  active container-fluid" id="special_widgets__tab_category_post_widget-3-tab-motori"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;motori&#x2F;nuova-bmw-serie-6-gran-turismo-video&#x2F;"><img class="img-responsive" src="http://settegiorni.it/media/2017/12/8-100x80.jpg?x18251" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;motori&#x2F;nuova-bmw-serie-6-gran-turismo-video&#x2F;">Chi compra Nissan LEAF riceve impianto fotovoltaico</a><small class="date">30 dicembre 2017</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;motori&#x2F;nuova-mercedes-classe-g-interni-lusso-foto&#x2F;"><img class="img-responsive" src="http://settegiorni.it/media/2017/12/500_classeg7-100x80.jpg?x18251" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;motori&#x2F;nuova-mercedes-classe-g-interni-lusso-foto&#x2F;">Nuova Mercedes Classe G interni di lusso FOTO</a><small class="date">17 dicembre 2017</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;motori&#x2F;video-nuova-bmw-x2&#x2F;"><img class="img-responsive" src="http://settegiorni.it/media/2017/11/P90278987_lowRes_the-brand-new-bmw-x2-100x80.jpg?x18251" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;motori&#x2F;video-nuova-bmw-x2&#x2F;">Video nuova BMW X2</a><small class="date">12 dicembre 2017</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-cucina"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;cucina&#x2F;corsi-di-degustazione-whisky-sempre-piu-diffusi&#x2F;"><img class="img-responsive" src="http://settegiorni.it/media/2018/02/27453257_whisky-2619215_960_720-100x80.jpg?x18251" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;cucina&#x2F;corsi-di-degustazione-whisky-sempre-piu-diffusi&#x2F;">Corsi di degustazione whisky sempre più diffusi</a><small class="date">16 febbraio 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;cucina&#x2F;corsi-di-cake-design-grandi-bambini&#x2F;"><img class="img-responsive" src="http://settegiorni.it/media/2018/02/27580784_Piping_buttercream_onto_cake-100x80.jpg?x18251" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;cucina&#x2F;corsi-di-cake-design-grandi-bambini&#x2F;">Corsi di cake design per grandi e bambini</a><small class="date">16 febbraio 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;cucina&#x2F;la-ricetta-della-barbajada-tradizione-milanese&#x2F;"><img class="img-responsive" src="http://settegiorni.it/media/2018/02/la-ricetta-della-barbajada-100x80.jpg?x18251" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;cucina&#x2F;la-ricetta-della-barbajada-tradizione-milanese&#x2F;">La ricetta della barbajada, pura tradizione milanese</a><small class="date">9 febbraio 2018</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-casa"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;casa&#x2F;le-tendenze-arredamento-natural-style&#x2F;"><img class="img-responsive" src="http://settegiorni.it/media/2018/02/17650588_NOV-pict_2360220-100x80.jpg?x18251" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;casa&#x2F;le-tendenze-arredamento-natural-style&#x2F;">Le tendenze arredamento puntano sul natural style</a><small class="date">16 febbraio 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;casa&#x2F;manutenzione-caldaia-scopri-risparmiare&#x2F;"><img class="img-responsive" src="http://settegiorni.it/media/2018/02/27864681_caldaia-100x80.jpg?x18251" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;casa&#x2F;manutenzione-caldaia-scopri-risparmiare&#x2F;">Manutenzione caldaia, scopri come risparmiare</a><small class="date">16 febbraio 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;casa&#x2F;confiscati-beni-oltre-cinque-milioni-euro&#x2F;"><img class="img-responsive" src="http://settegiorni.it/media/2018/01/carabinieri-100x80.jpg?x18251" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;casa&#x2F;confiscati-beni-oltre-cinque-milioni-euro&#x2F;">Confiscati beni per oltre cinque milioni di euro</a><small class="date">14 febbraio 2018</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-salute"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;salute&#x2F;come-fare-per-curare-i-sintomi-dell-influenza&#x2F;"><img class="img-responsive" src="http://settegiorni.it/media/2018/02/28073779_42-16820864-100x80.jpg?x18251" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;salute&#x2F;come-fare-per-curare-i-sintomi-dell-influenza&#x2F;">Come fare per curare i sintomi dell&#8217;influenza</a><small class="date">16 febbraio 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;salute&#x2F;endoscopia-esperti-tutta-la-lombardia-allospedale-garbagnate&#x2F;"><img class="img-responsive" src="http://settegiorni.it/media/2018/02/garbagnate-ENDOSCOPIA-100x80.jpg?x18251" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;salute&#x2F;endoscopia-esperti-tutta-la-lombardia-allospedale-garbagnate&#x2F;">Endoscopia: esperti da tutta la Lombardia all&#8217;ospedale di Garbagnate</a><small class="date">13 febbraio 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;salute&#x2F;i-corsi-pre-parto-utili-mamme&#x2F;"><img class="img-responsive" src="http://settegiorni.it/media/2018/02/corsi-pre-parto-100x80.jpg?x18251" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;salute&#x2F;i-corsi-pre-parto-utili-mamme&#x2F;">I corsi pre parto sono utili o no alle future mamme?</a><small class="date">9 febbraio 2018</small></div></div></div></div></div><div id="dmedia_banner__print_banner_widget-15" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="438" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></aside></div></div><div class="container-fluid footer-main-wrapper"><footer class="container-fluid footer-main"><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 gerenza"><header>
                    Settegiorni
                </header><ul class="list-unstyled"><li><strong>Aut. Tribunale</strong> ROC 15381</li><li><strong>Direttore Responsabile</strong> Angelo Baiguini</li><li><strong>Editore</strong> Media(iN) Srl - via Paolo Regis 7 - Chivasso | P.IVA 01688860996</li><li><strong>Pubblicità</strong> PUBLI IN Via Campi 29/L , 23807 Merate (LC) tel. 039.99891</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 note-legali"><header>
                    Informative
                </header><ul class="list-unstyled"><li><a class="cursor-pointer" href="http://settegiorni.it/informativa-utilizzo-cookie/">Informativa utilizzo Cookie</a></li><li><a class="cursor-pointer" href="http://settegiorni.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li><li>© Copyright 2018 Dmedia Group SpA. Tutti i diritti riservati.</li></ul></div></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 contatti"><header>
                        Contatti
                    </header><ul class="list-unstyled"><li><strong>Redazione</strong> redazione@settegiorni.it</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 credits"><header>
                    Credits
                </header><div class="content">
                    Servizi informatici provveduti da Dmedia Group SpA Soc. Unipersonale<br />
                           Via Campi, 29/L 23807 Merate (LC) C.F. e P.IVA 13428550159<br />
                           Società del Gruppo Netweek S.p.A. - Codice fiscale 12925460151
                </div></div></div></footer></div><div class="crestaPostsBox active isMobile"><span class="crestaCloseBox"></span><span class="crestaBoxName">Articolo precedente</span><div class="crestaPostsBoxContent"><div class="crestaBoxImage"><img src="http://settegiorni.it/media/2018/02/antonella-ferrari.jpg?x18251" alt="Articolo precedente"/></div><div class="cresta-nav-previous"><a href="http://settegiorni.it/cultura-e-turismo/antonella-ferrari-sul-palco-dellagora/" rel="prev">Antonella Ferrari sul palco dell&#8217;Agorà</a></div></div></div><script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/settegiorni.it\/core\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"25","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"7862400","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1"};
/* ]]> */
</script><script type="text/javascript" src="http://settegiorni.it/core/?x18251&amp;w3tc_minify=e0fd4.js"></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js?ver=4.9.4#property=58a3267a339cc50012f85711'></script><script type="text/javascript" src="http://settegiorni.it/core/?x18251&amp;w3tc_minify=bd219.js"></script>
<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #f9f9f9; background-color: #161616;"><div class="cookie-notice-container"><span id="cn-notice-text">Il nostro sito utilizza cookie per funzionare e rendere la tua esperienza di navigazione migliore. Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a><a href="http://settegiorni.it/informativa-utilizzo-cookie/" target="_blank" id="cn-more-info" class="cn-more-info button bootstrap">Leggi di più</a></div></div><script type="text/javascript">
        jQuery(document).ready(function ($) {
            //$( document ).ajaxStart(function() {
            //});

	        
            for (var i = 0; i < document.forms.length; ++i) {
                var form = document.forms[i];
	            if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="aVg-lZXmpDGq" value="L0P.SG@u2Ctb" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="uTFplYqaeIxU" value="qXfRk52dI6AN" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="VuUvWnQC" value="pXB]osk1" />'); }
            }

            
            $(document).on('submit', 'form', function () {
		        if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="aVg-lZXmpDGq" value="L0P.SG@u2Ctb" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="uTFplYqaeIxU" value="qXfRk52dI6AN" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="VuUvWnQC" value="pXB]osk1" />'); }
                return true;
            });

	        
            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    //console.log(Object.getOwnPropertyNames(data).sort());
                    //console.log(data.type);

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
	                    data.data.append("aVg-lZXmpDGq", "L0P.SG@u2Ctb");
data.data.append("uTFplYqaeIxU", "qXfRk52dI6AN");
data.data.append("VuUvWnQC", "pXB]osk1");
                    }
                    else {
                        data.data =  data.data + '&aVg-lZXmpDGq=L0P.SG@u2Ctb&uTFplYqaeIxU=qXfRk52dI6AN&VuUvWnQC=pXB]osk1';
                    }
                }
            });

        });
    </script><div class="advskin" ><ins class="no-xs" data-revive-zoneid="439" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 5213/471 objects using disk
Page Caching using disk: enhanced 
Minified using disk
Database Caching 1/71 queries in 0.220 seconds using disk

Served from: settegiorni.it @ 2018-02-16 18:19:45 by W3 Total Cache
-->