<!doctype html><!--[if lt IE 7]><html class="no-js ie ie6 lt-ie9 lt-ie8 lt-ie7" lang="it-IT" prefix="og: http://ogp.me/ns#"><![endif]--><!--[if IE 7]><html class="no-js ie ie7 lt-ie9 lt-ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"><![endif]--><!--[if IE 8]><html class="no-js ie ie8 lt-ie9" lang="it-IT" prefix="og: http://ogp.me/ns#"><![endif]--><!--[if gt IE 8]><!--><html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"><!--<![endif]--><head><link rel="stylesheet" type="text/css" href="http://settegiorni.it/core/?x18251&amp;w3tc_minify=6a441.css" media="all" />
<meta charset="UTF-8" /><title>ENPA salva 9 germani in pericolo alla Villa Reale di Monza - Settegiorni</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><!-- This site is optimized with the Yoast SEO plugin v7.2 - https://yoast.com/wordpress/plugins/seo/ --><meta name="description" content="Avventura a lieto fine per nove germanini, caduti in un tombino. Fuggiti dalla fontana della Villa Reale di Monza, soccorsi da ENPA. "/><link rel="canonical" href="http://settegiorni.it/attualita/enpa-salva-9-germani-in-pericolo-alla-villa-reale-di-monza/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="ENPA salva 9 germani in pericolo alla Villa Reale di Monza - Settegiorni" /><meta property="og:description" content="Avventura a lieto fine per nove germanini, caduti in un tombino. Fuggiti dalla fontana della Villa Reale di Monza, soccorsi da ENPA. " /><meta property="og:url" content="http://settegiorni.it/attualita/enpa-salva-9-germani-in-pericolo-alla-villa-reale-di-monza/" /><meta property="og:site_name" content="Settegiorni" /><meta property="article:tag" content="germani" /><meta property="article:tag" content="villa reale" /><meta property="article:tag" content="Villa Reale Monza" /><meta property="article:section" content="Attualità" /><meta property="article:published_time" content="2018-04-28T15:48:29+02:00" /><meta property="og:image" content="http://settegiorni.it/media/2018/04/germanini-villa-reale-fb_0052.jpg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="565" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Avventura a lieto fine per nove germanini, caduti in un tombino. Fuggiti dalla fontana della Villa Reale di Monza, soccorsi da ENPA. " /><meta name="twitter:title" content="ENPA salva 9 germani in pericolo alla Villa Reale di Monza - Settegiorni" /><meta name="twitter:image" content="http://settegiorni.it/media/2018/04/germanini-villa-reale-fb_0052.jpg" /><!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//platform-api.sharethis.com' /><script type="text/javascript" src="http://settegiorni.it/core/?x18251&amp;w3tc_minify=93ede.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dmediaBannerOpts = {"revive_script_url":"\/\/ads.netweek.it\/www\/delivery\/asyncjs.php","only_if_cookie_accepted":""};
/* ]]> */
</script><script type="text/javascript" src="http://settegiorni.it/core/?x18251&amp;w3tc_minify=7e8ec.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"http:\/\/settegiorni.it\/core\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"27618","token":"2439af29c3"};
/* ]]> */
</script><script type="text/javascript" src="http://settegiorni.it/core/?x18251&amp;w3tc_minify=d771c.js"></script>
<link rel='https://api.w.org/' href='http://settegiorni.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://settegiorni.it/core/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://settegiorni.it/core/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.5" /><link rel='shortlink' href='http://settegiorni.it/?p=27618' /><link rel="alternate" type="application/json+oembed" href="http://settegiorni.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsettegiorni.it%2Fattualita%2Fenpa-salva-9-germani-in-pericolo-alla-villa-reale-di-monza%2F" /><link rel="alternate" type="text/xml+oembed" href="http://settegiorni.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsettegiorni.it%2Fattualita%2Fenpa-salva-9-germani-in-pericolo-alla-villa-reale-di-monza%2F&#038;format=xml" /><style type='text/css'>
					.crestaBoxImage {height: 73px; }
					.crestaBoxImage img {width: 98px; }
					
					.crestaPostsBox.show { -webkit-box-shadow: 0 0 3px rgba(0, 0, 0, 0.2); -moz-box-shadow: 0 0 3px rgba(0, 0, 0, 0.2); box-shadow: 0 0 3px rgba(0, 0, 0, 0.2);}
					
					.crestaPostsBox { width: 410px; right: -410px; bottom: 10%; z-index: 99; font-size: 13px; line-height: 20px; }
					.crestaPostsBox.show {right: 0px;}
					@media all and (max-width: 767px) {
						.crestaPostsBox {right: -100%;}
						.crestaPostsBox.show {right: 0px;}
					}
				</style><script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-28744272-15', 'auto');
			ga('set', 'anonymizeIP', true);
			ga('send', 'pageview');
		</script></head><body class="post-template-default single single-post postid-27618 single-format-standard wp-custom-logo"><header class="container header-main"><div class="row row-mobile-gruppo-netweek hidden-md hidden-lg"><div class="col-xs-12 gruppo-netweek"><a href="http://www.netweekspa.it/" target="_blank"><img src="/contents/themes/portali-netweek/assets/dist/img/logo-netweek-mobile.png?x18251" /></a></div></div><div class="row row-advbillboard hidden-xs"><div class="col-sm-12 text-center"><div class="advbillboard"><ins class="no-xs" data-revive-zoneid="431" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-bottom-tools hidden-xs"><div class="col-sm-6 col-md-4 links-top"><ul class="list-inline"><li><a class="cursor-pointer" href="http://settegiorni.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li></ul></div><div class="col-md-4 hidden-sm text-center gruppo-netweek">
            Testata del Gruppo <a href="http://www.netweekspa.it/" target="_blank"><img src="/contents/themes/portali-netweek/assets/dist/img/logo-netweek-desktop.png?x18251" /></a></div><div class="col-sm-6 col-md-4 text-right ricerca-e-social"><form role="search" method="get" class="form-ricerca" action="http://settegiorni.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form><ul class="list-inline list-social"><li><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/settegiorni.rho/"><i class="fa fa-facebook"></i></a></li><li><a target="_blank" class="cursor-pointer" title="Apri feed notizie" href="http://settegiorni.it/feed/"><i class="fa fa-rss"></i></a></li></ul></div></div><div class="row row-intestazione"><div class="hidden-xs col-sm-3 advmanchette-wrap"><div class="advmanchette"><ins class="no-xs" data-revive-zoneid="432" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-xs-2 mobile-sx"><a class="cursor-pointer" data-toggle="collapse" data-target="body > .container.navbars-mobile" ><i class="fa fa-bars"></i></a></div><div class="col-xs-8 col-sm-6 col-md-6 col-lg-6 col-logo"><a href="http://settegiorni.it/" class="custom-logo-link" rel="home" itemprop="url"><img width="519" height="80" src="http://settegiorni.it/media/2017/12/cropped-logo-settegiorni.png?x18251" class="custom-logo" alt="Settegiorni" itemprop="logo" /></a></div><div class="hidden-xs col-sm-3 advmanchette-wrap"><div class="advmanchette"><ins class="no-xs" data-revive-zoneid="432" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-sx-2 mobile-dx"><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/settegiorni.rho/"><i class="fa fa-facebook"></i></a></div></div></header><div class="container navbars-desktop hidden-xs"><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-principale"><div><ul class="nav navbar-nav"><li class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="/" target="" title="">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-13"><a href="http://settegiorni.it/notizie-locali/rho-e-bollate/" target="" title="">Rho e Bollate</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-9"><a href="http://settegiorni.it/notizie-locali/legnano-e-altomilanese/" target="" title="">Legnano e Altomilanese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-11"><a href="http://settegiorni.it/notizie-locali/magenta-e-abbiategrasso/" target="" title="">Magenta e Abbiategrasso</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-15"><a href="http://settegiorni.it/notizie-locali/saronno/" target="" title="">Saronno</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-10169"><a href="http://settegiorni.it/notizie-locali/bassa-comasca/" target="" title="">Comasca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-10170"><a href="http://settegiorni.it/notizie-locali/groane/" target="" title="">Groane</a></li><li class="tv alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-17"><a href="http://settegiorni.it/multimedia/tv/" target="" title="">TV</a></li><li class="gallery alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-18"><a href="http://settegiorni.it/multimedia/gallery/" target="" title="">Gallery</a></li></ul></div></nav></div><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-secondario"><div><ul class="nav navbar-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://settegiorni.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21"><a href="http://settegiorni.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="http://settegiorni.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="http://settegiorni.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="http://settegiorni.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="http://settegiorni.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41"><a href="http://settegiorni.it/commenti/" target="" title="">Commenti</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="http://settegiorni.it/notizie/motori/" target="" title="">Motori</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="http://settegiorni.it/notizie/salute/" target="" title="">Salute</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="http://settegiorni.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://settegiorni.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></nav></div></div><div class="container hidden-sm hidden-md hidden-lg collapse navbars-mobile"><div class="row"><div class="col-xs-12"><form role="search" method="get" class="form-ricerca" action="http://settegiorni.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form></div></div><div class="row"><div class="col-xs-6 menu-mobile-sinistro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-14"><a href="http://settegiorni.it/notizie-locali/rho-e-bollate/" target="" title="">Rho e Bollate</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-10"><a href="http://settegiorni.it/notizie-locali/legnano-e-altomilanese/" target="" title="">Legnano e Altomilanese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-12"><a href="http://settegiorni.it/notizie-locali/magenta-e-abbiategrasso/" target="" title="">Magenta e Abbiategrasso</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-16"><a href="http://settegiorni.it/notizie-locali/saronno/" target="" title="">Saronno</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-10171"><a href="http://settegiorni.it/notizie-locali/bassa-comasca/" target="" title="">Comasca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-10172"><a href="http://settegiorni.it/notizie-locali/groane/" target="" title="">Groane</a></li><li class="gallery menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-19"><a href="http://settegiorni.it/multimedia/gallery/" target="" title="">Gallery</a></li><li class="tv menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-20"><a href="http://settegiorni.it/multimedia/tv/" target="" title="">Settegiorni TV</a></li></ul></div><div class="col-xs-6 menu-mobile-destro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="http://settegiorni.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22"><a href="http://settegiorni.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://settegiorni.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="http://settegiorni.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="http://settegiorni.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="http://settegiorni.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="http://settegiorni.it/notizie/motori/" target="" title="">Motori</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="http://settegiorni.it/notizie/salute/" target="" title="">Salute</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="http://settegiorni.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://settegiorni.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></div></div><div class="container main-container"><div class="row row-advleaderboard hidden-xs"><div class="col-sm-12 col-md-12 col-lg-12"><div class="advleaderboard"><ins class="no-xs" data-revive-zoneid="433" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-advmobile-header hidden-sm hidden-md hidden-lg"><div class="col-xs-12"><div class="advmobile-header"><ins class="no-sm no-md no-lg" data-revive-zoneid="430" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-breadcrumb"><div class="col-xs-12 col-sm-12 col-lg-12"><ol class="breadcrumb"><li><a href="/"><i class="fa fa-home"></i></a></li><li><a href="http://settegiorni.it/notizie/attualita/">Attualità</a></li><li class="active">ENPA salva 9 germani in pericolo alla Villa Reale di Monza</li></ol></div></div><div class="row style-content-with-sidebar"><section class="content col-xs-12 col-sm-8 col-md-8 col-lg-8"><div class="container-fluid container-post no-padding"><div class="row row-header"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 header-wrap"><header><a class="categoria" href="http://settegiorni.it/notizie/attualita/">
                            Attualità
                                                            <span class="provinciale">provinciale</span></a><small class="date">28 aprile 2018</small><span class="comment-count hidden-xs hidden-sm"><i class="fa fa-comment"></i> 0 commenti</span></header></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-title-wrap"><h1 class="page-title" >ENPA salva 9 germani in pericolo alla Villa Reale di Monza</h1></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-subtitle-wrap"><h2 class="page-subtitle">I nove piccoli sono caduti nel tombino, mentre la mamma e il decimo fratellino sono rimasti nella fontana.</h2></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 social-share-wrap"><span class="sharethis-inline-share-buttons"></span></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 post-image-wrap"><div class="post-image"><img class="img-responsive center-block" src="http://settegiorni.it/media/2018/04/germanini-villa-reale-fb_0052-650x459.jpg?x18251" /></div></div></div><div class="row"><div class="col-md-2 col-lg-2 hidden-xs hidden-sm social-share-verticale-wrap"><span class="sharethis-inline-share-buttons"></span></div><div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 post-content-wrap"><div class="post-content"><p>Avventura a lieto fine per nove germanini, caduti in un tombino. Fuggiti dalla fontana della Villa Reale di Monza, soccorsi da ENPA.</p><h2>ENPA salva 9 germani</h2><p>Anche se finita bene, hanno vissuto davvero una gran brutta avventura nove microscopici pulli di germano reale. E vista la specie, quale miglior scenario se non quello della Villa Reale di Monza? L&#8217;episodio risale a mercoledì 25 aprile, quando in ENPA arriva la richiesta di un intervento. Ben nove germanini hanno bisogno di aiuto! Mentre nuotavano beatamente con la mamma nella fontana rotonda nel cortile davanti alla Reggia sono fuggiti in tutta fretta in direzione della Villa. Nella fuga il gruppo si è ritrovato sopra un grande tombino, chiuso da una grata con le sbarre piuttosto distanti. Il risultato? I nove piccoli sono caduti nel tombino, mentre la mamma e il decimo fratellino sono rimasti nella fontana.</p><div class="wc-gallery"><div class='wcflexslider-container wc-gallery-bottomspace-default wc-gallery-clear'><div id='gallery-2' class='gallery wc-gallery-captions-onhover gallery-link-file wcflexslider wcslider2' data-gutter-width='5' data-columns='3' data-hide-controls='false'><ul class='slides'><li class='gallery-item gallery-item-position-1 gallery-item-attachment-27619 wcflex-slide-item'><div class='gallery-icon landscape'><a href="http://settegiorni.it/media/2018/04/germanini-villa-reale-fb_0052.jpg?x18251" target="_self"><img src='http://settegiorni.it/media/2018/04/germanini-villa-reale-fb_0052.jpg?x18251' width='800' height='565' alt='' /></a></div></li><li class='gallery-item gallery-item-position-2 gallery-item-attachment-27620 wcflex-slide-item'><div class='gallery-icon landscape'><a href="http://settegiorni.it/media/2018/04/germanini-villa-reale-fb_0055.jpg?x18251" target="_self"><img src='http://settegiorni.it/media/2018/04/germanini-villa-reale-fb_0055.jpg?x18251' width='800' height='600' alt='' /></a></div></li><li class='gallery-item gallery-item-position-3 gallery-item-attachment-27621 wcflex-slide-item'><div class='gallery-icon landscape'><a href="http://settegiorni.it/media/2018/04/germanini-villa-reale-fb_0056.jpg?x18251" target="_self"><img src='http://settegiorni.it/media/2018/04/germanini-villa-reale-fb_0056.jpg?x18251' width='800' height='600' alt='' /></a></div></li><li class='gallery-item gallery-item-position-4 gallery-item-attachment-27622 wcflex-slide-item'><div class='gallery-icon landscape'><a href="http://settegiorni.it/media/2018/04/germanini-villa-reale-in-scatolone-fb_0034.jpg?x18251" target="_self"><img src='http://settegiorni.it/media/2018/04/germanini-villa-reale-in-scatolone-fb_0034.jpg?x18251' width='800' height='549' alt='' /></a></div></li><li class='gallery-item gallery-item-position-5 gallery-item-attachment-27623 wcflex-slide-item'><div class='gallery-icon landscape'><a href="http://settegiorni.it/media/2018/04/germanini-villa-reale-scatola-fb_0038.jpg?x18251" target="_self"><img src='http://settegiorni.it/media/2018/04/germanini-villa-reale-scatola-fb_0038.jpg?x18251' width='800' height='739' alt='' /></a></div></li></ul></div></div></div><h2>Sul posto il personale ENPA</h2><p>Sul posto sono arrivati prontamente<strong> Sergio Banfi, responsabile della sede operativa ENPA</strong>, e le volontarie Paola ed Eleonora. La guardia di sorveglianza in servizio, Maurizio, intuendo la posizione dei piccoli all&#8217;interno dei sotterranei grazie al loro pigolio, ha potuto accompagnare i tre soccorritori nel punto esatto. Qui, ben nascosti nell’intercapedine in mezzo alle tubature, Sergio, Paola ed Eleonora, con un piccolo retino e un bel po’ di fatica, hanno recuperato tutti e nove i germanini sistemandoli poi in uno scatolone. Riportati alla luce, i piccoli, ripresisi dopo la brutta esperienza, sono stati poi liberati nella fontana.</p><div style="clear:both; margin-top:0em; margin-bottom:10px;"><a href="http://settegiorni.it/attualita/25-aprile-delle-polemiche-a-corbetta-video/" target="_blank" rel="nofollow" class="u4a4e0152aa833b580f0d81e1802fd4b3"><!-- INLINE RELATED POSTS 1/1 //--><style> .u4a4e0152aa833b580f0d81e1802fd4b3 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:#eaeaea; border:0!important; border-left:4px solid #34495E!important; text-decoration:none; } .u4a4e0152aa833b580f0d81e1802fd4b3:active, .u4a4e0152aa833b580f0d81e1802fd4b3:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u4a4e0152aa833b580f0d81e1802fd4b3 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u4a4e0152aa833b580f0d81e1802fd4b3 .ctaText { font-weight:bold; color:#2980B9; text-decoration:none; font-size: 16px; } .u4a4e0152aa833b580f0d81e1802fd4b3 .postTitle { color:#000000; text-decoration: underline!important; font-size: 16px; } .u4a4e0152aa833b580f0d81e1802fd4b3:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Leggi anche:</span>&nbsp; <span class="postTitle">25 aprile delle polemiche a Corbetta VIDEO</span></div></a></div><h2>Qualche protezione in più non guasta!</h2><p>È stato consigliato ai responsabili della Reggia di mettere in sicurezza non solo la grata incriminata; ma anche tutte le altre, coprendole con una rete per evitare altri incidenti analoghi in futuro. ENPA ricorda inoltre che i germani sono animali selvatici che non vanno avvicinati, sia per non spaventarli sia per non abituarli al contatto con l&#8217;umano che può solo essere un fatto negativo.</p><div class="cresta-box-class"></div><div class='yarpp-related'><div class="container-fluid"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><h3>Ti potrebbe interessare:</h3></div></div><div class="row"><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;attualita&#x2F;alabardieri-di-monza-sito-ufficiale-oltraggiato-dagli-hacker-in-chiave-porno&#x2F;"><img class="img-responsive" src="http://settegiorni.it/media/2018/04/Schermata-2018-04-27-alle-10.28.47-650x349-300x200.png?x18251" /><small class="date">27 aprile 2018</small><div class="title">Alabardieri di Monza: sito ufficiale oltraggiato dagli hacker in chiave porno</div></a></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;cultura-e-turismo&#x2F;politecnico-presenta-le-proposte-recupero-la-villa-greppi-gonzaga&#x2F;"><img class="img-responsive" src="http://settegiorni.it/media/2018/03/olgiate-olona-300x200.jpg?x18251" /><small class="date">7 marzo 2018</small><div class="title">Il Politecnico presenta le proposte di recupero per la villa Greppi-Gonzaga</div></a></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;cronaca&#x2F;investito-centauro-ad-arese-25enne-pericolo&#x2F;"><img class="img-responsive" src="http://settegiorni.it/media/2018/01/20180122_083951-300x200.jpg?x18251" /><small class="date">22 gennaio 2018</small><div class="title">Investito centauro ad Arese: 25enne fuori pericolo</div></a></div></div></div></div></div><div class="banner-after-contents"></div><div class="post-tags"><strong><i class="fa fa-tags"></i>Tag</strong><a href="http://settegiorni.it/notizie-taggate/germani/">germani</a><span class="sep">,</span><a href="http://settegiorni.it/notizie-taggate/villa-reale/">villa reale</a><span class="sep">,</span><a href="http://settegiorni.it/notizie-taggate/villa-reale-monza/">Villa Reale Monza</a></div></div></div></div></section><aside class="sidebar col-xs-12 col-sm-4 col-md-4 col-lg-4"><div id="dmedia_localita__tab_post_format_per_localita_widget-3" class="widget widget-dmedia-localita-tab-post-format-localita"><div class="widget-title-wrap"><span class="title">Altre Gallery</span></div><ul class="nav nav-tabs"><li class="active"><a data-toggle="tab" href="#-tab-video"><i class="fa fa-video-camera"></i> Video
            </a></li><li class=""><a data-toggle="tab" href="#-tab-gallery"><i class="fa fa-camera"></i> Foto
            </a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane active tab-video container-fluid" id="-tab-video"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;politica&#x2F;elezioni-teresina-rossetti-in-piazza-a-cerro-maggiore&#x2F;"><img class="img-responsive" src="http://settegiorni.it/media/2018/04/teresina-100x80.jpeg?x18251" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;politica&#x2F;elezioni-teresina-rossetti-in-piazza-a-cerro-maggiore&#x2F;">Elezioni, Teresina Rossetti in piazza a Cerro Maggiore VIDEO</a><small class="date">28 aprile 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;politica&#x2F;cerro-maggiore-elezioni-il-candidato-dei-5-stelle-si-presenta&#x2F;"><img class="img-responsive" src="http://settegiorni.it/media/2018/04/edoardo-martello-100x80.jpeg?x18251" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;politica&#x2F;cerro-maggiore-elezioni-il-candidato-dei-5-stelle-si-presenta&#x2F;">Cerro, elezioni: il grillino Edoardo Martello si presenta ai cittadini FOTO E VIDEO</a><small class="date">28 aprile 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;cronaca&#x2F;malore-fiera-san-marco-marcallo-con-casone&#x2F;"><img class="img-responsive" src="http://settegiorni.it/media/2018/04/marcallo-100x80.jpeg?x18251" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;cronaca&#x2F;malore-fiera-san-marco-marcallo-con-casone&#x2F;">Malore in fiera San Marco a Marcallo con Casone</a><small class="date">25 aprile 2018</small></div></div></div><div role="tabpanel" class="tab-pane tab-gallery container-fluid" id="-tab-gallery"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;attualita&#x2F;qualita-dellaria-mediocre-in-tutta-la-provincia-i-dati-degli-inquinanti-nei-comuni&#x2F;"><img class="img-responsive" src="http://settegiorni.it/media/2018/04/Qualità-dellaria-100x80.jpg?x18251" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;attualita&#x2F;qualita-dellaria-mediocre-in-tutta-la-provincia-i-dati-degli-inquinanti-nei-comuni&#x2F;">Qualità dell’aria mediocre in tutta la provincia I DATI DEGLI INQUINANTI NEI COMUNI</a><small class="date">23 aprile 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;attualita&#x2F;flash-mob-del-comitato-si-biblioteca-al-parco-a-legnano&#x2F;"><img class="img-responsive" src="http://settegiorni.it/media/2018/04/WhatsApp-Image-2018-04-22-at-17.47.111-100x80.jpeg?x18251" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;attualita&#x2F;flash-mob-del-comitato-si-biblioteca-al-parco-a-legnano&#x2F;">Flash mob del Comitato Sì biblioteca al parco a Legnano</a><small class="date">22 aprile 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;cronaca&#x2F;malore-durante-la-partita-grave-lallenatore-foto-e-video&#x2F;"><img class="img-responsive" src="http://settegiorni.it/media/2018/04/WhatsApp-Image-2018-04-22-at-17.56.19-100x80.jpeg?x18251" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;cronaca&#x2F;malore-durante-la-partita-grave-lallenatore-foto-e-video&#x2F;">Malore durante la partita: grave l&#8217;allenatore &#8211; FOTO E VIDEO</a><small class="date">22 aprile 2018</small></div></div></div></div></div><div id="dmedia_banner__print_banner_widget-11" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="434" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><!-- WordPress Popular Posts Plugin [W] [weekly] [views] [custom] --><div id="wpp-5" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più lette</span></div><!-- cached --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://settegiorni.it/cronaca/malore-durante-la-partita-grave-lallenatore-foto-e-video/" title="Malore durante la partita: grave l&#8217;allenatore &#8211; FOTO E VIDEO" target="_self"><img width="100" height="80" src="http://settegiorni.it/media/2018/04/WhatsApp-Image-2018-04-22-at-17.56.19-100x80.jpeg?x18251" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Arese, malore durante partita oratorio" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://settegiorni.it/cronaca/malore-durante-la-partita-grave-lallenatore-foto-e-video/" title="Malore durante la partita: grave l&#8217;allenatore &#8211; FOTO E VIDEO" class="wpp-post-title" target="_self">Malore durante la partita: grave l&#8217;allenatore &#8211; FOTO E VIDEO</a><span class="wpp-date">22 aprile 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://settegiorni.it/cronaca/indagato-truffatore-seriale-e-il-titolare-della-concessionaria-difronte-allospedale-di-rho/" title="Indagato truffatore seriale: è il rivenditore di auto usate in Corso Europa" target="_self"><img width="100" height="80" src="http://settegiorni.it/media/2018/04/freemont-100x80.jpg?x18251" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="centaura" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://settegiorni.it/cronaca/indagato-truffatore-seriale-e-il-titolare-della-concessionaria-difronte-allospedale-di-rho/" title="Indagato truffatore seriale: è il rivenditore di auto usate in Corso Europa" class="wpp-post-title" target="_self">Indagato truffatore seriale: è il rivenditore di auto usate in Corso Europa</a><span class="wpp-date">26 aprile 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://settegiorni.it/cronaca/scontro-auto-moto-davanti-alla-citterio/" title="Scontro auto-moto davanti alla Citterio" target="_self"><img width="100" height="80" src="http://settegiorni.it/media/2018/04/WhatsApp-Image-2018-04-25-at-19.10.13-e1524677076954-100x80.jpeg?x18251" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://settegiorni.it/cronaca/scontro-auto-moto-davanti-alla-citterio/" title="Scontro auto-moto davanti alla Citterio" class="wpp-post-title" target="_self">Scontro auto-moto davanti alla Citterio</a><span class="wpp-date">25 aprile 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://settegiorni.it/cronaca/incendio-in-pizzeria-due-ragazzi-ustionati/" title="Incendio in pizzeria, due ragazzi portati in ospedale" target="_self"><img width="100" height="80" src="http://settegiorni.it/media/2018/04/pizzeria-100x80.jpg?x18251" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Incendio in pizzeria, due ragazzi portati in ospedale" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://settegiorni.it/cronaca/incendio-in-pizzeria-due-ragazzi-ustionati/" title="Incendio in pizzeria, due ragazzi portati in ospedale" class="wpp-post-title" target="_self">Incendio in pizzeria, due ragazzi portati in ospedale</a><span class="wpp-date">27 aprile 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://settegiorni.it/cronaca/gravissimo-incidente-turbigo/" title="Gravissimo incidente a Turbigo LE FOTO" target="_self"><img width="100" height="80" src="http://settegiorni.it/media/2018/04/TURB2-100x80.jpg?x18251" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="turbigo incidente via lonate" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://settegiorni.it/cronaca/gravissimo-incidente-turbigo/" title="Gravissimo incidente a Turbigo LE FOTO" class="wpp-post-title" target="_self">Gravissimo incidente a Turbigo LE FOTO</a><span class="wpp-date">25 aprile 2018</span></div></div></div></div><div id="dmedia_banner__print_banner_widget-12" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="435" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><!-- WordPress Popular Posts Plugin [W] [all] [comments] [custom] --><div id="wpp-6" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più commentate</span></div><!-- cached --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://settegiorni.it/cronaca/addio-eleonora-guerriera-sconfitta-dal-cancro/" title="Addio Eleonora guerriera sconfitta dal cancro" target="_self"><img width="100" height="80" src="http://settegiorni.it/media/2017/11/WhatsApp-Image-2017-11-24-at-13.27.59-1-366x650-1-100x80.jpeg?x18251" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://settegiorni.it/cronaca/addio-eleonora-guerriera-sconfitta-dal-cancro/" title="Addio Eleonora guerriera sconfitta dal cancro" class="wpp-post-title" target="_self">Addio Eleonora guerriera sconfitta dal cancro</a><span class="wpp-comments">6 commenti</span> | <span class="wpp-date">24 novembre 2017</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://settegiorni.it/cronaca/sciopero-sda-valigia-ostaggio-un-mese/" title="Sciopero Sda e valigia in ostaggio da un mese" target="_self"><img width="100" height="80" src="http://settegiorni.it/media/2017/10/1388084565-poste-100x80.jpeg?x18251" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://settegiorni.it/cronaca/sciopero-sda-valigia-ostaggio-un-mese/" title="Sciopero Sda e valigia in ostaggio da un mese" class="wpp-post-title" target="_self">Sciopero Sda e valigia in ostaggio da un mese</a><span class="wpp-comments">4 commenti</span> | <span class="wpp-date">13 ottobre 2017</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://settegiorni.it/cronaca/la-piccola-guerriera-andrea-volata-cielo/" title="La piccola guerriera Andrea è volata in cielo" target="_self"><img width="100" height="80" src="http://settegiorni.it/media/2017/11/andrea-web-100x80.jpg?x18251" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="La piccola guerriera Andrea è volata in cielo" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://settegiorni.it/cronaca/la-piccola-guerriera-andrea-volata-cielo/" title="La piccola guerriera Andrea è volata in cielo" class="wpp-post-title" target="_self">La piccola guerriera Andrea è volata in cielo</a><span class="wpp-comments">3 commenti</span> | <span class="wpp-date">23 novembre 2017</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://settegiorni.it/attualita/alberi-potati-piazza-mazzini-piu-bella/" title="Alberi potati, piazza Mazzini si fa più bella per Natale" target="_self"><img width="100" height="80" src="http://settegiorni.it/media/2017/11/IMG-20171128-WA0013-100x80.jpg?x18251" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://settegiorni.it/attualita/alberi-potati-piazza-mazzini-piu-bella/" title="Alberi potati, piazza Mazzini si fa più bella per Natale" class="wpp-post-title" target="_self">Alberi potati, piazza Mazzini si fa più bella per Natale</a><span class="wpp-comments">2 commenti</span> | <span class="wpp-date">28 novembre 2017</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://settegiorni.it/attualita/la-maestra-corregge-zebra-zebbra/" title="La maestra corregge zebra con zebbra" target="_self"><img width="100" height="80" src="http://settegiorni.it/media/2017/11/27abecedariocolores-100x80.jpg?x18251" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://settegiorni.it/attualita/la-maestra-corregge-zebra-zebbra/" title="La maestra corregge zebra con zebbra" class="wpp-post-title" target="_self">La maestra corregge zebra con zebbra</a><span class="wpp-comments">2 commenti</span> | <span class="wpp-date">26 novembre 2017</span></div></div></div></div><div id="dmedia_banner__print_banner_widget-13" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="436" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="special_widgets__list_latest_used_tags_widget-3" class="tag-of-the-week widget widget-special-widgets-list-latest-used-tags"><div class="widget-title-wrap"><span class="title">Tag della settimana</span></div><div class="tags-list-wrap"><ul class="list-inline"><li><a href="http://settegiorni.it/notizie-taggate/legnano/">legnano</a></li><li><a href="http://settegiorni.it/notizie-taggate/rho/">rho</a></li><li><a href="http://settegiorni.it/notizie-taggate/saronno/">saronno</a></li><li><a href="http://settegiorni.it/notizie-taggate/parabiago/">parabiago</a></li><li><a href="http://settegiorni.it/notizie-taggate/abbiategrasso/">abbiategrasso</a></li><li><a href="http://settegiorni.it/notizie-taggate/arese/">arese</a></li><li><a href="http://settegiorni.it/notizie-taggate/incidente/">incidente</a></li><li><a href="http://settegiorni.it/notizie-taggate/tradate/">Tradate</a></li><li><a href="http://settegiorni.it/notizie-taggate/carabinieri/">carabinieri</a></li><li><a href="http://settegiorni.it/notizie-taggate/corbetta/">corbetta</a></li></ul></div></div><div id="dmedia_banner__print_banner_widget-14" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="437" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="special_widgets__tab_category_post_widget-3" class="verticali-tab widget widget-special-widgets-tab-latest-category-post"><ul class="nav nav-tabs"><li class=" active"><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-motori">Motori</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-cucina">Cucina</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-casa">Casa</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-salute">Salute</a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane  active container-fluid" id="special_widgets__tab_category_post_widget-3-tab-motori"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;motori&#x2F;mitsubishi-eclipse-cross-gt-phev-good-design-awards&#x2F;"><img class="img-responsive" src="http://settegiorni.it/media/2018/04/022-100x80.jpg?x18251" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;motori&#x2F;mitsubishi-eclipse-cross-gt-phev-good-design-awards&#x2F;">Mitsubishi Eclipse Cross e GT-PHEV sbancano i Good Design Awards</a><small class="date">27 aprile 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;motori&#x2F;anteprima-nuova-nissan-sylphy-ad-auto-china-2018&#x2F;"><img class="img-responsive" src="http://settegiorni.it/media/2018/04/426226220_Nissan_all_Auto_China_2018-100x80.jpg?x18251" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;motori&#x2F;anteprima-nuova-nissan-sylphy-ad-auto-china-2018&#x2F;">Anteprima nuova Nissan Sylphy ad Auto China 2018</a><small class="date">27 aprile 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;motori&#x2F;subaru-outback-my-2018-ecco-il-restyling&#x2F;"><img class="img-responsive" src="http://settegiorni.it/media/2018/04/outback-my18-off-road-100x80.jpeg?x18251" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;motori&#x2F;subaru-outback-my-2018-ecco-il-restyling&#x2F;">Subaru Outback my 2018, ecco il restyling</a><small class="date">21 aprile 2018</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-cucina"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;cucina&#x2F;ricetta-lasagne-con-ripieno-di-trota-salmonata&#x2F;"><img class="img-responsive" src="http://settegiorni.it/media/2018/04/trota-salmonata-100x80.jpg?x18251" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;cucina&#x2F;ricetta-lasagne-con-ripieno-di-trota-salmonata&#x2F;">Ricetta lasagne con ripieno di trota salmonata</a><small class="date">26 aprile 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;cucina&#x2F;la-piadina-capolavoro-gustare&#x2F;"><img class="img-responsive" src="http://settegiorni.it/media/2018/04/piadina-100x80.jpg?x18251" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;cucina&#x2F;la-piadina-capolavoro-gustare&#x2F;">La piadina, un capolavoro tutto da gustare</a><small class="date">26 aprile 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;cucina&#x2F;costine-con-patate-ecco-come-cucinarle&#x2F;"><img class="img-responsive" src="http://settegiorni.it/media/2018/04/costine-100x80.jpg?x18251" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;cucina&#x2F;costine-con-patate-ecco-come-cucinarle&#x2F;">Costine con patate, ecco come cucinarle</a><small class="date">20 aprile 2018</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-casa"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;casa&#x2F;arredobagno-importanza-della-corretta-progettazione&#x2F;"><img class="img-responsive" src="http://settegiorni.it/media/2018/04/arredobagno-100x80.jpg?x18251" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;casa&#x2F;arredobagno-importanza-della-corretta-progettazione&#x2F;">Arredobagno, l&#8217;importanza della corretta progettazione</a><small class="date">26 aprile 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;casa&#x2F;grate-di-sicurezza-estate&#x2F;"><img class="img-responsive" src="http://settegiorni.it/media/2018/04/grate-100x80.jpg?x18251" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;casa&#x2F;grate-di-sicurezza-estate&#x2F;">Grate di sicurezza, importantissime per l’estate</a><small class="date">26 aprile 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;casa&#x2F;pareti-e-arredi-tessili-diventano-green&#x2F;"><img class="img-responsive" src="http://settegiorni.it/media/2018/04/parate-verde-100x80.jpg?x18251" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;casa&#x2F;pareti-e-arredi-tessili-diventano-green&#x2F;">Pareti e arredi tessili diventano green</a><small class="date">20 aprile 2018</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-salute"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;salute&#x2F;nuovo-microscopio-al-galmarini-grazie-alle-donazioni&#x2F;"><img class="img-responsive" src="http://settegiorni.it/media/2017/11/24423928_SAR-TRA-ospedale-galmarini_1025.-100x80.jpg?x18251" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;salute&#x2F;nuovo-microscopio-al-galmarini-grazie-alle-donazioni&#x2F;">Nuovo microscopio al Galmarini grazie alle donazioni</a><small class="date">27 aprile 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;salute&#x2F;come-curare-il-pelo-del-cane-in-vista-dellestate&#x2F;"><img class="img-responsive" src="http://settegiorni.it/media/2018/04/cane-100x80.jpg?x18251" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;salute&#x2F;come-curare-il-pelo-del-cane-in-vista-dellestate&#x2F;">Come curare il pelo del cane in vista dell&#8217;estate</a><small class="date">26 aprile 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;salute&#x2F;apnee-notturne-problema-chi-russa&#x2F;"><img class="img-responsive" src="http://settegiorni.it/media/2018/04/apnee-100x80.jpg?x18251" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;salute&#x2F;apnee-notturne-problema-chi-russa&#x2F;">Apnee notturne, il vero problema di chi russa</a><small class="date">26 aprile 2018</small></div></div></div></div></div><div id="dmedia_banner__print_banner_widget-15" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="438" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></aside></div></div><div class="container-fluid footer-main-wrapper"><footer class="container-fluid footer-main"><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 gerenza"><header>
                    Settegiorni
                </header><ul class="list-unstyled"><li><strong>Aut. Tribunale</strong> ROC 15381</li><li><strong>Direttore Responsabile</strong> Angelo Baiguini</li><li><strong>Editore</strong> Media(iN) Srl - via Paolo Regis 7 - Chivasso | P.IVA 01688860996</li><li><strong>Pubblicità</strong> PUBLI IN Via Campi 29/L , 23807 Merate (LC) tel. 039.99891</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 note-legali"><header>
                    Informative
                </header><ul class="list-unstyled"><li><a class="cursor-pointer" href="http://settegiorni.it/informativa-utilizzo-cookie/">Informativa utilizzo Cookie</a></li><li><a class="cursor-pointer" href="http://settegiorni.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li><li>© Copyright 2018 Dmedia Group SpA. Tutti i diritti riservati.</li></ul></div></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 contatti"><header>
                        Contatti
                    </header><ul class="list-unstyled"><li><strong>Redazione</strong> redazione@settegiorni.it 02/9326191</li><li><strong>Redazione</strong> redazione@lasettimanadisaronno.it 02/96248400</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 credits"><header>
                    Credits
                </header><div class="content">
                    Servizi informatici provveduti da Dmedia Group SpA Soc. Unipersonale<br />
                           Via Campi, 29/L 23807 Merate (LC) C.F. e P.IVA 13428550159<br />
                           Società del Gruppo Netweek S.p.A. - Codice fiscale 12925460151
                </div></div></div></footer></div><div class="banner-infooter"></div><div class="crestaPostsBox active isMobile"><span class="crestaCloseBox"></span><span class="crestaBoxName">Articolo precedente</span><div class="crestaPostsBoxContent"><div class="crestaBoxImage"><a href="http://settegiorni.it/cronaca/scritte-inneggianti-al-nazismo-nella-stazione-di-gerenzano-turate/" rel="prev"><img src="http://settegiorni.it/media/2018/04/scritta-650x366.jpeg?x18251" alt="Articolo precedente"/></a></div><div class="cresta-nav-previous"><a href="http://settegiorni.it/cronaca/scritte-inneggianti-al-nazismo-nella-stazione-di-gerenzano-turate/" rel="prev">Scritte inneggianti al Nazismo nella stazione di Gerenzano-Turate</a></div></div></div><script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/settegiorni.it\/core\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"25","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"7862400","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1"};
/* ]]> */
</script><script type="text/javascript" src="http://settegiorni.it/core/?x18251&amp;w3tc_minify=e0fd4.js"></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js?ver=4.9.5#property=58a3267a339cc50012f85711'></script><script type="text/javascript" src="http://settegiorni.it/core/?x18251&amp;w3tc_minify=0ada3.js"></script>
<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #f9f9f9; background-color: #161616;"><div class="cookie-notice-container"><span id="cn-notice-text">Il nostro sito utilizza cookie per funzionare e rendere la tua esperienza di navigazione migliore. Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a><a href="http://settegiorni.it/informativa-utilizzo-cookie/" target="_blank" id="cn-more-info" class="cn-more-info button bootstrap">Leggi di più</a></div></div><script type="text/javascript">
        jQuery(document).ready(function ($) {
            //$( document ).ajaxStart(function() {
            //});

	        
            for (var i = 0; i < document.forms.length; ++i) {
                var form = document.forms[i];
	            if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="iZFBkYXgxy" value="[036RJIpF*" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="mrzQFIHJoWEvqf" value="2EM1x_oqRUeL59" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="KrxEMZ" value="h14Zbw" />'); }
            }

            
            $(document).on('submit', 'form', function () {
		        if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="iZFBkYXgxy" value="[036RJIpF*" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="mrzQFIHJoWEvqf" value="2EM1x_oqRUeL59" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="KrxEMZ" value="h14Zbw" />'); }
                return true;
            });

	        
            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    //console.log(Object.getOwnPropertyNames(data).sort());
                    //console.log(data.type);

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
	                    data.data.append("iZFBkYXgxy", "[036RJIpF*");
data.data.append("mrzQFIHJoWEvqf", "2EM1x_oqRUeL59");
data.data.append("KrxEMZ", "h14Zbw");
                    }
                    else {
                        data.data =  data.data + '&iZFBkYXgxy=[036RJIpF*&mrzQFIHJoWEvqf=2EM1x_oqRUeL59&KrxEMZ=h14Zbw';
                    }
                }
            });

        });
    </script><div class="advskin" ><ins class="no-xs" data-revive-zoneid="439" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 5329/515 objects using disk
Page Caching using disk: enhanced 
Minified using disk
Database Caching 3/46 queries in 0.215 seconds using disk

Served from: settegiorni.it @ 2018-04-28 15:49:44 by W3 Total Cache
-->