<!doctype html><!--[if lt IE 7]><html class="no-js ie ie6 lt-ie9 lt-ie8 lt-ie7" lang="it-IT" prefix="og: http://ogp.me/ns#"><![endif]--><!--[if IE 7]><html class="no-js ie ie7 lt-ie9 lt-ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"><![endif]--><!--[if IE 8]><html class="no-js ie ie8 lt-ie9" lang="it-IT" prefix="og: http://ogp.me/ns#"><![endif]--><!--[if gt IE 8]><!--><html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"><!--<![endif]--><head><link rel="stylesheet" type="text/css" href="http://settegiorni.it/core/?x18251&amp;w3tc_minify=6a441.css" media="all" />
<meta charset="UTF-8" /><title>Raffica di aggressioni e un&#039;auto fuori strada SIRENE DI NOTTE - Settegiorni</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><!-- This site is optimized with the Yoast SEO plugin v7.2 - https://yoast.com/wordpress/plugins/seo/ --><meta name="description" content="Raffica di aggressioni, un incidente e un&#039;auto fuori strada. Notte di superlavoro per i soccorritori del 118."/><link rel="canonical" href="http://settegiorni.it/cronaca/raffica-di-aggressioni-e-un-auto-fuori-stradasirene-di-notte/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Raffica di aggressioni e un&#039;auto fuori strada SIRENE DI NOTTE - Settegiorni" /><meta property="og:description" content="Raffica di aggressioni, un incidente e un&#039;auto fuori strada. Notte di superlavoro per i soccorritori del 118." /><meta property="og:url" content="http://settegiorni.it/cronaca/raffica-di-aggressioni-e-un-auto-fuori-stradasirene-di-notte/" /><meta property="og:site_name" content="Settegiorni" /><meta property="article:tag" content="ambulanza" /><meta property="article:tag" content="arese" /><meta property="article:tag" content="lite" /><meta property="article:tag" content="magenta" /><meta property="article:tag" content="Origgio" /><meta property="article:tag" content="pero" /><meta property="article:tag" content="rescaldina" /><meta property="article:tag" content="settimo" /><meta property="article:section" content="Cronaca" /><meta property="article:published_time" content="2018-05-06T09:38:59+02:00" /><meta property="article:modified_time" content="2018-05-06T09:40:39+02:00" /><meta property="og:updated_time" content="2018-05-06T09:40:39+02:00" /><meta property="og:image" content="http://settegiorni.it/media/2018/01/ambulanza-notte-118.jpg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="531" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Raffica di aggressioni, un incidente e un&#039;auto fuori strada. Notte di superlavoro per i soccorritori del 118." /><meta name="twitter:title" content="Raffica di aggressioni e un&#039;auto fuori strada SIRENE DI NOTTE - Settegiorni" /><meta name="twitter:image" content="http://settegiorni.it/media/2018/01/ambulanza-notte-118.jpg" /><!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//platform-api.sharethis.com' /><script type="text/javascript" src="http://settegiorni.it/core/?x18251&amp;w3tc_minify=93ede.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dmediaBannerOpts = {"revive_script_url":"\/\/ads.netweek.it\/www\/delivery\/asyncjs.php","only_if_cookie_accepted":""};
/* ]]> */
</script><script type="text/javascript" src="http://settegiorni.it/core/?x18251&amp;w3tc_minify=7e8ec.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"http:\/\/settegiorni.it\/core\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"28870","token":"77fc30a903"};
/* ]]> */
</script><script type="text/javascript" src="http://settegiorni.it/core/?x18251&amp;w3tc_minify=d771c.js"></script>
<link rel='https://api.w.org/' href='http://settegiorni.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://settegiorni.it/core/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://settegiorni.it/core/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.5" /><link rel='shortlink' href='http://settegiorni.it/?p=28870' /><link rel="alternate" type="application/json+oembed" href="http://settegiorni.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsettegiorni.it%2Fcronaca%2Fraffica-di-aggressioni-e-un-auto-fuori-stradasirene-di-notte%2F" /><link rel="alternate" type="text/xml+oembed" href="http://settegiorni.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsettegiorni.it%2Fcronaca%2Fraffica-di-aggressioni-e-un-auto-fuori-stradasirene-di-notte%2F&#038;format=xml" /><style type='text/css'>
					.crestaBoxImage {height: 73px; }
					.crestaBoxImage img {width: 98px; }
					
					.crestaPostsBox.show { -webkit-box-shadow: 0 0 3px rgba(0, 0, 0, 0.2); -moz-box-shadow: 0 0 3px rgba(0, 0, 0, 0.2); box-shadow: 0 0 3px rgba(0, 0, 0, 0.2);}
					
					.crestaPostsBox { width: 410px; right: -410px; bottom: 10%; z-index: 99; font-size: 13px; line-height: 20px; }
					.crestaPostsBox.show {right: 0px;}
					@media all and (max-width: 767px) {
						.crestaPostsBox {right: -100%;}
						.crestaPostsBox.show {right: 0px;}
					}
				</style><script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-28744272-15', 'auto');
			ga('set', 'anonymizeIP', true);
			ga('send', 'pageview');
		</script></head><body class="post-template-default single single-post postid-28870 single-format-standard wp-custom-logo"><header class="container header-main"><div class="row row-mobile-gruppo-netweek hidden-md hidden-lg"><div class="col-xs-12 gruppo-netweek"><a href="http://www.netweekspa.it/" target="_blank"><img src="/contents/themes/portali-netweek/assets/dist/img/logo-netweek-mobile.png?x18251" /></a></div></div><div class="row row-advbillboard hidden-xs"><div class="col-sm-12 text-center"><div class="advbillboard"><ins class="no-xs" data-revive-zoneid="431" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-bottom-tools hidden-xs"><div class="col-sm-6 col-md-4 links-top"><ul class="list-inline"><li><a class="cursor-pointer" href="http://settegiorni.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li></ul></div><div class="col-md-4 hidden-sm text-center gruppo-netweek">
            Testata del Gruppo <a href="http://www.netweekspa.it/" target="_blank"><img src="/contents/themes/portali-netweek/assets/dist/img/logo-netweek-desktop.png?x18251" /></a></div><div class="col-sm-6 col-md-4 text-right ricerca-e-social"><form role="search" method="get" class="form-ricerca" action="http://settegiorni.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form><ul class="list-inline list-social"><li><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/settegiorni.rho/"><i class="fa fa-facebook"></i></a></li><li><a target="_blank" class="cursor-pointer" title="Apri feed notizie" href="http://settegiorni.it/feed/"><i class="fa fa-rss"></i></a></li></ul></div></div><div class="row row-intestazione"><div class="hidden-xs col-sm-3 advmanchette-wrap"><div class="advmanchette"><ins class="no-xs" data-revive-zoneid="432" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-xs-2 mobile-sx"><a class="cursor-pointer" data-toggle="collapse" data-target="body > .container.navbars-mobile" ><i class="fa fa-bars"></i></a></div><div class="col-xs-8 col-sm-6 col-md-6 col-lg-6 col-logo"><a href="http://settegiorni.it/" class="custom-logo-link" rel="home" itemprop="url"><img width="519" height="80" src="http://settegiorni.it/media/2017/12/cropped-logo-settegiorni.png?x18251" class="custom-logo" alt="Settegiorni" itemprop="logo" /></a></div><div class="hidden-xs col-sm-3 advmanchette-wrap"><div class="advmanchette"><ins class="no-xs" data-revive-zoneid="432" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-sx-2 mobile-dx"><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/settegiorni.rho/"><i class="fa fa-facebook"></i></a></div></div></header><div class="container navbars-desktop hidden-xs"><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-principale"><div><ul class="nav navbar-nav"><li class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="/" target="" title="">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-13"><a href="http://settegiorni.it/notizie-locali/rho-e-bollate/" target="" title="">Rho e Bollate</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-9"><a href="http://settegiorni.it/notizie-locali/legnano-e-altomilanese/" target="" title="">Legnano e Altomilanese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-11"><a href="http://settegiorni.it/notizie-locali/magenta-e-abbiategrasso/" target="" title="">Magenta e Abbiategrasso</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-15"><a href="http://settegiorni.it/notizie-locali/saronno/" target="" title="">Saronno</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-10169"><a href="http://settegiorni.it/notizie-locali/bassa-comasca/" target="" title="">Comasca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-10170"><a href="http://settegiorni.it/notizie-locali/groane/" target="" title="">Groane</a></li><li class="tv alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-17"><a href="http://settegiorni.it/multimedia/tv/" target="" title="">TV</a></li><li class="gallery alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-18"><a href="http://settegiorni.it/multimedia/gallery/" target="" title="">Gallery</a></li></ul></div></nav></div><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-secondario"><div><ul class="nav navbar-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25"><a href="http://settegiorni.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://settegiorni.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="http://settegiorni.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="http://settegiorni.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="http://settegiorni.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="http://settegiorni.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-41"><a href="http://settegiorni.it/commenti/" target="" title="">Commenti</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="http://settegiorni.it/notizie/motori/" target="" title="">Motori</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="http://settegiorni.it/notizie/salute/" target="" title="">Salute</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="http://settegiorni.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://settegiorni.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></nav></div></div><div class="container hidden-sm hidden-md hidden-lg collapse navbars-mobile"><div class="row"><div class="col-xs-12"><form role="search" method="get" class="form-ricerca" action="http://settegiorni.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form></div></div><div class="row"><div class="col-xs-6 menu-mobile-sinistro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-14"><a href="http://settegiorni.it/notizie-locali/rho-e-bollate/" target="" title="">Rho e Bollate</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-10"><a href="http://settegiorni.it/notizie-locali/legnano-e-altomilanese/" target="" title="">Legnano e Altomilanese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-12"><a href="http://settegiorni.it/notizie-locali/magenta-e-abbiategrasso/" target="" title="">Magenta e Abbiategrasso</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-16"><a href="http://settegiorni.it/notizie-locali/saronno/" target="" title="">Saronno</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-10171"><a href="http://settegiorni.it/notizie-locali/bassa-comasca/" target="" title="">Comasca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-10172"><a href="http://settegiorni.it/notizie-locali/groane/" target="" title="">Groane</a></li><li class="gallery menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-19"><a href="http://settegiorni.it/multimedia/gallery/" target="" title="">Gallery</a></li><li class="tv menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-20"><a href="http://settegiorni.it/multimedia/tv/" target="" title="">Settegiorni TV</a></li></ul></div><div class="col-xs-6 menu-mobile-destro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26"><a href="http://settegiorni.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="http://settegiorni.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://settegiorni.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="http://settegiorni.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="http://settegiorni.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="http://settegiorni.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="http://settegiorni.it/notizie/motori/" target="" title="">Motori</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="http://settegiorni.it/notizie/salute/" target="" title="">Salute</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="http://settegiorni.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://settegiorni.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></div></div><div class="container main-container"><div class="row row-advleaderboard hidden-xs"><div class="col-sm-12 col-md-12 col-lg-12"><div class="advleaderboard"><ins class="no-xs" data-revive-zoneid="433" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-advmobile-header hidden-sm hidden-md hidden-lg"><div class="col-xs-12"><div class="advmobile-header"><ins class="no-sm no-md no-lg" data-revive-zoneid="430" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-breadcrumb"><div class="col-xs-12 col-sm-12 col-lg-12"><ol class="breadcrumb"><li><a href="/"><i class="fa fa-home"></i></a></li><li><a href="http://settegiorni.it/notizie/cronaca/">Cronaca</a></li><li class="active">Raffica di aggressioni e un&#8217;auto fuori strada SIRENE DI NOTTE</li></ol></div></div><div class="row style-content-with-sidebar"><section class="content col-xs-12 col-sm-8 col-md-8 col-lg-8"><div class="container-fluid container-post no-padding"><div class="row row-header"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 header-wrap"><header><a class="categoria" href="http://settegiorni.it/notizie/cronaca/">
                            Cronaca
                                                            <span class="provinciale">provinciale</span></a><small class="date">6 maggio 2018</small><span class="comment-count hidden-xs hidden-sm"><i class="fa fa-comment"></i> 0 commenti</span></header></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-title-wrap"><h1 class="page-title" >Raffica di aggressioni e un&#8217;auto fuori strada SIRENE DI NOTTE</h1></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-subtitle-wrap"><h2 class="page-subtitle">Notte di superlavoro per i soccorritori del 118.</h2></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 social-share-wrap"><span class="sharethis-inline-share-buttons"></span></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 post-image-wrap"><div class="post-image"><img class="img-responsive center-block" src="http://settegiorni.it/media/2018/01/ambulanza-notte-118-650x431.jpg?x18251" /></div></div></div><div class="row"><div class="col-md-2 col-lg-2 hidden-xs hidden-sm social-share-verticale-wrap"><span class="sharethis-inline-share-buttons"></span></div><div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 post-content-wrap"><div class="post-content"><p>Raffica di aggressioni nella notte appena trascorsa.</p><h2>Raffica di aggressioni, paura a Pero e Rescaldina</h2><p>Notte di superlavoro per il personale del 118, quella tra sabato 5 e domenica 6 maggio. Molti gli eventi violenti, aggressioni più o meno gravi. I due episodi più eclatanti sono stati registrati a Pero e a Rescaldina.</p><p>A <strong>Pero</strong>, l&#8217;allarme è scattato poco prima delle 22.30 sul Sempione. Un&#8217;ambulanza di Astra soccorso e un&#8217;automedica sono intervenute in codice rosso per un&#8217;aggressione. Sul posto anche gli agenti della Polizia di Stato. Ad avere la peggio è stato un uomo di 53 anni, accompagnato in codice giallo all&#8217;ospedale Sacco di Milano.</p><p>A <strong>Rescaldina</strong>, la chiamata al 118 è partita nel cuore della notte, alle 3.30. In via Fratelli d&#8217;Italia era in corso una violenta lite tra giovani. Un 17enne è rimasto ferito. Soccorso da un&#8217;ambulanza della Croce rossa di Legnano e da un&#8217;automedica, il ragazzo è stato portato in codice rosso all&#8217;ospedale di Legnano.</p><p>Allarme anche a <strong>Origgio</strong>, in via per Caronno. Alle 4.18 la Sos Uboldo è stata allertata per un&#8217;aggressione ai danni di un 18enne. L&#8217;ambulanza è intervenuta in giallo ma fortunatamente le condizioni del ragazzo non erano preoccupanti, tanto che è arrivato all&#8217;ospedale di Saronno in codice verde. Sul posto anche i carabinieri della Compagnia di Saronno.</p><div style="clear:both; margin-top:0em; margin-bottom:10px;"><a href="http://settegiorni.it/cronaca/infortunio-al-maneggio-ferita-13enne/" target="_blank" rel="nofollow" class="u36ecb01e6582c23f58c65cec1eb77839"><!-- INLINE RELATED POSTS 1/1 //--><style> .u36ecb01e6582c23f58c65cec1eb77839 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:#eaeaea; border:0!important; border-left:4px solid #34495E!important; text-decoration:none; } .u36ecb01e6582c23f58c65cec1eb77839:active, .u36ecb01e6582c23f58c65cec1eb77839:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u36ecb01e6582c23f58c65cec1eb77839 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u36ecb01e6582c23f58c65cec1eb77839 .ctaText { font-weight:bold; color:#2980B9; text-decoration:none; font-size: 16px; } .u36ecb01e6582c23f58c65cec1eb77839 .postTitle { color:#000000; text-decoration: underline!important; font-size: 16px; } .u36ecb01e6582c23f58c65cec1eb77839:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Leggi anche:</span>&nbsp; <span class="postTitle">Infortunio al maneggio, ferita 13enne</span></div></a></div><p>Stesso copione ad Arese, in via Salvador Allende. Qui un&#8217;ambulanza della Misericordia aresina ha soccorso un uomo di 44 anni senza però trasportarlo in ospedale.</p><h2>Auto fuori strada a Settimo</h2><p>Paura a <strong>Settimo Milanese</strong>, per un&#8217;auto finita fuori strada. E&#8217; successo poco dopo le 4.30 in via Reiss Romoli, dove sono intervenuti i carabinieri della Compagnia di Rho e un&#8217;ambulanza. Coinvolto un giovane di 27 anni per il quale non è stato necessario il ricovero.</p><h2>Scontro con quattro feriti a Magenta</h2><p>A <strong>Magenta</strong>, poco dopo mezzanotte e mezza, due auto si sono scontrate. Coinvolti quattro ragazzi di età compresa tra i 18 e i 26 anni. Due di loro sono stati accompagnati all&#8217;ospedale di Magenta. Le ambulanze della Croce bianca di Sedriano e della Croce bianca di Magenta, intervenute in codice giallo, sono arrivate al Fornaroli in verde.</p><p>&nbsp;</p><p>&nbsp;</p><div class="cresta-box-class"></div><div class='yarpp-related'><div class="container-fluid"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><h3>Ti potrebbe interessare:</h3></div></div><div class="row"><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;cronaca&#x2F;aggressione-a-magenta-sirene-di-notte&#x2F;"><img class="img-responsive" src="http://settegiorni.it/media/2017/12/sirene-1-300x200.jpg?x18251" /><small class="date">5 maggio 2018</small><div class="title">Aggressione a Magenta SIRENE DI NOTTE</div></a></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;cronaca&#x2F;intossicazione-etilica-un-73enne-e-un-17enne-in-ospedale-sirene-di-notte&#x2F;"><img class="img-responsive" src="http://settegiorni.it/media/2017/08/Legnano-15enne-in-ospedale-per-un-intossicazione-etilica-5883bf7c772261-300x200.jpg?x18251" /><small class="date">8 aprile 2018</small><div class="title">Intossicazione etilica, un 73enne e un 17enne in ospedale &#8211; SIRENE DI NOTTE</div></a></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;cronaca&#x2F;uomo-investito-dal-treno-sirene-di-notte&#x2F;"><img class="img-responsive" src="http://settegiorni.it/media/2018/03/ambulanza-bellagio-soccorso-ubriachi-notte-132603-3-650x363-300x200.jpg?x18251" /><small class="date">6 aprile 2018</small><div class="title">Uomo investito dal treno SIRENE DI NOTTE</div></a></div></div></div></div></div><div class="banner-after-contents"></div><div class="post-tags"><strong><i class="fa fa-tags"></i>Tag</strong><a href="http://settegiorni.it/notizie-taggate/ambulanza/">ambulanza</a><span class="sep">,</span><a href="http://settegiorni.it/notizie-taggate/arese/">arese</a><span class="sep">,</span><a href="http://settegiorni.it/notizie-taggate/lite/">lite</a><span class="sep">,</span><a href="http://settegiorni.it/notizie-taggate/magenta/">magenta</a><span class="sep">,</span><a href="http://settegiorni.it/notizie-taggate/origgio/">Origgio</a><span class="sep">,</span><a href="http://settegiorni.it/notizie-taggate/pero/">pero</a><span class="sep">,</span><a href="http://settegiorni.it/notizie-taggate/rescaldina/">rescaldina</a><span class="sep">,</span><a href="http://settegiorni.it/notizie-taggate/settimo/">settimo</a></div></div></div></div></section><aside class="sidebar col-xs-12 col-sm-4 col-md-4 col-lg-4"><div id="dmedia_localita__tab_post_format_per_localita_widget-3" class="widget widget-dmedia-localita-tab-post-format-localita"><div class="widget-title-wrap"><span class="title">Altre Gallery</span></div><ul class="nav nav-tabs"><li class="active"><a data-toggle="tab" href="#-tab-video"><i class="fa fa-video-camera"></i> Video
            </a></li><li class=""><a data-toggle="tab" href="#-tab-gallery"><i class="fa fa-camera"></i> Foto
            </a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane active tab-video container-fluid" id="-tab-video"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;cronaca&#x2F;fermato-giovanissimo-pusher-spacciava-a-lainate&#x2F;"><img class="img-responsive" src="http://settegiorni.it/media/2017/08/Aree-carico-scarico-merci-braccio-di-ferro-Polizia-locale-commercianti-5878ff6074d001-100x80.jpg?x18251" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;cronaca&#x2F;fermato-giovanissimo-pusher-spacciava-a-lainate&#x2F;">Fermato giovanissimo pusher: spacciava a Lainate</a><small class="date">3 maggio 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;politica&#x2F;elezioni-cerro-lazzati-presenza-la-lista-insieme-per-antonio-lazzati-foto-e-video&#x2F;"><img class="img-responsive" src="http://settegiorni.it/media/2018/04/lazzati-2-1-100x80.jpeg?x18251" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;politica&#x2F;elezioni-cerro-lazzati-presenza-la-lista-insieme-per-antonio-lazzati-foto-e-video&#x2F;">Elezioni Cerro, Lazzati presenza la lista &#8220;Insieme con Antonio Lazzati&#8221; FOTO E VIDEO</a><small class="date">29 aprile 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;politica&#x2F;fabio-tomasoni-candidato-di-noi-per-cerro-e-cantalupo-con-casapound-foto-e-video&#x2F;"><img class="img-responsive" src="http://settegiorni.it/media/2018/04/tomasoni-2-100x80.jpeg?x18251" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;politica&#x2F;fabio-tomasoni-candidato-di-noi-per-cerro-e-cantalupo-con-casapound-foto-e-video&#x2F;">Fabio Tomasoni candidato di &#8220;Noi per Cerro e Cantalupo&#8221; con Casapound FOTO E VIDEO</a><small class="date">29 aprile 2018</small></div></div></div><div role="tabpanel" class="tab-pane tab-gallery container-fluid" id="-tab-gallery"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;sport&#x2F;stravenegono-650-di-corsa-fino-in-oratorio-foto-e-video&#x2F;"><img class="img-responsive" src="http://settegiorni.it/media/2018/05/WhatsApp-Image-2018-05-01-at-16.44.50-4-100x80.jpeg?x18251" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;sport&#x2F;stravenegono-650-di-corsa-fino-in-oratorio-foto-e-video&#x2F;">Stravenegono, 650 di corsa fino in oratorio FOTO E VIDEO</a><small class="date">1 maggio 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;motori&#x2F;benedizione-delle-moto-centauri-in-frera-a-tradate&#x2F;"><img class="img-responsive" src="http://settegiorni.it/media/2018/04/WhatsApp-Image-2018-04-30-at-18.14.02-4-100x80.jpeg?x18251" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;motori&#x2F;benedizione-delle-moto-centauri-in-frera-a-tradate&#x2F;">Benedizione delle moto, centauri in Frera a Tradate LE FOTO</a><small class="date">30 aprile 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;attualita&#x2F;qualita-dellaria-mediocre-in-tutta-la-provincia-i-dati-degli-inquinanti-nei-comuni&#x2F;"><img class="img-responsive" src="http://settegiorni.it/media/2018/04/Qualità-dellaria-100x80.jpg?x18251" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;attualita&#x2F;qualita-dellaria-mediocre-in-tutta-la-provincia-i-dati-degli-inquinanti-nei-comuni&#x2F;">Qualità dell’aria mediocre in tutta la provincia I DATI DEGLI INQUINANTI NEI COMUNI</a><small class="date">23 aprile 2018</small></div></div></div></div></div><div id="dmedia_banner__print_banner_widget-11" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="434" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><!-- WordPress Popular Posts Plugin [W] [weekly] [views] [custom] --><div id="wpp-5" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più lette</span></div><!-- cached --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://settegiorni.it/cronaca/accoltellato-piazza-nerviano/" title="Accoltellato in piazza a Nerviano FOTO e VIDEO" target="_self"><img width="100" height="80" src="http://settegiorni.it/media/2018/05/acc-100x80.jpg?x18251" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="nerviano accoltellato piazza italia" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://settegiorni.it/cronaca/accoltellato-piazza-nerviano/" title="Accoltellato in piazza a Nerviano FOTO e VIDEO" class="wpp-post-title" target="_self">Accoltellato in piazza a Nerviano FOTO e VIDEO</a><span class="wpp-date">2 maggio 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://settegiorni.it/cronaca/accoltellato-piazza-nerviano-sindaco/" title="Accoltellato in piazza a Nerviano, parla il sindaco" target="_self"><img width="100" height="80" src="http://settegiorni.it/media/2018/05/acc-2-100x80.jpg?x18251" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="nerviano accoltellato piazza" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://settegiorni.it/cronaca/accoltellato-piazza-nerviano-sindaco/" title="Accoltellato in piazza a Nerviano, parla il sindaco" class="wpp-post-title" target="_self">Accoltellato in piazza a Nerviano, parla il sindaco</a><span class="wpp-date">2 maggio 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://settegiorni.it/attualita/chiuso-il-campo-di-tulipani-a-cornaredo/" title="Chiuso il campo di tulipani a Cornaredo" target="_self"><img width="100" height="80" src="http://settegiorni.it/media/2018/04/tulipani-chiuso-100x80.jpg?x18251" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://settegiorni.it/attualita/chiuso-il-campo-di-tulipani-a-cornaredo/" title="Chiuso il campo di tulipani a Cornaredo" class="wpp-post-title" target="_self">Chiuso il campo di tulipani a Cornaredo</a><span class="wpp-date">29 aprile 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://settegiorni.it/cronaca/uomo-morto-in-casa-da-dieci-giorni-a-bareggio/" title="Uomo morto in casa da dieci giorni a Bareggio" target="_self"><img width="100" height="80" src="http://settegiorni.it/media/2018/01/polizia-100x80.jpg?x18251" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Info point della Polizia locale sul piazzale della stazione" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://settegiorni.it/cronaca/uomo-morto-in-casa-da-dieci-giorni-a-bareggio/" title="Uomo morto in casa da dieci giorni a Bareggio" class="wpp-post-title" target="_self">Uomo morto in casa da dieci giorni a Bareggio</a><span class="wpp-date">4 maggio 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://settegiorni.it/cronaca/esplosione-rescaldina-commozione-per-laddio-a-saverio-sidella-foto/" title="Esplosione Rescaldina, commozione per l&#8217;addio a Saverio Sidella FOTO" target="_self"><img width="100" height="80" src="http://settegiorni.it/media/2018/05/funerale3-100x80.jpeg?x18251" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="esplosione rescaldina" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://settegiorni.it/cronaca/esplosione-rescaldina-commozione-per-laddio-a-saverio-sidella-foto/" title="Esplosione Rescaldina, commozione per l&#8217;addio a Saverio Sidella FOTO" class="wpp-post-title" target="_self">Esplosione Rescaldina, commozione per l&#8217;addio a Saverio Sidella FOTO</a><span class="wpp-date">3 maggio 2018</span></div></div></div></div><div id="dmedia_banner__print_banner_widget-12" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="435" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><!-- WordPress Popular Posts Plugin [W] [all] [comments] [custom] --><div id="wpp-6" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più commentate</span></div><!-- cached --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://settegiorni.it/cronaca/addio-eleonora-guerriera-sconfitta-dal-cancro/" title="Addio Eleonora guerriera sconfitta dal cancro" target="_self"><img width="100" height="80" src="http://settegiorni.it/media/2017/11/WhatsApp-Image-2017-11-24-at-13.27.59-1-366x650-1-100x80.jpeg?x18251" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://settegiorni.it/cronaca/addio-eleonora-guerriera-sconfitta-dal-cancro/" title="Addio Eleonora guerriera sconfitta dal cancro" class="wpp-post-title" target="_self">Addio Eleonora guerriera sconfitta dal cancro</a><span class="wpp-comments">6 commenti</span> | <span class="wpp-date">24 novembre 2017</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://settegiorni.it/cronaca/sciopero-sda-valigia-ostaggio-un-mese/" title="Sciopero Sda e valigia in ostaggio da un mese" target="_self"><img width="100" height="80" src="http://settegiorni.it/media/2017/10/1388084565-poste-100x80.jpeg?x18251" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://settegiorni.it/cronaca/sciopero-sda-valigia-ostaggio-un-mese/" title="Sciopero Sda e valigia in ostaggio da un mese" class="wpp-post-title" target="_self">Sciopero Sda e valigia in ostaggio da un mese</a><span class="wpp-comments">4 commenti</span> | <span class="wpp-date">13 ottobre 2017</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://settegiorni.it/cronaca/la-piccola-guerriera-andrea-volata-cielo/" title="La piccola guerriera Andrea è volata in cielo" target="_self"><img width="100" height="80" src="http://settegiorni.it/media/2017/11/andrea-web-100x80.jpg?x18251" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="La piccola guerriera Andrea è volata in cielo" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://settegiorni.it/cronaca/la-piccola-guerriera-andrea-volata-cielo/" title="La piccola guerriera Andrea è volata in cielo" class="wpp-post-title" target="_self">La piccola guerriera Andrea è volata in cielo</a><span class="wpp-comments">3 commenti</span> | <span class="wpp-date">23 novembre 2017</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://settegiorni.it/attualita/alberi-potati-piazza-mazzini-piu-bella/" title="Alberi potati, piazza Mazzini si fa più bella per Natale" target="_self"><img width="100" height="80" src="http://settegiorni.it/media/2017/11/IMG-20171128-WA0013-100x80.jpg?x18251" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://settegiorni.it/attualita/alberi-potati-piazza-mazzini-piu-bella/" title="Alberi potati, piazza Mazzini si fa più bella per Natale" class="wpp-post-title" target="_self">Alberi potati, piazza Mazzini si fa più bella per Natale</a><span class="wpp-comments">2 commenti</span> | <span class="wpp-date">28 novembre 2017</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://settegiorni.it/attualita/la-maestra-corregge-zebra-zebbra/" title="La maestra corregge zebra con zebbra" target="_self"><img width="100" height="80" src="http://settegiorni.it/media/2017/11/27abecedariocolores-100x80.jpg?x18251" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://settegiorni.it/attualita/la-maestra-corregge-zebra-zebbra/" title="La maestra corregge zebra con zebbra" class="wpp-post-title" target="_self">La maestra corregge zebra con zebbra</a><span class="wpp-comments">2 commenti</span> | <span class="wpp-date">26 novembre 2017</span></div></div></div></div><div id="dmedia_banner__print_banner_widget-13" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="436" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="special_widgets__list_latest_used_tags_widget-3" class="tag-of-the-week widget widget-special-widgets-list-latest-used-tags"><div class="widget-title-wrap"><span class="title">Tag della settimana</span></div><div class="tags-list-wrap"><ul class="list-inline"><li><a href="http://settegiorni.it/notizie-taggate/legnano/">legnano</a></li><li><a href="http://settegiorni.it/notizie-taggate/magenta/">magenta</a></li><li><a href="http://settegiorni.it/notizie-taggate/rho/">rho</a></li><li><a href="http://settegiorni.it/notizie-taggate/saronno/">saronno</a></li><li><a href="http://settegiorni.it/notizie-taggate/parabiago/">parabiago</a></li><li><a href="http://settegiorni.it/notizie-taggate/arese/">arese</a></li><li><a href="http://settegiorni.it/notizie-taggate/abbiategrasso/">abbiategrasso</a></li><li><a href="http://settegiorni.it/notizie-taggate/tradate/">Tradate</a></li><li><a href="http://settegiorni.it/notizie-taggate/incidente/">incidente</a></li><li><a href="http://settegiorni.it/notizie-taggate/corbetta/">corbetta</a></li></ul></div></div><div id="dmedia_banner__print_banner_widget-14" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="437" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="special_widgets__tab_category_post_widget-3" class="verticali-tab widget widget-special-widgets-tab-latest-category-post"><ul class="nav nav-tabs"><li class=" active"><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-motori">Motori</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-cucina">Cucina</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-casa">Casa</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-salute">Salute</a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane  active container-fluid" id="special_widgets__tab_category_post_widget-3-tab-motori"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;motori&#x2F;28740&#x2F;"><img class="img-responsive" src="http://settegiorni.it/media/2018/05/motobosco-100x80.jpg?x18251" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;motori&#x2F;28740&#x2F;">Cipta contro il motocross nel parco del Rugareto</a><small class="date">5 maggio 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;motori&#x2F;alfa-romeo-stelvio-sport-edition-il-nuovo-suv&#x2F;"><img class="img-responsive" src="http://settegiorni.it/media/2018/05/180503_Alfa_Romeo_Stelvio_Sport_Edition_01-100x80.jpg?x18251" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;motori&#x2F;alfa-romeo-stelvio-sport-edition-il-nuovo-suv&#x2F;">Alfa Romeo Stelvio Sport Edition, il nuovo suv del Biscione</a><small class="date">4 maggio 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;motori&#x2F;volkswagen-california-il-mito-festeggia&#x2F;"><img class="img-responsive" src="http://settegiorni.it/media/2018/05/media-C2C_2018_Essentials_001-100x80.jpg?x18251" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;motori&#x2F;volkswagen-california-il-mito-festeggia&#x2F;">Volkswagen California, il mito festeggia trent’anni</a><small class="date">4 maggio 2018</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-cucina"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;cucina&#x2F;come-fare-lo-spritz-a-casa&#x2F;"><img class="img-responsive" src="http://settegiorni.it/media/2018/05/2704415_MER-pict_2685854-100x80.jpeg?x18251" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;cucina&#x2F;come-fare-lo-spritz-a-casa&#x2F;">Come fare lo spritz a casa?</a><small class="date">4 maggio 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;cucina&#x2F;happy-hour-fai-da-te-salatini-cacio-pepe&#x2F;"><img class="img-responsive" src="http://settegiorni.it/media/2018/05/2743066_2902_GDM_CAS25_A0d_F01-100x80.jpg?x18251" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;cucina&#x2F;happy-hour-fai-da-te-salatini-cacio-pepe&#x2F;">Happy hour fai da te con i salatini cacio e pepe</a><small class="date">4 maggio 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;cucina&#x2F;ricetta-lasagne-con-ripieno-di-trota-salmonata&#x2F;"><img class="img-responsive" src="http://settegiorni.it/media/2018/04/trota-salmonata-100x80.jpg?x18251" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;cucina&#x2F;ricetta-lasagne-con-ripieno-di-trota-salmonata&#x2F;">Ricetta lasagne con ripieno di trota salmonata</a><small class="date">26 aprile 2018</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-casa"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;casa&#x2F;arredamento-per-single-pratico&#x2F;"><img class="img-responsive" src="http://settegiorni.it/media/2018/05/arredo-100x80.jpg?x18251" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;casa&#x2F;arredamento-per-single-pratico&#x2F;">Arredamento per single, pratico e confortevole</a><small class="date">4 maggio 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;casa&#x2F;scegliere-tinte-piatte-per-le-pareti-di-casa&#x2F;"><img class="img-responsive" src="http://settegiorni.it/media/2018/05/tinte-100x80.jpg?x18251" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;casa&#x2F;scegliere-tinte-piatte-per-le-pareti-di-casa&#x2F;">Scegliere tinte piatte per le pareti di casa</a><small class="date">4 maggio 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;casa&#x2F;arredobagno-importanza-della-corretta-progettazione&#x2F;"><img class="img-responsive" src="http://settegiorni.it/media/2018/04/arredobagno-100x80.jpg?x18251" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;casa&#x2F;arredobagno-importanza-della-corretta-progettazione&#x2F;">Arredobagno, l&#8217;importanza della corretta progettazione</a><small class="date">26 aprile 2018</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-salute"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;salute&#x2F;salute-e-benessere-per-vivere-meglio&#x2F;"><img class="img-responsive" src="http://settegiorni.it/media/2018/05/20249098_GIADA-pict_3084809-100x80.jpg?x18251" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;salute&#x2F;salute-e-benessere-per-vivere-meglio&#x2F;">Salute e benessere sono fondamentali per vivere meglio</a><small class="date">4 maggio 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;salute&#x2F;quali-sono-i-sintomi-e-le-origini-della-disbiosi&#x2F;"><img class="img-responsive" src="http://settegiorni.it/media/2018/05/10760546_MAN-pict_3983276-100x80.jpg?x18251" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;salute&#x2F;quali-sono-i-sintomi-e-le-origini-della-disbiosi&#x2F;">Quali sono i sintomi e le origini della disbiosi?</a><small class="date">4 maggio 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;salute&#x2F;tumore-al-seno-a-tradate-un-microscopio-che-arriva-dal-cuore&#x2F;"><img class="img-responsive" src="http://settegiorni.it/media/2018/05/20180503_115931-100x80.jpg?x18251" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;salute&#x2F;tumore-al-seno-a-tradate-un-microscopio-che-arriva-dal-cuore&#x2F;">Tumore al seno, a Tradate un microscopio che arriva dal cuore</a><small class="date">3 maggio 2018</small></div></div></div></div></div><div id="dmedia_banner__print_banner_widget-15" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="438" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></aside></div></div><div class="container-fluid footer-main-wrapper"><footer class="container-fluid footer-main"><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 gerenza"><header>
                    Settegiorni
                </header><ul class="list-unstyled"><li><strong>Aut. Tribunale</strong> ROC 15381</li><li><strong>Direttore Responsabile</strong> Angelo Baiguini</li><li><strong>Editore</strong> Media(iN) Srl - via Paolo Regis 7 - Chivasso | P.IVA 01688860996</li><li><strong>Pubblicità</strong> PUBLI IN Via Campi 29/L , 23807 Merate (LC) tel. 039.99891</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 note-legali"><header>
                    Informative
                </header><ul class="list-unstyled"><li><a class="cursor-pointer" href="http://settegiorni.it/informativa-utilizzo-cookie/">Informativa utilizzo Cookie</a></li><li><a class="cursor-pointer" href="http://settegiorni.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li><li>© Copyright 2018 Dmedia Group SpA. Tutti i diritti riservati.</li></ul></div></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 contatti"><header>
                        Contatti
                    </header><ul class="list-unstyled"><li><strong>Redazione</strong> redazione@settegiorni.it 02/9326191</li><li><strong>Redazione</strong> redazione@lasettimanadisaronno.it 02/96248400</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 credits"><header>
                    Credits
                </header><div class="content">
                    Servizi informatici provveduti da Dmedia Group SpA Soc. Unipersonale<br />
                           Via Campi, 29/L 23807 Merate (LC) C.F. e P.IVA 13428550159<br />
                           Società del Gruppo Netweek S.p.A. - Codice fiscale 12925460151
                </div></div></div></footer></div><div class="banner-infooter"></div><div class="crestaPostsBox active isMobile"><span class="crestaCloseBox"></span><span class="crestaBoxName">Articolo precedente</span><div class="crestaPostsBoxContent"><div class="crestaBoxImage"><a href="http://settegiorni.it/attualita/insulti-razzisti-a-un-giovane-calciatore-lallenatore-ritira-la-squadra/" rel="prev"><img src="http://settegiorni.it/media/2018/05/pallone-650x433.jpg?x18251" alt="Articolo precedente"/></a></div><div class="cresta-nav-previous"><a href="http://settegiorni.it/attualita/insulti-razzisti-a-un-giovane-calciatore-lallenatore-ritira-la-squadra/" rel="prev">Insulti razzisti a un giovane calciatore, l&#8217;allenatore ritira la squadra</a></div></div></div><script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/settegiorni.it\/core\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"25","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"7862400","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1"};
/* ]]> */
</script><script type="text/javascript" src="http://settegiorni.it/core/?x18251&amp;w3tc_minify=e0fd4.js"></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js?ver=4.9.5#property=58a3267a339cc50012f85711'></script><script type="text/javascript" src="http://settegiorni.it/core/?x18251&amp;w3tc_minify=bd219.js"></script>
<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #f9f9f9; background-color: #161616;"><div class="cookie-notice-container"><span id="cn-notice-text">Il nostro sito utilizza cookie per funzionare e rendere la tua esperienza di navigazione migliore. Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a><a href="http://settegiorni.it/informativa-utilizzo-cookie/" target="_blank" id="cn-more-info" class="cn-more-info button bootstrap">Leggi di più</a></div></div><script type="text/javascript">
        jQuery(document).ready(function ($) {
            //$( document ).ajaxStart(function() {
            //});

	        
            for (var i = 0; i < document.forms.length; ++i) {
                var form = document.forms[i];
	            if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="iZFBkYXgxy" value="[036RJIpF*" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="mrzQFIHJoWEvqf" value="2EM1x_oqRUeL59" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="KrxEMZ" value="h14Zbw" />'); }
            }

            
            $(document).on('submit', 'form', function () {
		        if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="iZFBkYXgxy" value="[036RJIpF*" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="mrzQFIHJoWEvqf" value="2EM1x_oqRUeL59" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="KrxEMZ" value="h14Zbw" />'); }
                return true;
            });

	        
            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    //console.log(Object.getOwnPropertyNames(data).sort());
                    //console.log(data.type);

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
	                    data.data.append("iZFBkYXgxy", "[036RJIpF*");
data.data.append("mrzQFIHJoWEvqf", "2EM1x_oqRUeL59");
data.data.append("KrxEMZ", "h14Zbw");
                    }
                    else {
                        data.data =  data.data + '&iZFBkYXgxy=[036RJIpF*&mrzQFIHJoWEvqf=2EM1x_oqRUeL59&KrxEMZ=h14Zbw';
                    }
                }
            });

        });
    </script><div class="advskin" ><ins class="no-xs" data-revive-zoneid="439" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 6177/386 objects using disk
Page Caching using disk: enhanced 
Minified using disk
Database Caching 5/120 queries in 0.722 seconds using disk

Served from: settegiorni.it @ 2018-05-06 09:40:45 by W3 Total Cache
-->