<!doctype html><!--[if lt IE 7]><html class="no-js ie ie6 lt-ie9 lt-ie8 lt-ie7" lang="it-IT" prefix="og: http://ogp.me/ns#"><![endif]--><!--[if IE 7]><html class="no-js ie ie7 lt-ie9 lt-ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"><![endif]--><!--[if IE 8]><html class="no-js ie ie8 lt-ie9" lang="it-IT" prefix="og: http://ogp.me/ns#"><![endif]--><!--[if gt IE 8]><!--><html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"><!--<![endif]--><head><link rel="stylesheet" type="text/css" href="http://settegiorni.it/core/?x18251&amp;w3tc_minify=6a441.css" media="all" />
<meta charset="UTF-8" /><title>La mostra ‘Time after time’ sarà visitabile fino al prossimo 20 gennaio - Settegiorni</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><!-- This site is optimized with the Yoast SEO plugin v5.9.3 - https://yoast.com/wordpress/plugins/seo/ --><meta name="description" content="Nella splendida cornice di Palazzo Clerici sono ospitate una quarantina di opere di Nespolo che testimoniano il modo di raccontare il mondo con semplicità."/><link rel="canonical" href="http://settegiorni.it/cultura-e-turismo/la-mostra-time-after-time-sara-visitabile-al-prossimo-20-gennaio/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="La mostra ‘Time after time’ sarà visitabile fino al prossimo 20 gennaio - Settegiorni" /><meta property="og:description" content="Nella splendida cornice di Palazzo Clerici sono ospitate una quarantina di opere di Nespolo che testimoniano il modo di raccontare il mondo con semplicità." /><meta property="og:url" content="http://settegiorni.it/cultura-e-turismo/la-mostra-time-after-time-sara-visitabile-al-prossimo-20-gennaio/" /><meta property="og:site_name" content="Settegiorni" /><meta property="article:tag" content="mostra" /><meta property="article:tag" content="nespolo" /><meta property="article:tag" content="palazzo clerici" /><meta property="article:section" content="Cultura e turismo" /><meta property="article:published_time" content="2017-12-28T15:17:22+01:00" /><meta property="og:image" content="http://settegiorni.it/media/2017/12/DSC_9866.jpg" /><meta property="og:image:width" content="1920" /><meta property="og:image:height" content="1112" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Nella splendida cornice di Palazzo Clerici sono ospitate una quarantina di opere di Nespolo che testimoniano il modo di raccontare il mondo con semplicità." /><meta name="twitter:title" content="La mostra ‘Time after time’ sarà visitabile fino al prossimo 20 gennaio - Settegiorni" /><meta name="twitter:image" content="http://settegiorni.it/media/2017/12/DSC_9866.jpg" /><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/settegiorni.it\/","name":"Settegiorni","potentialAction":{"@type":"SearchAction","target":"http:\/\/settegiorni.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script><!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//platform-api.sharethis.com' /><script type="text/javascript" src="http://settegiorni.it/core/?x18251&amp;w3tc_minify=93ede.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dmediaBannerOpts = {"revive_script_url":"\/\/ads.netweek.it\/www\/delivery\/asyncjs.php","only_if_cookie_accepted":""};
/* ]]> */
</script><script type="text/javascript" src="http://settegiorni.it/core/?x18251&amp;w3tc_minify=7e8ec.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"http:\/\/settegiorni.it\/core\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"13472","token":"525f5226d8"};
/* ]]> */
</script><script type="text/javascript" src="http://settegiorni.it/core/?x18251&amp;w3tc_minify=d771c.js"></script>
<link rel='https://api.w.org/' href='http://settegiorni.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://settegiorni.it/core/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://settegiorni.it/core/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.1" /><link rel='shortlink' href='http://settegiorni.it/?p=13472' /><link rel="alternate" type="application/json+oembed" href="http://settegiorni.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsettegiorni.it%2Fcultura-e-turismo%2Fla-mostra-time-after-time-sara-visitabile-al-prossimo-20-gennaio%2F" /><link rel="alternate" type="text/xml+oembed" href="http://settegiorni.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsettegiorni.it%2Fcultura-e-turismo%2Fla-mostra-time-after-time-sara-visitabile-al-prossimo-20-gennaio%2F&#038;format=xml" /><style type='text/css'>
					.crestaBoxImage {height: 73px; }
					.crestaBoxImage img {width: 98px; }
					
					.crestaPostsBox.show { -webkit-box-shadow: 0 0 3px rgba(0, 0, 0, 0.2); -moz-box-shadow: 0 0 3px rgba(0, 0, 0, 0.2); box-shadow: 0 0 3px rgba(0, 0, 0, 0.2);}
					
					.crestaPostsBox { width: 410px; right: -410px; bottom: 10%; z-index: 99; font-size: 13px; line-height: 20px; }
					.crestaPostsBox.show {right: 0px;}
					@media all and (max-width: 767px) {
						.crestaPostsBox {right: -100%;}
						.crestaPostsBox.show {right: 0px;}
					}
				</style><script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-28744272-15', 'auto');
			ga('set', 'anonymizeIP', true);
			ga('send', 'pageview');
		</script></head><body class="post-template-default single single-post postid-13472 single-format-standard wp-custom-logo"><header class="container header-main"><div class="row row-advbillboard hidden-xs"><div class="col-sm-12 text-center"><div class="advbillboard"><ins data-revive-zoneid="177" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-bottom-tools hidden-xs"><div class="col-sm-4  edizioni-digitali-action"><ul class="list-inline"><li><a class="cursor-pointer" href="http://settegiorni.it/edizione-digitale-abbonamenti/"><i class="fa fa-tablet"></i>Edizione Digitale | Abbonamenti</a></li></ul></div><div class="col-sm-4 text-center data-odierna"><small>giovedì, 28 dicembre 2017</small></div><div class="col-sm-4 text-right ricerca-e-social"><form role="search" method="get" class="form-ricerca" action="http://settegiorni.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form><ul class="list-inline list-social"><li><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/settegiorni.rho/"><i class="fa fa-facebook"></i></a></li><li><a target="_blank" class="cursor-pointer" title="Apri feed notizie" href="http://settegiorni.it/feed/"><i class="fa fa-rss"></i></a></li></ul></div></div><div class="row row-intestazione"><div class="hidden-xs col-sm-3 advmanchette-wrap"><div class="advmanchette"><ins data-revive-zoneid="179" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-xs-2 mobile-sx"><a class="cursor-pointer" data-toggle="collapse" data-target="body > .container.navbars-mobile" ><i class="fa fa-bars"></i></a></div><div class="col-xs-8 col-sm-6 col-md-6 col-lg-6 col-logo"><a href="http://settegiorni.it/" class="custom-logo-link" rel="home" itemprop="url"><img width="519" height="80" src="http://settegiorni.it/media/2017/12/cropped-logo-settegiorni.png?x18251" class="custom-logo" alt="Settegiorni" itemprop="logo" /></a></div><div class="hidden-xs col-sm-3 advmanchette-wrap"><div class="advmanchette"><ins data-revive-zoneid="179" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-sx-2 mobile-dx"><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/settegiorni.rho/"><i class="fa fa-facebook"></i></a></div></div></header><div class="container navbars-desktop hidden-xs"><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-principale"><div><ul class="nav navbar-nav"><li class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="/" target="" title="">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-13"><a href="http://settegiorni.it/notizie-locali/rho-e-bollate/" target="" title="">Rho e Bollate</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-9"><a href="http://settegiorni.it/notizie-locali/legnano-e-altomilanese/" target="" title="">Legnano e Altomilanese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-11"><a href="http://settegiorni.it/notizie-locali/magenta-e-abbiategrasso/" target="" title="">Magenta e Abbiategrasso</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-15"><a href="http://settegiorni.it/notizie-locali/saronno/" target="" title="">Saronno</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-10169"><a href="http://settegiorni.it/notizie-locali/bassa-comasca/" target="" title="">Comasca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-10170"><a href="http://settegiorni.it/notizie-locali/groane/" target="" title="">Groane</a></li><li class="tv alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-17"><a href="http://settegiorni.it/multimedia/tv/" target="" title="">TV</a></li><li class="gallery alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-18"><a href="http://settegiorni.it/multimedia/gallery/" target="" title="">Gallery</a></li></ul></div></nav></div><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-secondario"><div><ul class="nav navbar-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://settegiorni.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://settegiorni.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="http://settegiorni.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="http://settegiorni.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-29"><a href="http://settegiorni.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="http://settegiorni.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41"><a href="http://settegiorni.it/commenti/" target="" title="">Commenti</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="http://settegiorni.it/notizie/motori/" target="" title="">Motori</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="http://settegiorni.it/notizie/salute/" target="" title="">Salute</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="http://settegiorni.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://settegiorni.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></nav></div></div><div class="container hidden-sm hidden-md hidden-lg collapse navbars-mobile"><div class="row"><div class="col-xs-12"><form role="search" method="get" class="form-ricerca" action="http://settegiorni.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form></div></div><div class="row"><div class="col-xs-6 menu-mobile-sinistro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-14"><a href="http://settegiorni.it/notizie-locali/rho-e-bollate/" target="" title="">Rho e Bollate</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-10"><a href="http://settegiorni.it/notizie-locali/legnano-e-altomilanese/" target="" title="">Legnano e Altomilanese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-12"><a href="http://settegiorni.it/notizie-locali/magenta-e-abbiategrasso/" target="" title="">Magenta e Abbiategrasso</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-16"><a href="http://settegiorni.it/notizie-locali/saronno/" target="" title="">Saronno</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-10171"><a href="http://settegiorni.it/notizie-locali/bassa-comasca/" target="" title="">Comasca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-10172"><a href="http://settegiorni.it/notizie-locali/groane/" target="" title="">Groane</a></li><li class="gallery menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-19"><a href="http://settegiorni.it/multimedia/gallery/" target="" title="">Gallery</a></li><li class="tv menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-20"><a href="http://settegiorni.it/multimedia/tv/" target="" title="">Settegiorni TV</a></li></ul></div><div class="col-xs-6 menu-mobile-destro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="http://settegiorni.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="http://settegiorni.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://settegiorni.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="http://settegiorni.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-30"><a href="http://settegiorni.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="http://settegiorni.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="http://settegiorni.it/notizie/motori/" target="" title="">Motori</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="http://settegiorni.it/notizie/salute/" target="" title="">Salute</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="http://settegiorni.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://settegiorni.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></div></div><div class="container main-container"><div class="row row-advleaderboard hidden-xs"><div class="col-sm-12 col-md-12 col-lg-12"><div class="advleaderboard"><ins data-revive-zoneid="178" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-advmobile-header hidden-sm hidden-md hidden-lg"><div class="col-xs-12"><div class="advmobile-header"><ins data-revive-zoneid="185" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-breadcrumb"><div class="col-xs-12 col-sm-12 col-lg-12"><ol class="breadcrumb"><li><a href="/"><i class="fa fa-home"></i></a></li><li><a href="http://settegiorni.it/notizie/cultura-e-turismo/">Cultura e turismo</a></li><li class="active">La mostra ‘Time after time’ sarà visitabile fino al prossimo 20 gennaio</li></ol></div></div><div class="row style-content-with-sidebar"><section class="content col-xs-12 col-sm-8 col-md-8 col-lg-8"><div class="container-fluid container-post no-padding"><div class="row row-header"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 header-wrap"><header><a class="categoria" href="http://settegiorni.it/notizie/cultura-e-turismo/">
                            Cultura e turismo
                                                    </a><a class="localita" href="http://settegiorni.it/notizie-locali/legnano-e-altomilanese/">Legnano e Altomilanese</a><small class="date">28 dicembre 2017</small><span class="comment-count hidden-xs hidden-sm"><i class="fa fa-comment"></i> 0 commenti</span></header></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-title-wrap"><h1 class="page-title" >La mostra ‘Time after time’ sarà visitabile fino al prossimo 20 gennaio</h1></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-subtitle-wrap"><h2 class="page-subtitle">Nella splendida cornice di Palazzo Clerici sono ospitate una quarantina di opere di Nespolo che testimoniano il modo di raccontare il mondo con semplicità.</h2></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 social-share-wrap"><span class="sharethis-inline-share-buttons"></span></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 post-image-wrap"><div class="post-image"><img class="img-responsive center-block" src="http://settegiorni.it/media/2017/12/DSC_9866-650x376.jpg?x18251" /></div></div></div><div class="row"><div class="col-md-2 col-lg-2 hidden-xs hidden-sm social-share-verticale-wrap"><span class="sharethis-inline-share-buttons"></span></div><div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 post-content-wrap"><div class="post-content"><p>Palazzo Clerici di Cuggiono, di nuovo teatro di un evento di caratura nazionale. Giovedì sera, infatti, si è tenuto il<em> vernissage</em> della mostra ‘Time after time’ di Ugo Nespolo, il grande e poliedrico artista torinese.</p><h2>Time after time</h2><p>L’iniziativa è stata organizzata dal Circolo Culturale “Angeli Scalzi – Cultura e Vita” di Arconate. Un evento reso possibile grazie all’organizzazione artistica <em>Friarte</em>, presieduta da Ermenegildo Frioni, alla LB Public Relations e al prof. Pasquale Lettieri, critico e storico dell’arte.</p><h2>Le autorità presenti</h2><p>Al taglio del nastro presenti diverse autorità. Dal Senatore Mario Mantovani con la signora Marinella Restelli (nella foto del taglio del nastro), mentre per l’Amministrazione comunale di Cuggiono, a fare gli onori di casa, c’era il vice sindaco Cristian Vener, tra gli ospiti anche il Primo cittadino di Turbigo Christian Garavaglia.</p><h2>Le opere</h2><p>Nella splendida cornice di Palazzo Clerici sono così ospitate una quarantina di opere di Nespolo che testimoniano il modo di raccontare il mondo con semplicità, scardinando le incrostazioni auliche legate ai registri filosofici e alle gradazioni della bellezza superficiale e scavando nella poesia più intima dell’arte.</p><div style="clear:both; margin-top:0em; margin-bottom:10px;"><a href="http://settegiorni.it/cultura-e-turismo/premio-bonta-riconoscimento-alla-compagnia-del-riso-rosate/" target="_blank" rel="nofollow" class="u495c47337808383784322b29b5827265"><!-- INLINE RELATED POSTS 1/1 //--><style> .u495c47337808383784322b29b5827265 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:#eaeaea; border:0!important; border-left:4px solid #34495E!important; text-decoration:none; } .u495c47337808383784322b29b5827265:active, .u495c47337808383784322b29b5827265:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u495c47337808383784322b29b5827265 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u495c47337808383784322b29b5827265 .ctaText { font-weight:bold; color:#2980B9; text-decoration:none; font-size: 16px; } .u495c47337808383784322b29b5827265 .postTitle { color:#000000; text-decoration: underline!important; font-size: 16px; } .u495c47337808383784322b29b5827265:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Leggi anche:</span>&nbsp; <span class="postTitle">Premio Bontà: riconoscimento alla Compagnia del Riso di Rosate</span></div></a></div><p>Un modo per raccontare il passare del tempo, il titolo della mostra è infatti “Time after time”, con il colore caldo e sfavillante delle sue scacchiere o con l’ironia che lo contraddistingue. La sua arte assomiglia a una catena di montaggio i cui ingranaggi sono Depero, Baj, Boetti, Sanguineti, nomi eccellenti che insieme alle prime esperienze ‘fluxus’ con Ben Vautier, nelle mostre di Arturo Schwarz, o ai film sperimentali con Lucio Fontana attore, mostrano la cifra di quanto eccletica sia la personalità artistica di Nespolo.</p><h2>Gli orari della mostra</h2><p>tutte le domeniche ore 10/12.30 – 16.00/18.00</p><p>Visite su appuntamento giovedì e sabato ore 10/12.30 – 16.00/18.00</p><p>Per prenotazioni mail <a href="mailto:elestampa@gmail.com" target="_blank" rel="noopener">elestampa@gmail.com</a></p><div class="wc-gallery"><div class='wcflexslider-container wc-gallery-bottomspace-default wc-gallery-clear'><div id='gallery-2' class='gallery wc-gallery-captions-onhover gallery-link-file wcflexslider wcslider2' data-gutter-width='5' data-columns='3' data-hide-controls='false'><ul class='slides'><li class='gallery-item gallery-item-position-1 gallery-item-attachment-13476 wcflex-slide-item'><div class='gallery-icon landscape'><a href="http://settegiorni.it/media/2017/12/DSC_9834.jpg?x18251" target="_self"><img src='http://settegiorni.it/media/2017/12/DSC_9834-1280x850.jpg?x18251' width='1280' height='850' alt='' /></a></div></li><li class='gallery-item gallery-item-position-2 gallery-item-attachment-13477 wcflex-slide-item'><div class='gallery-icon landscape'><a href="http://settegiorni.it/media/2017/12/DSC_9844.jpg?x18251" target="_self"><img src='http://settegiorni.it/media/2017/12/DSC_9844-1280x850.jpg?x18251' width='1280' height='850' alt='' /></a></div></li><li class='gallery-item gallery-item-position-3 gallery-item-attachment-13478 wcflex-slide-item'><div class='gallery-icon landscape'><a href="http://settegiorni.it/media/2017/12/DSC_9853.jpg?x18251" target="_self"><img src='http://settegiorni.it/media/2017/12/DSC_9853-1280x850.jpg?x18251' width='1280' height='850' alt='' /></a></div></li><li class='gallery-item gallery-item-position-4 gallery-item-attachment-13479 wcflex-slide-item'><div class='gallery-icon landscape'><a href="http://settegiorni.it/media/2017/12/DSC_9866.jpg?x18251" target="_self"><img src='http://settegiorni.it/media/2017/12/DSC_9866-1280x741.jpg?x18251' width='1280' height='741' alt='time after time' /></a></div></li><li class='gallery-item gallery-item-position-5 gallery-item-attachment-13475 wcflex-slide-item'><div class='gallery-icon landscape'><a href="http://settegiorni.it/media/2017/12/DSC_9824.jpg?x18251" target="_self"><img src='http://settegiorni.it/media/2017/12/DSC_9824-1280x984.jpg?x18251' width='1280' height='984' alt='' /></a></div></li></ul></div></div></div><p>&nbsp;</p><div class="cresta-box-class"></div><div class='yarpp-related'></div></div><div class="post-tags"><strong><i class="fa fa-tags"></i>Tag</strong><a href="http://settegiorni.it/notizie-taggate/mostra/">mostra</a><span class="sep">,</span><a href="http://settegiorni.it/notizie-taggate/nespolo/">nespolo</a><span class="sep">,</span><a href="http://settegiorni.it/notizie-taggate/palazzo-clerici/">palazzo clerici</a></div></div></div></div></section><aside class="sidebar col-xs-12 col-sm-4 col-md-4 col-lg-4"><div id="dmedia_localita__tab_post_format_per_localita_widget-3" class="widget widget-dmedia-localita-tab-post-format-localita"><div class="widget-title-wrap"><span class="title">Altre Gallery</span></div><ul class="nav nav-tabs"><li class="active"><a data-toggle="tab" href="#-tab-video"><i class="fa fa-video-camera"></i> Video
            </a></li><li class=""><a data-toggle="tab" href="#-tab-gallery"><i class="fa fa-camera"></i> Foto
            </a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane active tab-video container-fluid" id="-tab-video"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;attualita&#x2F;banda-coro-accendono-natale-turate-video&#x2F;"><img class="img-responsive" src="http://settegiorni.it/media/2017/12/25552329_10214626295961810_822858865788203837_n-100x80.jpg?x18251" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;attualita&#x2F;banda-coro-accendono-natale-turate-video&#x2F;">Banda e coro accendono il Natale di Turate &#8211; IL VIDEO</a><small class="date">28 dicembre 2017</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;attualita&#x2F;auguri-natale-tutti-catanzaresi-lombardia-non-solo&#x2F;"><img class="img-responsive" src="http://settegiorni.it/media/2017/12/CATANZARO-100x80.jpg?x18251" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;attualita&#x2F;auguri-natale-tutti-catanzaresi-lombardia-non-solo&#x2F;">Auguri di Natale a tutti i catanzaresi in Lombardia (e non solo)</a><small class="date">24 dicembre 2017</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;cultura-e-turismo&#x2F;gospel-al-teatro-galleria-successo-degli-harlem-gospel-voices&#x2F;"><img class="img-responsive" src="http://settegiorni.it/media/2017/12/IMG-20171224-WA0030-100x80.jpg?x18251" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;cultura-e-turismo&#x2F;gospel-al-teatro-galleria-successo-degli-harlem-gospel-voices&#x2F;">Gospel al teatro Galleria: il successo degli Harlem Gospel Voices</a><small class="date">24 dicembre 2017</small></div></div></div><div role="tabpanel" class="tab-pane tab-gallery container-fluid" id="-tab-gallery"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;cronaca&#x2F;incidente-mortale-folle-velocita&#x2F;"><img class="img-responsive" src="http://settegiorni.it/media/2017/12/image00001-100x80.jpg?x18251" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;cronaca&#x2F;incidente-mortale-folle-velocita&#x2F;">Incidente mortale a folle velocità FOTO</a><small class="date">27 dicembre 2017</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;attualita&#x2F;profughi-striscione-casapound-sindaco-foto&#x2F;"><img class="img-responsive" src="http://settegiorni.it/media/2017/12/IMG-20171224-WA0001-100x80.jpg?x18251" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;attualita&#x2F;profughi-striscione-casapound-sindaco-foto&#x2F;">Profughi striscione di CasaPound contro il sindaco &#8211; LE FOTO</a><small class="date">24 dicembre 2017</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;attualita&#x2F;taglio-del-nastro-novantesimo-defibrillatore&#x2F;"><img class="img-responsive" src="http://settegiorni.it/media/2017/12/IMG-20171223-WA0018-100x80.jpg?x18251" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;attualita&#x2F;taglio-del-nastro-novantesimo-defibrillatore&#x2F;">Taglio del nastro per il novantesimo defibrillatore</a><small class="date">23 dicembre 2017</small></div></div></div></div></div><div id="dmedia_banner__print_banner_widget-11" class="widget widget-dmedia-banner"><ins data-revive-zoneid="180" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><!-- WordPress Popular Posts Plugin [W] [weekly] [views] [custom] --><div id="wpp-5" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più lette</span></div><script type="text/javascript">
                /* jQuery is available, so proceed */
                if ( window.jQuery ) {

                    jQuery(document).ready(function($){

                        var widget_container = $('#wpp-5');
                        widget_container.append('<p class="wpp-loader"><span>Loading...</span></p>');

                        $.get(
                            'http://settegiorni.it/core/wp-admin/admin-ajax.php',
                            {
                                action: 'wpp_get_popular',
                                id: '5'
                            }, function( response ){
                                widget_container.children("p.wpp-loader").remove();
                                widget_container.append(response);
                                widget_container.trigger('wpp-onload');
                            }
                        );

                    });

                } /* jQuery is not defined */
                else {
                    if ( window.console && window.console.log ) {
                        window.console.log( 'WordPress Popular Posts: jQuery is not defined!' );
                    }
                }
            </script></div><div id="dmedia_banner__print_banner_widget-12" class="widget widget-dmedia-banner"><ins data-revive-zoneid="181" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><!-- WordPress Popular Posts Plugin [W] [all] [comments] [custom] --><div id="wpp-6" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più commentate</span></div><script type="text/javascript">
                /* jQuery is available, so proceed */
                if ( window.jQuery ) {

                    jQuery(document).ready(function($){

                        var widget_container = $('#wpp-6');
                        widget_container.append('<p class="wpp-loader"><span>Loading...</span></p>');

                        $.get(
                            'http://settegiorni.it/core/wp-admin/admin-ajax.php',
                            {
                                action: 'wpp_get_popular',
                                id: '6'
                            }, function( response ){
                                widget_container.children("p.wpp-loader").remove();
                                widget_container.append(response);
                                widget_container.trigger('wpp-onload');
                            }
                        );

                    });

                } /* jQuery is not defined */
                else {
                    if ( window.console && window.console.log ) {
                        window.console.log( 'WordPress Popular Posts: jQuery is not defined!' );
                    }
                }
            </script></div><div id="dmedia_banner__print_banner_widget-13" class="widget widget-dmedia-banner"><ins data-revive-zoneid="182" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="special_widgets__list_latest_used_tags_widget-3" class="tag-of-the-week widget widget-special-widgets-list-latest-used-tags"><div class="widget-title-wrap"><span class="title">Tag della settimana</span></div><div class="tags-list-wrap"><ul class="list-inline"><li><a href="http://settegiorni.it/notizie-taggate/legnano/">legnano</a></li><li><a href="http://settegiorni.it/notizie-taggate/magenta/">magenta</a></li><li><a href="http://settegiorni.it/notizie-taggate/rho/">rho</a></li><li><a href="http://settegiorni.it/notizie-taggate/abbiategrasso/">abbiategrasso</a></li><li><a href="http://settegiorni.it/notizie-taggate/incidente/">incidente</a></li><li><a href="http://settegiorni.it/notizie-taggate/parabiago/">parabiago</a></li><li><a href="http://settegiorni.it/notizie-taggate/arese/">arese</a></li><li><a href="http://settegiorni.it/notizie-taggate/saronno/">saronno</a></li><li><a href="http://settegiorni.it/notizie-taggate/natale/">natale</a></li><li><a href="http://settegiorni.it/notizie-taggate/carabinieri/">carabinieri</a></li></ul></div></div><div id="dmedia_banner__print_banner_widget-14" class="widget widget-dmedia-banner"><ins data-revive-zoneid="183" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="special_widgets__tab_category_post_widget-3" class="verticali-tab widget widget-special-widgets-tab-latest-category-post"><ul class="nav nav-tabs"><li class=" active"><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-motori">Motori</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-cucina">Cucina</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-casa">Casa</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-salute">Salute</a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane  active container-fluid" id="special_widgets__tab_category_post_widget-3-tab-motori"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;motori&#x2F;nuova-mercedes-classe-g-interni-lusso-foto&#x2F;"><img class="img-responsive" src="http://settegiorni.it/media/2017/12/500_classeg7-100x80.jpg?x18251" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;motori&#x2F;nuova-mercedes-classe-g-interni-lusso-foto&#x2F;">Nuova Mercedes Classe G interni di lusso FOTO</a><small class="date">17 dicembre 2017</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;motori&#x2F;video-nuova-bmw-x2&#x2F;"><img class="img-responsive" src="http://settegiorni.it/media/2017/11/P90278987_lowRes_the-brand-new-bmw-x2-100x80.jpg?x18251" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;motori&#x2F;video-nuova-bmw-x2&#x2F;">Video nuova BMW X2</a><small class="date">12 dicembre 2017</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;motori&#x2F;smart-brabus-exclusive&#x2F;"><img class="img-responsive" src="http://settegiorni.it/media/2017/11/500_smartlimitedsapphirebluemetallic6-1-100x80.png?x18251" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;motori&#x2F;smart-brabus-exclusive&#x2F;">smart Brabus Exclusive LE FOTO</a><small class="date">8 dicembre 2017</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-cucina"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;cucina&#x2F;i-cibi-afrodisiaci-impazzire-partner&#x2F;"><img class="img-responsive" src="http://settegiorni.it/media/2017/12/delicious-1835848_960_720-100x80.jpg?x18251" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;cucina&#x2F;i-cibi-afrodisiaci-impazzire-partner&#x2F;">I cibi afrodisiaci che faranno impazzire il vostro partner</a><small class="date">23 dicembre 2017</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;cucina&#x2F;i-dolci-di-natale-tipici-mai-mancare&#x2F;"><img class="img-responsive" src="http://settegiorni.it/media/2017/12/panettone-2803590_960_720-100x80.jpg?x18251" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;cucina&#x2F;i-dolci-di-natale-tipici-mai-mancare&#x2F;">I dolci di Natale tipici che non devono mai mancare</a><small class="date">23 dicembre 2017</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;cucina&#x2F;arriva-il-decalogo-anti-spreco-a-tavola-per-il-natale&#x2F;"><img class="img-responsive" src="http://settegiorni.it/media/2017/12/cookie-2957985_960_720-100x80.jpg?x18251" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;cucina&#x2F;arriva-il-decalogo-anti-spreco-a-tavola-per-il-natale&#x2F;">Arriva il decalogo anti spreco a tavola per il Natale</a><small class="date">17 dicembre 2017</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-casa"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;casa&#x2F;colore-2018-pantone-ultra-violet&#x2F;"><img class="img-responsive" src="http://settegiorni.it/media/2017/12/ultra-violet-cover-100x80.png?x18251" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;casa&#x2F;colore-2018-pantone-ultra-violet&#x2F;">Colore 2018 Pantone è stato scelto Ultra Violet</a><small class="date">23 dicembre 2017</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;casa&#x2F;pavimento-in-terra-cruda-casa-natura&#x2F;"><img class="img-responsive" src="http://settegiorni.it/media/2017/12/ENDUIT-DE-FINITION-b-100x80.jpg?x18251" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;casa&#x2F;pavimento-in-terra-cruda-casa-natura&#x2F;">Pavimento in terra cruda per una casa secondo natura</a><small class="date">23 dicembre 2017</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;casa&#x2F;decorare-la-casa-natale&#x2F;"><img class="img-responsive" src="http://settegiorni.it/media/2017/12/decorating-christmas-tree-2999722_960_720-1-100x80.jpg?x18251" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;casa&#x2F;decorare-la-casa-natale&#x2F;">Come decorare la casa per Natale</a><small class="date">17 dicembre 2017</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-salute"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;salute&#x2F;donazione-lions-ospedale-tradate&#x2F;"><img class="img-responsive" src="http://settegiorni.it/media/2017/12/WhatsApp-Image-2017-12-23-at-17.08.27-100x80.jpeg?x18251" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;salute&#x2F;donazione-lions-ospedale-tradate&#x2F;">Donazione Lions all&#8217;ospedale di Tradate</a><small class="date">23 dicembre 2017</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;salute&#x2F;rimedi-contro-il-bruxismo-ecco-bite-dentale&#x2F;"><img class="img-responsive" src="http://settegiorni.it/media/2017/12/Rimedi-contro-il-bruxismo-100x80.jpg?x18251" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;salute&#x2F;rimedi-contro-il-bruxismo-ecco-bite-dentale&#x2F;">Rimedi contro il bruxismo ecco il bite dentale</a><small class="date">23 dicembre 2017</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;salute&#x2F;ecco-il-modo-per-ritrovare-la-forma-migliore&#x2F;"><img class="img-responsive" src="http://settegiorni.it/media/2017/12/Ecco-il-modo-per-ritrovare-la-forma-migliore-100x80.jpg?x18251" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;salute&#x2F;ecco-il-modo-per-ritrovare-la-forma-migliore&#x2F;">Ecco il modo per ritrovare la forma migliore</a><small class="date">23 dicembre 2017</small></div></div></div></div></div><div id="dmedia_banner__print_banner_widget-15" class="widget widget-dmedia-banner"><ins data-revive-zoneid="184" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></aside></div></div><div class="container-fluid footer-main-wrapper"><footer class="container-fluid footer-main"><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 gerenza"><header>
                    Settegiorni
                </header><ul class="list-unstyled"><li><strong>Aut. Tribunale</strong> ROC 15381</li><li><strong>Direttore Responsabile</strong> Angelo Baiguini</li><li><strong>Editore</strong> Media(iN) Srl - via Paolo Regis 7 - Chivasso | P.IVA 01688860996</li><li><strong>Pubblicità</strong> PUBLI IN Via Campi 29/L , 23807 Merate (LC) tel. 039.99891</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 note-legali"><header>
                    Informative
                </header><ul class="list-unstyled"><li><a class="cursor-pointer" href="http://settegiorni.it/informativa-utilizzo-cookie/">Informativa utilizzo Cookie</a></li><li><a class="cursor-pointer" href="http://settegiorni.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li>© Copyright 2017 Dmedia Group SpA. Tutti i diritti riservati.</li></ul></div></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 contatti"><header>
                        Contatti
                    </header><ul class="list-unstyled"><li><strong>Redazione</strong> redazione@settegiorni.it</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 credits"><header>
                    Credits
                </header><div class="content">
                    Servizi informatici provveduti da Dmedia Group SpA Soc. Unipersonale<br />
                           Via Campi, 29/L 23807 Merate (LC) C.F. e P.IVA 13428550159<br />
                           Società del GRUPPO DMAIL GROUP S.p.A. - Milano Codice fiscale e Registro Imprese 12925460151
                </div></div></div></footer></div><div class="crestaPostsBox active isMobile"><span class="crestaCloseBox"></span><span class="crestaBoxName">Articolo precedente</span><div class="crestaPostsBoxContent"><div class="crestaBoxImage"><img src="http://settegiorni.it/media/2017/12/WhatsApp-Image-2017-12-28-at-14.17.03-650x488.jpeg?x18251" alt="Articolo precedente"/></div><div class="cresta-nav-previous"><a href="http://settegiorni.it/cronaca/crollo-galleria-europa-video/" rel="prev">Crollo in Galleria Europa &#8211; IL VIDEO</a></div></div></div><script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/settegiorni.it\/core\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"25","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"7862400","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1"};
/* ]]> */
</script><script type="text/javascript" src="http://settegiorni.it/core/?x18251&amp;w3tc_minify=aaf1d.js"></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js?ver=4.9.1#property=58a3267a339cc50012f85711'></script><script type="text/javascript" src="http://settegiorni.it/core/?x18251&amp;w3tc_minify=0ada3.js"></script>
<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #f9f9f9; background-color: #161616;"><div class="cookie-notice-container"><span id="cn-notice-text">Il nostro sito utilizza cookie per funzionare e rendere la tua esperienza di navigazione migliore. Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a><a href="http://settegiorni.it/informativa-utilizzo-cookie/" target="_blank" id="cn-more-info" class="cn-more-info button bootstrap">Leggi di più</a></div></div><script type="text/javascript">
        jQuery(document).ready(function ($) {
            //$( document ).ajaxStart(function() {
            //});

	        
            for (var i = 0; i < document.forms.length; ++i) {
                var form = document.forms[i];
	            $(form).append('<input type="hidden" name="fiIBWCrmtv" value="FRylHI8n_B" />');
$(form).append('<input type="hidden" name="seXgWryVUR" value="]4P@zd9ryc" />');
$(form).append('<input type="hidden" name="TxBbhCPJprXSDu" value="73cDv_EK69VQGi" />');
$(form).append('<input type="hidden" name="MKIuNgHfRwxi" value="qdbPO7DEK3Zj" />');
            }

            
            $(document).on('submit', 'form', function () {
		        $(this).append('<input type="hidden" name="fiIBWCrmtv" value="FRylHI8n_B" />');
$(this).append('<input type="hidden" name="seXgWryVUR" value="]4P@zd9ryc" />');
$(this).append('<input type="hidden" name="TxBbhCPJprXSDu" value="73cDv_EK69VQGi" />');
$(this).append('<input type="hidden" name="MKIuNgHfRwxi" value="qdbPO7DEK3Zj" />');
                return true;
            });

	        
            jQuery.ajaxSetup({
                beforeSend: function (e, data) {
                    //console.log('AHA!');
                    //console.log(Object.getOwnPropertyNames(data).sort());
                    //console.log(data.xhr);

                    if (typeof data.data === 'object' && data.data !== null) {
	                    data.data.append("fiIBWCrmtv", "FRylHI8n_B");
data.data.append("seXgWryVUR", "]4P@zd9ryc");
data.data.append("TxBbhCPJprXSDu", "73cDv_EK69VQGi");
data.data.append("MKIuNgHfRwxi", "qdbPO7DEK3Zj");
                    }
                    else {
                        data.data =  data.data + '&fiIBWCrmtv=FRylHI8n_B&seXgWryVUR=]4P@zd9ryc&TxBbhCPJprXSDu=73cDv_EK69VQGi&MKIuNgHfRwxi=qdbPO7DEK3Zj';
                    }
                }
            });

        });
    </script><div class="advskin" ><ins data-revive-zoneid="186" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 4664/383 objects using disk
Page Caching using disk: enhanced 
Minified using disk
Database Caching 3/89 queries in 0.306 seconds using disk

Served from: settegiorni.it @ 2017-12-28 20:10:01 by W3 Total Cache
-->