<!doctype html>
<!--[if lt IE 7]><html class="no-js ie ie6 lt-ie9 lt-ie8 lt-ie7" lang="it-IT"> <![endif]-->
<!--[if IE 7]><html class="no-js ie ie7 lt-ie9 lt-ie8" lang="it-IT"> <![endif]-->
<!--[if IE 8]><html class="no-js ie ie8 lt-ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="it-IT"> <!--<![endif]-->
    <head>
        <meta charset="UTF-8" />
<title>Danni maltempo: da Lombardia chiesti 207 milioni di euro - Settegiorni</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<!-- This site is optimized with the Yoast SEO plugin v11.7 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Danni maltempo: da Lombardia chiesti 2017 milioni di euro. Per Milano presentate 4 domande mentre per Varese sono 47."/>
<link rel="canonical" href="https://settegiorni.it/attualita/danni-maltempo-da-lombardia-chiesti-2017-milioni-di-euro/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Danni maltempo: da Lombardia chiesti 207 milioni di euro - Settegiorni" />
<meta property="og:description" content="Danni maltempo: da Lombardia chiesti 2017 milioni di euro. Per Milano presentate 4 domande mentre per Varese sono 47." />
<meta property="og:url" content="https://settegiorni.it/attualita/danni-maltempo-da-lombardia-chiesti-2017-milioni-di-euro/" />
<meta property="og:site_name" content="Settegiorni" />
<meta property="article:section" content="Attualità" />
<meta property="article:published_time" content="2019-08-22T08:04:48+00:00" />
<meta property="article:modified_time" content="2019-08-22T08:19:19+00:00" />
<meta property="og:updated_time" content="2019-08-22T08:19:19+00:00" />
<meta property="og:image" content="https://settegiorni.it/media/2019/08/casargo-650x366.jpg" />
<meta property="og:image:secure_url" content="https://settegiorni.it/media/2019/08/casargo-650x366.jpg" />
<meta property="og:image:width" content="650" />
<meta property="og:image:height" content="366" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Danni maltempo: da Lombardia chiesti 2017 milioni di euro. Per Milano presentate 4 domande mentre per Varese sono 47." />
<meta name="twitter:title" content="Danni maltempo: da Lombardia chiesti 207 milioni di euro - Settegiorni" />
<meta name="twitter:image" content="https://settegiorni.it/media/2019/08/casargo-650x366.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://settegiorni.it/#website","url":"https://settegiorni.it/","name":"Settegiorni","potentialAction":{"@type":"SearchAction","target":"https://settegiorni.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://settegiorni.it/attualita/danni-maltempo-da-lombardia-chiesti-2017-milioni-di-euro/#primaryimage","url":"https://settegiorni.it/media/2019/08/casargo-650x366.jpg","width":650,"height":366,"caption":"danni da maltempo"},{"@type":"WebPage","@id":"https://settegiorni.it/attualita/danni-maltempo-da-lombardia-chiesti-2017-milioni-di-euro/#webpage","url":"https://settegiorni.it/attualita/danni-maltempo-da-lombardia-chiesti-2017-milioni-di-euro/","inLanguage":"it-IT","name":"Danni maltempo: da Lombardia chiesti 207 milioni di euro - Settegiorni","isPartOf":{"@id":"https://settegiorni.it/#website"},"primaryImageOfPage":{"@id":"https://settegiorni.it/attualita/danni-maltempo-da-lombardia-chiesti-2017-milioni-di-euro/#primaryimage"},"datePublished":"2019-08-22T08:04:48+00:00","dateModified":"2019-08-22T08:19:19+00:00","author":{"@id":"https://settegiorni.it/#/schema/person/d06d74933e46f754fa1e7c998e12b9ba"},"description":"Danni maltempo: da Lombardia chiesti 2017 milioni di euro. Per Milano presentate 4 domande mentre per Varese sono 47."},{"@type":["Person"],"@id":"https://settegiorni.it/#/schema/person/d06d74933e46f754fa1e7c998e12b9ba","name":"Federica Altamura","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel="alternate" type="application/rss+xml" title="Settegiorni &raquo; Danni maltempo: da Lombardia chiesti 207 milioni di euro Feed dei commenti" href="https://settegiorni.it/attualita/danni-maltempo-da-lombardia-chiesti-2017-milioni-di-euro/feed/" />
<link rel="stylesheet" href="https://settegiorni.it/core/?x41473&amp;w3tc_minify=a8d2e.css" media="all" />










<script src="https://settegiorni.it/core/?x41473&amp;w3tc_minify=74d99.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var netweekCmpOpts = {"site_name":"Settegiorni","site_home_url":"https:\/\/settegiorni.it\/","site_privacy_url":"https:\/\/settegiorni.it\/informativa-privacy\/","site_cookie_url":"https:\/\/settegiorni.it\/informativa-utilizzo-cookie\/","site_logo":"https:\/\/settegiorni.it\/core\/..\/media\/2017\/12\/cropped-logo-settegiorni.png"};
/* ]]> */
</script>
<script src="https://settegiorni.it/core/?x41473&amp;w3tc_minify=e6f76.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"50","ajax_url":"https:\/\/settegiorni.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"88045","token":"1acdc3768a","debug":""};
/* ]]> */
</script>
<script src="https://settegiorni.it/core/?x41473&amp;w3tc_minify=00f07.js"></script>

<link rel='https://api.w.org/' href='https://settegiorni.it/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://settegiorni.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsettegiorni.it%2Fattualita%2Fdanni-maltempo-da-lombardia-chiesti-2017-milioni-di-euro%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://settegiorni.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsettegiorni.it%2Fattualita%2Fdanni-maltempo-da-lombardia-chiesti-2017-milioni-di-euro%2F&#038;format=xml" />

		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-28744272-15', 'auto');
			ga('set', 'anonymizeIp', true);
			ga('send', 'pageview');
		</script>

	<script src="https://ads.netweek.it/www/delivery/netweek-ads.js" async></script>
<script src="https://assets.evolutionadv.it/settegiorni_it/settegiorni_it.new.js"></script>      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="/contents/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://settegiorni.it/core");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '64694fe1-8ec5-447d-bb5d-8e5ae952cf21';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Settegiorni";
oneSignal_options['welcomeNotification']['message'] = "Grazie per aver attivato le nostre notifiche";
oneSignal_options['welcomeNotification']['url'] = "https://settegiorni.it/";
oneSignal_options['path'] = "/contents/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.62c55c8f-4b76-4a2c-bf2b-fd3fb88f056f";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Desideri ricevere notifiche e rimanere aggiornato con le ultime notizie?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'SI';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO';
oneSignal_options['promptOptions']['siteName'] = 'Settegiorni';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

</head><body class="post-template-default single single-post postid-88045 single-format-standard wp-custom-logo"><header class="container header-main"><div class="row row-mobile-gruppo-netweek hidden-md hidden-lg"><div class="col-xs-12 gruppo-netweek"><a href="http://www.netweek.it/" target="_blank"><img src="/contents/themes/portali-netweek/assets/dist/img/logo-netweek-mobile.png?x41473" /></a></div></div><div class="row row-bottom-tools hidden-xs"><div class="col-sm-6 col-md-4 links-top"><ul class="list-inline"><li><a class="cursor-pointer" href="https://settegiorni.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li></ul></div><div class="col-md-4 hidden-sm text-center gruppo-netweek">
            Testata del Gruppo <a href="http://www.netweek.it/" target="_blank"><img src="/contents/themes/portali-netweek/assets/dist/img/logo-netweek-desktop.png?x41473" /></a></div><div class="col-sm-6 col-md-4 text-right ricerca-e-social"><form role="search" method="get" class="form-ricerca" action="https://settegiorni.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form><ul class="list-inline list-social"><li><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/settegiorni.it/"><i class="fa fa-facebook"></i></a></li><li><a target="_blank" class="cursor-pointer" title="Apri feed notizie" href="https://settegiorni.it/feed/"><i class="fa fa-rss"></i></a></li></ul></div></div><div class="row row-intestazione"><div class="hidden-xs col-sm-3 adv-manchette-wrap"><div class='nk-adv manchette_sx'><ins data-revivedesktop="true" data-revive-zoneid="432" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-xs-2 mobile-sx"><a class="cursor-pointer" data-toggle="collapse" data-target="body > .container.navbars-mobile" ><i class="fa fa-bars"></i></a></div><div class="col-xs-8 col-sm-6 col-md-6 col-lg-6 col-logo"><a href="https://settegiorni.it/" class="custom-logo-link" rel="home"><img width="519" height="80" src="https://settegiorni.it/media/2017/12/cropped-logo-settegiorni.png?x41473" class="custom-logo" alt="Settegiorni" /></a></div><div class="hidden-xs col-sm-3 adv-manchette-wrap"><div class='nk-adv manchette_dx'><ins data-revivedesktop="true" data-revive-zoneid="432" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-sx-2 mobile-dx"><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/settegiorni.it/"><i class="fa fa-facebook"></i></a></div></div></header><div class="container navbars-desktop hidden-xs"><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-principale"><div><ul class="nav navbar-nav"><li class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="/" target="" title="">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-13"><a href="https://settegiorni.it/notizie-locali/rho-e-bollate/" target="" title="">Rho e Bollate</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-9"><a href="https://settegiorni.it/notizie-locali/legnano-e-altomilanese/" target="" title="">Legnano e Altomilanese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-11"><a href="https://settegiorni.it/notizie-locali/magenta-e-abbiategrasso/" target="" title="">Magenta e Abbiategrasso</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-15"><a href="https://settegiorni.it/notizie-locali/saronno/" target="" title="">Saronno</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-10169"><a href="https://settegiorni.it/notizie-locali/bassa-comasca/" target="" title="">Comasca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-10170"><a href="https://settegiorni.it/notizie-locali/groane/" target="" title="">Groane</a></li><li class="tv alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-17"><a href="https://settegiorni.it/multimedia/tv/" target="" title="">TV</a></li><li class="gallery alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-18"><a href="https://settegiorni.it/multimedia/gallery/" target="" title="">Gallery</a></li></ul></div></nav></div><div class="row wrap-billboard"><div class='nk-adv billboard'><div class="gptslot" data-adunitid="0" data-addesktop="true"></div></div></div><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-secondario"><div><ul class="nav navbar-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://settegiorni.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21"><a href="https://settegiorni.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://settegiorni.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://settegiorni.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://settegiorni.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://settegiorni.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41"><a href="https://settegiorni.it/commenti/" target="" title="">Commenti</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://settegiorni.it/notizie/motori/" target="" title="">Motori</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://settegiorni.it/notizie/salute/" target="" title="">Salute</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://settegiorni.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://settegiorni.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></nav></div></div><div class="container hidden-sm hidden-md hidden-lg collapse navbars-mobile"><div class="row"><div class="col-xs-12"><form role="search" method="get" class="form-ricerca" action="https://settegiorni.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form></div></div><div class="row"><div class="col-xs-6 menu-mobile-sinistro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-14"><a href="https://settegiorni.it/notizie-locali/rho-e-bollate/" target="" title="">Rho e Bollate</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-10"><a href="https://settegiorni.it/notizie-locali/legnano-e-altomilanese/" target="" title="">Legnano e Altomilanese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-12"><a href="https://settegiorni.it/notizie-locali/magenta-e-abbiategrasso/" target="" title="">Magenta e Abbiategrasso</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-16"><a href="https://settegiorni.it/notizie-locali/saronno/" target="" title="">Saronno</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-10171"><a href="https://settegiorni.it/notizie-locali/bassa-comasca/" target="" title="">Comasca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-10172"><a href="https://settegiorni.it/notizie-locali/groane/" target="" title="">Groane</a></li><li class="gallery menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-19"><a href="https://settegiorni.it/multimedia/gallery/" target="" title="">Gallery</a></li><li class="tv menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-20"><a href="https://settegiorni.it/multimedia/tv/" target="" title="">Settegiorni TV</a></li></ul></div><div class="col-xs-6 menu-mobile-destro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://settegiorni.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22"><a href="https://settegiorni.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://settegiorni.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="https://settegiorni.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://settegiorni.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="https://settegiorni.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://settegiorni.it/notizie/motori/" target="" title="">Motori</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://settegiorni.it/notizie/salute/" target="" title="">Salute</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="https://settegiorni.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://settegiorni.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></div></div><div class="container main-container"><div class='nk-adv mobile_header'><div class="gptslot" data-adunitid="0" data-admobile="true"></div></div><div class='nk-adv leaderboard'><div class="gptslot" data-adunitid="9" data-addesktop="true"></div></div><div class="row row-breadcrumb"><div class="col-xs-12 col-sm-12 col-lg-12"><ol class="breadcrumb"><li><a href="/"><i class="fa fa-home"></i></a></li><li><a href="https://settegiorni.it/notizie/attualita/">Attualità</a></li><li class="active">Danni maltempo: da Lombardia chiesti 207 milioni di euro</li></ol></div></div><div class="row style-content-with-sidebar"><section class="content col-xs-12 col-sm-8 col-md-8 col-lg-8"><div class="container-fluid container-post no-padding"><div class="row row-header"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 header-wrap"><header><a class="categoria" href="https://settegiorni.it/notizie/attualita/">
                            Attualità
                                                            <span class="provinciale">provinciale</span></a><small class="date">22 Agosto 2019</small><span class="comment-count hidden-xs hidden-sm"><i class="fa fa-comment"></i> 0 commenti</span></header></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-title-wrap"><h1 class="page-title" >Danni maltempo: da Lombardia chiesti 207 milioni di euro</h1></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-subtitle-wrap"><h2 class="page-subtitle">Per Milano presentate 4 domande mentre per Varese sono 47.</h2></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 social-share-wrap"><span class="sharethis-inline-share-buttons"></span></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 post-image-wrap"><div class="post-image"><img class="img-responsive center-block" src="https://settegiorni.it/media/2019/08/casargo-650x366-650x366.jpg?x41473" /></div></div></div><div class="row"><div class="col-md-2 col-lg-2 hidden-xs hidden-sm social-share-verticale-wrap"><span class="sharethis-inline-share-buttons"></span></div><div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 post-content-wrap"><div class="post-content"><div class='nk-adv article_top'><ins data-revive-zoneid="684" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins><div class="gptslot" data-adunitid="1"></div></div><p>E’ di oltre 207 milioni di euro la stima dei danni alle infrastrutture, al territorio, ai privati, alle attività industriali, commerciali e artigianali e turistiche, cui si aggiungono altri 86 milioni di danni alle attività agricole.</p><h2>Danni maltempo: da Lombardia chiesti 207 milioni di euro</h2><p>E’ questo il dato complessivo che emerge dalle 350 domande di risarcimento raccolte negli ultimi giorni da Regione Lombardia attraverso Rasda, la raccolta schede danni regionale. La documentazione verra’ ora inviata dalla Regione Lombardia, su segnalazione dell’assessore al Territorio e Protezione civile Pietro Foroni, al Governo per ottenere il risarcimento. DATI – I dati riguardano una serie di eventi meteo che hanno colpito la Lombardia a partire dal 25 luglio e culminati con le trombe d’aria del 12 agosto che hanno lasciato una scia di disastri in circa 230 Comuni colpendo in particolare le province di Brescia, Cremona e Lodi. I danni maggiori – fatti salvi quelli alle attività agricole, che seguono un altro iter per i risarcimenti, e che hanno raggiunto la cifra di oltre 86 milioni di euro – sono stati quelli ai privati (quasi 60 milioni), seguiti dai danni alle attivita’ industriali (39,2), alle attività artigianali (32,6), alle infrastrutture pubbliche (quasi 30 milioni) e al territorio (25,4). Le aree pià danneggiate risultano la provincia di Brescia (con il record di quasi 125 milioni di danni segnalati), seguita da Bergamo (26,3), Cremona (17), Lodi (15,8), Lecco (7), Pavia (6,6) e Varese (4,5).</p><h2>Le richieste al Governo</h2><p>“Come già annunciato, nei prossimi giorni – ha commentato l’assessore al Territorio e Protezione civile di Regione Lombardia, <strong>Pietro Foroni</strong> – invieremo le stime dei danni insieme alla richiesta di un nuovo stato di emergenza per la Lombardia al Governo che, benchèdecaduto, resta comunque in carica per gli affari correnti. Anche in questo caso la combinazione micidiale di piogge, grandinate e trombe d’aria ha provocato una lunga serie di frane, incendi, alberi e tralicci caduti, con danni alla rete viaria, alle linee elettriche e telefoniche e alle proprietà private. Da parte sua Regione Lombardia coprirà al 100 per cento le spese di primo intervento sostenute dai Comuni fino a 5.000 abitanti e all’80 per cento da quelli fino a 20.000, come deciso a giugno dalla giunta regionale, e personalmente mi sono già  attivato con il Dipartimento della Protezione civile perchè anche la Lombardia non sia lasciata da sola nell’ennesima situazione di grave emergenza”.</p><div style="clear:both; margin-top:0em; margin-bottom:10px;"><a href="https://settegiorni.it/attualita/notte-alladdiaccio-per-madre-e-figlio-dispersi-in-montagna/" target="_self" class="u32a48574e694cb5c5f0ff34c7545fe8e"><!-- INLINE RELATED POSTS 1/1 //--><style> .u32a48574e694cb5c5f0ff34c7545fe8e { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:#eaeaea; border:0!important; border-left:4px solid #34495E!important; text-decoration:none; } .u32a48574e694cb5c5f0ff34c7545fe8e:active, .u32a48574e694cb5c5f0ff34c7545fe8e:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u32a48574e694cb5c5f0ff34c7545fe8e { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u32a48574e694cb5c5f0ff34c7545fe8e .ctaText { font-weight:bold; color:#2980B9; text-decoration:none; font-size: 16px; } .u32a48574e694cb5c5f0ff34c7545fe8e .postTitle { color:#000000; text-decoration: underline!important; font-size: 16px; } .u32a48574e694cb5c5f0ff34c7545fe8e:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Leggi anche:</span>&nbsp; <span class="postTitle">Notte all'addiaccio per madre e figlio dispersi in montagna</span></div></a></div><h2>La situazione provincia per provincia</h2><p>Lecco: sono 4 le domande presentate per un totale stimato di 7.043.240,30 euro.</p><p>Bergamo: sono 46 le domande presentate per un totale stimato di 26.328.680,50 euro ai quali si aggiunge la stima di 8.114.184 euro per i danni alle attivita’ produttive agricole.</p><p>Brescia: sono ben 84 le domande presentate per un totale stimato di 124.681.143,18 euro ai quali si aggiunge la stima di 46.759.521 euro per i danni alle attivita’ produttive agricole.</p><p>Como: sono 15 le domande presentate per un totale stimato di 852.744,10 euro ai quali si aggiunge la stima di 5.000 euro per i danni alle attivita’ produttive agricole.</p><p>Cremona: sono ben 48 le domande presentate per un totale stimato di 17.049.091,55 euro ai quali si aggiunge la stima di 14.532.138 euro per i danni alle attivita’ produttive agricole.</p><p>Lodi: sono ben 73 le domande presentate per un totale stimato di<br />
15.808.245,62 euro ai quali si aggiunge la stima di 10.041.500<br />
per i danni alle attivita’ produttive agricole.</p><div id="gptneltesto-1566460694124" class="gptslot" data-adunitid="2"><p><strong>Milano</strong>: sono 6 le domande presentate per un totale stimato di 2.833.388,40 euro ai quali si aggiunge la stima di 1.250.000 per i danni alle attivita’ produttive agricole.</p><p>Mantova: solo 1 domanda presentate per danni alle infrastrutture per un totale stimato di 12.500 euro.</p><p>Pavia: sono 19 le domande presentate per un totale stimato di 6.622.223 euro ai quali si aggiunge la stima di 5.551.967 per i danni alle attivita’ produttive agricole.</p><p>Sondrio: sono 7 le domande presentate per un totale stimato di 1.254.130,04 euro.</p><p><strong>Varese</strong>: sono 47 le domande presentate per un totale stimato di 4.533.561 euro.</p></div><div class='nk-adv article_bottom'><div class="gptslot" data-adunitid="3"></div><div class="OUTBRAIN" data-src="https://settegiorni.it/attualita/danni-maltempo-da-lombardia-chiesti-2017-milioni-di-euro" data-widget-id="CR_SFD_MAIN_2"></div><script type="text/javascript" async="async"src="//widgets.outbrain.com/outbrain.js"></script></div><div class='yarpp-related yarpp-related-none'></div></div><div class="comments-box"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/attualita/danni-maltempo-da-lombardia-chiesti-2017-milioni-di-euro/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://settegiorni.it/core/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label><input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label><input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><div role="note" class="comment-form-policy-top-copy" style="font-size:80%"></div><p class="comment-form-policy"><label for="policy" style="display:block !important"><input id="policy" name="policy" value="policy-key" class="comment-form-policy__input" type="checkbox" style="width:auto; margin-right:7px;" aria-required="true">Ai sensi dell’Art. 7 del Regolamento EU 679/2016, dichiara di aver preso visione dell’informativa ed esprime liberamente il consenso al <a href="https://settegiorni.it/informativa-privacy/" target="_blank" class="comment-form-policy__see-more-link"> Trattamento da parte del Titolare.</a><span class="comment-form-policy__required required"> *</span></label></p><div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_1663911074" class="gglcptch_recaptcha"></div><noscript><div style="width: 302px;"><div style="width: 302px; height: 422px; position: relative;"><div style="width: 302px; height: 422px; position: absolute;"><iframe src="https://www.google.com/recaptcha/api/fallback?k=6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe></div></div><div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;"><textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea></div></div></noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /><input type='hidden' name='comment_post_ID' value='88045' id='comment_post_ID' /><input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div><!-- #respond --></div></div></div></div></section><aside class="sidebar col-xs-12 col-sm-4 col-md-4 col-lg-4"><div id="special_widgets__last_category_post_widget-2" class="last-post-amici-della-bici widget widget-special-widgets-last-category-post"><div class="post"><div class="image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;amici-della-bici&#x2F;livigno-capitale-delite-della-mountain-bike&#x2F;"><img class="img-responsive" src="https://settegiorni.it/media/2019/08/Schermata-2019-07-29-alle-11.51.56-300x200.png?x41473" /></a></div><div class="title-wrap" ><a class="center-block title" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;amici-della-bici&#x2F;livigno-capitale-delite-della-mountain-bike&#x2F;">Livigno capitale d’elite della mountain-bike</a></div></div></div><div id="dmedia_localita__tab_post_format_per_localita_widget-3" class="widget widget-dmedia-localita-tab-post-format-localita"><div class="widget-title-wrap"><span class="title">Altre Gallery</span></div><ul class="nav nav-tabs"><li class="active"><a data-toggle="tab" href="#-tab-video"><i class="fa fa-video-camera"></i> Video
            </a></li><li class=""><a data-toggle="tab" href="#-tab-gallery"><i class="fa fa-camera"></i> Foto
            </a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane active tab-video container-fluid" id="-tab-video"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;attualita&#x2F;non-solo-bombe-dacqua-dalle-prealpi-piovono-massi-giganti-video&#x2F;"><img class="img-responsive" src="https://settegiorni.it/media/2019/08/ruinon-1-100x80.jpg?x41473" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;attualita&#x2F;non-solo-bombe-dacqua-dalle-prealpi-piovono-massi-giganti-video&#x2F;">Non solo bombe d&#8217;acqua: dalle Prealpi piovono massi giganti VIDEO</a><small class="date">21 Agosto 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;attualita&#x2F;virale-il-video-della-chiamata-del-legnanese-alla-trasmissione-tv-qui-studio-a-voi-stadio&#x2F;"><img class="img-responsive" src="https://settegiorni.it/media/2019/08/rompipallone-100x80.png?x41473" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;attualita&#x2F;virale-il-video-della-chiamata-del-legnanese-alla-trasmissione-tv-qui-studio-a-voi-stadio&#x2F;">Virale il VIDEO della chiamata del Legnanese alla trasmissione tv &#8220;Qui Studio a Voi Stadio&#8221;</a><small class="date">20 Agosto 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;attualita&#x2F;funerali-di-felice-gimondi-lultimo-saluto-al-campione-video&#x2F;"><img class="img-responsive" src="https://settegiorni.it/media/2019/08/gimondi-1-1-100x80.jpg?x41473" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;attualita&#x2F;funerali-di-felice-gimondi-lultimo-saluto-al-campione-video&#x2F;">Funerali di Felice Gimondi, l&#8217;ultimo saluto al campione VIDEO</a><small class="date">20 Agosto 2019</small></div></div></div><div role="tabpanel" class="tab-pane tab-gallery container-fluid" id="-tab-gallery"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;cronaca&#x2F;si-tuffa-nel-canale-e-rischia-di-annegare-salvo-22enne&#x2F;"><img class="img-responsive" src="https://settegiorni.it/media/2019/08/WhatsApp-Image-2019-08-03-at-19.15.10-100x80.jpeg?x41473" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;cronaca&#x2F;si-tuffa-nel-canale-e-rischia-di-annegare-salvo-22enne&#x2F;">Si tuffa nel canale e rischia di annegare: salvo 22enne</a><small class="date">4 Agosto 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;attualita&#x2F;nubifragi-ieri-da-milano-a-verona-il-clima-e-impazzito-tutte-le-foto&#x2F;"><img class="img-responsive" src="https://settegiorni.it/media/2019/08/f993dfc8-badc-4348-a15a-3072395eb574-650x488-100x80.jpg?x41473" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;attualita&#x2F;nubifragi-ieri-da-milano-a-verona-il-clima-e-impazzito-tutte-le-foto&#x2F;">Nubifragi ieri da Milano a Verona: il clima è impazzito? TUTTE LE FOTO</a><small class="date">3 Agosto 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;cronaca&#x2F;carabiniere-ucciso-fiori-e-messaggi-fuori-dalla-caserma&#x2F;"><img class="img-responsive" src="https://settegiorni.it/media/2019/07/foto-2-100x80.jpg?x41473" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;cronaca&#x2F;carabiniere-ucciso-fiori-e-messaggi-fuori-dalla-caserma&#x2F;">Carabiniere ucciso: fiori e messaggi fuori dalla caserma</a><small class="date">27 Luglio 2019</small></div></div></div></div></div><div id="nk_adv__print_banner_widget-11" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_1'><div class="rettangolo-sticky"><div class="gptslot" data-adunitid="4" ></div></div></div></div><div id="wpp-5" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più lette</span></div><!-- cached --><!-- WordPress Popular Posts --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://settegiorni.it/cronaca/luca-il-giovane-di-rho-in-coma-dopo-una-festa-a-nerviano-si-e-risvegliato/" title="Luca, il giovane di Lainate in coma dopo una festa a Nerviano, si è risvegliato" target="_self"><img width="100" height="80" src="https://settegiorni.it/media/2018/04/Fotolia_176280911_Subscription_XL-e1523361970296-1-100x80.jpg?x41473" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://settegiorni.it/cronaca/luca-il-giovane-di-rho-in-coma-dopo-una-festa-a-nerviano-si-e-risvegliato/" title="Luca, il giovane di Lainate in coma dopo una festa a Nerviano, si è risvegliato" class="wpp-post-title" target="_self">Luca, il giovane di Lainate in coma dopo una festa a Nerviano, si è risvegliato</a><span class="wpp-date">16 Agosto 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://settegiorni.it/cronaca/incidente-a-legnano-una-ruota-si-stacca-dalla-vettura-foto/" title="Incidente a Legnano: una ruota si stacca dalla vettura FOTO" target="_self"><img width="100" height="80" src="https://settegiorni.it/media/2019/08/WhatsApp-Image-2019-08-151-at-20.40.22-100x80.jpeg?x41473" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://settegiorni.it/cronaca/incidente-a-legnano-una-ruota-si-stacca-dalla-vettura-foto/" title="Incidente a Legnano: una ruota si stacca dalla vettura FOTO" class="wpp-post-title" target="_self">Incidente a Legnano: una ruota si stacca dalla vettura FOTO</a><span class="wpp-date">16 Agosto 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://settegiorni.it/cronaca/incidente-in-moto-28enne-fa-un-volo-di-quasi-200-metri-e-grave/" title="Incidente in moto: 28enne fa un volo di quasi 200 metri. E&#8217; grave" target="_self"><img width="100" height="80" src="https://settegiorni.it/media/2019/08/DSC_4688-1-100x80.jpeg?x41473" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://settegiorni.it/cronaca/incidente-in-moto-28enne-fa-un-volo-di-quasi-200-metri-e-grave/" title="Incidente in moto: 28enne fa un volo di quasi 200 metri. E&#8217; grave" class="wpp-post-title" target="_self">Incidente in moto: 28enne fa un volo di quasi 200 metri. E&#8217; grave</a><span class="wpp-date">20 Agosto 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://settegiorni.it/attualita/i-titolari-del-bar-della-vincita-milionaria-a-lodi-ora-sono-perseguitati/" title="I titolari del bar della vincita milionaria a Lodi ora sono &#8220;perseguitati&#8221;" target="_self"><img width="100" height="80" src="https://settegiorni.it/media/2019/08/1-1-100x80.jpg?x41473" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://settegiorni.it/attualita/i-titolari-del-bar-della-vincita-milionaria-a-lodi-ora-sono-perseguitati/" title="I titolari del bar della vincita milionaria a Lodi ora sono &#8220;perseguitati&#8221;" class="wpp-post-title" target="_self">I titolari del bar della vincita milionaria a Lodi ora sono &#8220;perseguitati&#8221;</a><span class="wpp-date">19 Agosto 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://settegiorni.it/cronaca/stranieri-accoltellati-nel-parco-delle-groane-indagini-in-corso/" title="Due giovani con gravi ferite d&#8217;arma da fuoco e di machete nel Parco delle Groane FOTO e VIDEO" target="_self"><img width="100" height="80" src="https://settegiorni.it/media/2019/08/ma2-100x80.jpeg?x41473" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://settegiorni.it/cronaca/stranieri-accoltellati-nel-parco-delle-groane-indagini-in-corso/" title="Due giovani con gravi ferite d&#8217;arma da fuoco e di machete nel Parco delle Groane FOTO e VIDEO" class="wpp-post-title" target="_self">Due giovani con gravi ferite d&#8217;arma da fuoco e di machete nel Parco delle Groane FOTO e VIDEO</a><span class="wpp-date">17 Agosto 2019</span></div></div></div></div><div id="nk_adv__print_banner_widget-12" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_2'><div class="gptslot" data-adunitid="10" ></div></div></div><div id="wpp-6" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più commentate</span></div><!-- cached --><!-- WordPress Popular Posts --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://settegiorni.it/altro/piazza-liberta-proprieta-di-stranieri-alcolizzati-e-pericolosi-abbiamo-paura-foto-e-video/" title="Piazza Libertà proprietà di stranieri alcolizzati e pericolosi, &#8220;Abbiamo paura&#8221;: FOTO E VIDEO" target="_self"><img width="100" height="80" src="https://settegiorni.it/media/2019/07/stazione-1-100x80.jpg?x41473" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://settegiorni.it/altro/piazza-liberta-proprieta-di-stranieri-alcolizzati-e-pericolosi-abbiamo-paura-foto-e-video/" title="Piazza Libertà proprietà di stranieri alcolizzati e pericolosi, &#8220;Abbiamo paura&#8221;: FOTO E VIDEO" class="wpp-post-title" target="_self">Piazza Libertà proprietà di stranieri alcolizzati e pericolosi, &#8220;Abbiamo paura&#8221;: FOTO E VIDEO</a><span class="wpp-comments">3 commenti</span> | <span class="wpp-date">27 Luglio 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://settegiorni.it/cronaca/ciao-irene-rho-piange-lanima-del-centro-anziani/" title="Ciao Irene, Rho piange l&#8217;anima del centro anziani" target="_self"><img width="100" height="80" src="https://settegiorni.it/media/2019/07/irene-2-100x80.jpg?x41473" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="addio irene ciraulo" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://settegiorni.it/cronaca/ciao-irene-rho-piange-lanima-del-centro-anziani/" title="Ciao Irene, Rho piange l&#8217;anima del centro anziani" class="wpp-post-title" target="_self">Ciao Irene, Rho piange l&#8217;anima del centro anziani</a><span class="wpp-comments">3 commenti</span> | <span class="wpp-date">27 Luglio 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://settegiorni.it/cronaca/incidente-a-legnano-una-ruota-si-stacca-dalla-vettura-foto/" title="Incidente a Legnano: una ruota si stacca dalla vettura FOTO" target="_self"><img width="100" height="80" src="https://settegiorni.it/media/2019/08/WhatsApp-Image-2019-08-151-at-20.40.22-100x80.jpeg?x41473" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://settegiorni.it/cronaca/incidente-a-legnano-una-ruota-si-stacca-dalla-vettura-foto/" title="Incidente a Legnano: una ruota si stacca dalla vettura FOTO" class="wpp-post-title" target="_self">Incidente a Legnano: una ruota si stacca dalla vettura FOTO</a><span class="wpp-comments">2 commenti</span> | <span class="wpp-date">16 Agosto 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://settegiorni.it/cronaca/da-una-vita-in-sella-senza-patente-credevo-di-averla-fatta-da-giovane/" title="80enne in motorino senza patente: &#8220;Credevo di averla fatta da giovane&#8221;" target="_self"><img width="100" height="80" src="https://settegiorni.it/media/2019/08/2019-08-08-2-100x80.jpg?x41473" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://settegiorni.it/cronaca/da-una-vita-in-sella-senza-patente-credevo-di-averla-fatta-da-giovane/" title="80enne in motorino senza patente: &#8220;Credevo di averla fatta da giovane&#8221;" class="wpp-post-title" target="_self">80enne in motorino senza patente: &#8220;Credevo di averla fatta da giovane&#8221;</a><span class="wpp-comments">1 commento</span> | <span class="wpp-date">4 Agosto 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://settegiorni.it/cronaca/spara-al-gatto-del-vicino-gli-animalisti-vanno-sotto-casa-sua-a-manifestare-video/" title="Spara al gatto del vicino, gli animalisti vanno sotto casa sua a manifestare VIDEO" target="_self"><img width="100" height="80" src="https://settegiorni.it/media/2019/08/WhatsApp-Image-2019-08-03-at-19.31.53-650x488-100x80.jpeg?x41473" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="spara al gatto del vicino" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://settegiorni.it/cronaca/spara-al-gatto-del-vicino-gli-animalisti-vanno-sotto-casa-sua-a-manifestare-video/" title="Spara al gatto del vicino, gli animalisti vanno sotto casa sua a manifestare VIDEO" class="wpp-post-title" target="_self">Spara al gatto del vicino, gli animalisti vanno sotto casa sua a manifestare VIDEO</a><span class="wpp-comments">1 commento</span> | <span class="wpp-date">7 Agosto 2019</span></div></div></div></div><div id="nk_adv__print_banner_widget-13" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_3'><div class="gptslot" data-adunitid="11" ></div></div></div><div id="special_widgets__list_latest_used_tags_widget-3" class="tag-of-the-week widget widget-special-widgets-list-latest-used-tags"><div class="widget-title-wrap"><span class="title">Tag della settimana</span></div><div class="tags-list-wrap"><ul class="list-inline"><li><a href="https://settegiorni.it/notizie-taggate/saronno/">saronno</a></li><li><a href="https://settegiorni.it/notizie-taggate/tradate/">Tradate</a></li><li><a href="https://settegiorni.it/notizie-taggate/incidente/">incidente</a></li><li><a href="https://settegiorni.it/notizie-taggate/pogliano/">pogliano</a></li><li><a href="https://settegiorni.it/notizie-taggate/castellanza/">castellanza</a></li><li><a href="https://settegiorni.it/notizie-taggate/scuola/">scuola</a></li><li><a href="https://settegiorni.it/notizie-taggate/malore/">malore</a></li><li><a href="https://settegiorni.it/notizie-taggate/spaccio/">spaccio</a></li><li><a href="https://settegiorni.it/notizie-taggate/ceriano-laghetto/">Ceriano Laghetto</a></li><li><a href="https://settegiorni.it/notizie-taggate/cairate/">Cairate</a></li></ul></div></div><div id="nk_adv__print_banner_widget-14" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_4'><div class="gptslot" data-adunitid="12" ></div></div></div><div id="special_widgets__tab_category_post_widget-3" class="verticali-tab widget widget-special-widgets-tab-latest-category-post"><ul class="nav nav-tabs"><li class=" active"><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-motori">Motori</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-cucina">Cucina</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-casa">Casa</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-salute">Salute</a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane  active container-fluid" id="special_widgets__tab_category_post_widget-3-tab-motori"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;motori&#x2F;nuova-nissan-leaf-ottiene-le-cinque-stelle-green-ncap&#x2F;"><img class="img-responsive" src="https://settegiorni.it/media/2019/07/nissan-leaf-2019-1-gn-427x320-source-100x80.jpg?x41473" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;motori&#x2F;nuova-nissan-leaf-ottiene-le-cinque-stelle-green-ncap&#x2F;">Cinque stelle Green NCAP per Nissan Leaf</a><small class="date">13 Agosto 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;motori&#x2F;e_mob-2019-torna-il-raduno-piu-silenzioso-ditalia&#x2F;"><img class="img-responsive" src="https://settegiorni.it/media/2019/07/raduno-ev-emob-2018-002-100x80.jpg?x41473" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;motori&#x2F;e_mob-2019-torna-il-raduno-piu-silenzioso-ditalia&#x2F;">e_mob 2019, torna il raduno più silenzioso d’Italia</a><small class="date">13 Agosto 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;motori&#x2F;mx-5-30th-anniversary-edition-arriva-in-3-000-unita&#x2F;"><img class="img-responsive" src="https://settegiorni.it/media/2019/07/2019-mx-5-specialedition-action-006-100x80.jpg?x41473" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;motori&#x2F;mx-5-30th-anniversary-edition-arriva-in-3-000-unita&#x2F;">MX-5 30th Anniversary Edition arriva in 3.000 unità</a><small class="date">9 Agosto 2019</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-cucina"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;cucina&#x2F;menu-di-fine-agosto-tante-proposte-creative&#x2F;"><img class="img-responsive" src="https://settegiorni.it/media/2019/07/table-3375091_960_720-100x80.jpg?x41473" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;cucina&#x2F;menu-di-fine-agosto-tante-proposte-creative&#x2F;">Menù di fine agosto, tante proposte creative</a><small class="date">13 Agosto 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;cucina&#x2F;forno-a-legna-in-origine-era-in-mattoni-dargilla&#x2F;"><img class="img-responsive" src="https://settegiorni.it/media/2019/07/pizza-744405_960_720-100x80.jpg?x41473" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;cucina&#x2F;forno-a-legna-in-origine-era-in-mattoni-dargilla&#x2F;">Forno a legna, in origine era in mattoni d’argilla…</a><small class="date">13 Agosto 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;cucina&#x2F;la-pizza-fa-bene-al-nostro-organismo-senza-esagerare&#x2F;"><img class="img-responsive" src="https://settegiorni.it/media/2019/07/pizza-3000274_960_720-100x80.jpg?x41473" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;cucina&#x2F;la-pizza-fa-bene-al-nostro-organismo-senza-esagerare&#x2F;">La pizza fa bene al nostro organismo, senza esagerare!</a><small class="date">9 Agosto 2019</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-casa"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;casa&#x2F;allarme-perimetrico-o-volumetrico-per-proteggere-la-casa&#x2F;"><img class="img-responsive" src="https://settegiorni.it/media/2019/07/burglar-4194213_960_720-100x80.jpg?x41473" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;casa&#x2F;allarme-perimetrico-o-volumetrico-per-proteggere-la-casa&#x2F;">Allarme perimetrico o volumetrico per proteggere la casa?</a><small class="date">13 Agosto 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;casa&#x2F;irraggiamento-termico-per-il-benessere-casalingo&#x2F;"><img class="img-responsive" src="https://settegiorni.it/media/2019/07/underfloor-heating-3814621_960_720-100x80.jpg?x41473" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;casa&#x2F;irraggiamento-termico-per-il-benessere-casalingo&#x2F;">Irraggiamento termico per il benessere casalingo</a><small class="date">13 Agosto 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;casa&#x2F;le-regole-feng-shui-per-la-cameretta-dei-bambini&#x2F;"><img class="img-responsive" src="https://settegiorni.it/media/2019/07/feng-shui-167813_960_720-100x80.jpg?x41473" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;casa&#x2F;le-regole-feng-shui-per-la-cameretta-dei-bambini&#x2F;">Le regole feng shui per la cameretta dei bambini</a><small class="date">9 Agosto 2019</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-salute"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;salute&#x2F;curare-i-piedi-una-pratica-spesso-trascurata&#x2F;"><img class="img-responsive" src="https://settegiorni.it/media/2019/07/barefoot-1835661_960_720-100x80.jpg?x41473" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;salute&#x2F;curare-i-piedi-una-pratica-spesso-trascurata&#x2F;">Curare i piedi, una pratica spesso trascurata</a><small class="date">13 Agosto 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;salute&#x2F;allarme-smog-polmoni-sempre-piu-a-rischio&#x2F;"><img class="img-responsive" src="https://settegiorni.it/media/2019/07/pollution-2043666_960_720-100x80.jpg?x41473" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;salute&#x2F;allarme-smog-polmoni-sempre-piu-a-rischio&#x2F;">Allarme smog, polmoni sempre più a rischio</a><small class="date">13 Agosto 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;salute&#x2F;depurare-l-organismo-con-acqua-frutta-e-verdura&#x2F;"><img class="img-responsive" src="https://settegiorni.it/media/2019/07/fruits-1761031_960_720-100x80.jpg?x41473" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;salute&#x2F;depurare-l-organismo-con-acqua-frutta-e-verdura&#x2F;">Depurare l organismo con acqua, frutta e verdura</a><small class="date">9 Agosto 2019</small></div></div></div></div></div><div id="nk_adv__print_banner_widget-15" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_5'><div class="sticky-wrapper-evo" style="margin-top:10px;"><div class="gptslot sticky" data-adunitid="5" ></div></div><script type="text/javascript">
    jQuery(document).ready(function() {
        if (jQuery('.sticky-wrapper-evo .sticky').length) { // make sure "#sticky" element exists
            var el = jQuery('.sticky-wrapper-evo .sticky').last();
            var endItem = jQuery('.footer-main-wrapper').last();
            if (jQuery(window).width() >= 768) { // dalla larghezza dell'ipad in su
                jQuery(window).scroll(function () { // scroll event
                    var stickyTop = el.closest(".sticky-wrapper-evo").offset().top - 95; // returns number
                    var stickyHeight = el.height();
                    el.closest(".sticky-wrapper-evo").height(stickyHeight);
                    var limit = endItem.offset().top;

                    var windowTop = jQuery(window).scrollTop(); // returns number

                    if (stickyTop < windowTop) {
                        el.css({ position: 'fixed', top: 95 });
                    }
                    else {
                        el.css('position', 'static');
                    }

                    if ((limit - stickyHeight  ) < windowTop +95) {
                        var diff = limit - stickyHeight - windowTop;
                        el.css({ top: diff });
                    }
                });
            }
        }
    });
</script></div></div></aside></div></div><div class="container-fluid footer-main-wrapper"><footer class="container-fluid footer-main"><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 gerenza"><header>
                    Settegiorni
                </header><ul class="list-unstyled"><li><strong>Direttore Responsabile</strong> Giancarlo Ferrario</li><li><strong>Editore</strong> Media(iN) Srl - via Paolo Regis 7 - Chivasso | P.IVA 01688860996</li><li><strong>Pubblicità</strong> PUBLI IN Via Campi 29/L , 23807 Merate (LC) tel. 039.99891 publiin@netweek.it</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 note-legali"><header>
                    Informative
                </header><ul class="list-unstyled"><li><a class="cursor-pointer" href="https://settegiorni.it/informativa-utilizzo-cookie/">Informativa utilizzo Cookie</a></li><li><a class="cursor-pointer" href="https://settegiorni.it/informativa-privacy/">Informativa privacy</a></li><li><a class="cursor-pointer" href="https://settegiorni.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li><li>© Copyright 2019 Dmedia Group SpA. Tutti i diritti riservati.</li></ul></div></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 contatti"><header>
                        Contatti
                    </header><ul class="list-unstyled"><li><strong>Redazione</strong> redazione@settegiorni.it 02/93261901 (redazione) 0293508007 (pubblicità), Rho, Via Castelli Fiorenza, 34</li><li><strong>Redazione</strong> redazione@lasettimanadisaronno.it 02/96248400, Saronno, Via Garibaldi, 35</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 credits"><header>
                    Credits
                </header><div class="content">
                    Servizi informatici provveduti da Dmedia Group SpA Soc. Unipersonale<br />
                           Via Campi, 29/L 23807 Merate (LC) C.F. e P.IVA 13428550159<br />
                           Società del Gruppo Netweek S.p.A. - Codice fiscale 12925460151
                </div></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="content" style="font-size:75%; padding-top:15px;">
                    Comunicazione preventiva per la diffusione di messaggi elettorali per: <br />
                            ELEZIONI DEL 26 MAGGIO 2019. <br />
                            Ai sensi e per le disposizioni di attuazione della Legge 22 febbraio 2000,n.28 in materia di comunicazione politica e di parità d&#039;accesso ai mezzi di informazione emesse dell&#039;Autorità per le Garanzie nelle Comunicazioni. <br />
                            L&#039;Editore dichiara la propria disponibilità a pubblicare sulla predetta testata messaggi referendari tramite prenotazione degli spazi, invio del materiale, pagamento anticipato, secondo le condizioni contenute nel codice di autoregolamentazione depositato presso i propri uffici di redazione e della concessionaria di pubblicità.<br />
                            I dati Editore e Concessionaria Pubblicità sono riportati nella gerenza qui sopra. 
                    <br /><small>
                        * Il codice di autoregolamentazione per la funzione degli spazi, indica: le condizioni temporali, le modalità di presentazione delle richieste, le modalità di invio del materiale, le modalità di pubblicazione in funzione alla disponibilità degli spazi, le condizioni tariffarie
                    </small></div></div></div></footer></div><link rel="stylesheet" href="https://settegiorni.it/core/?x41473&amp;w3tc_minify=58026.css" media="all" />
<script src="https://settegiorni.it/core/?x41473&amp;w3tc_minify=09e39.js"></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js?#property=58a3267a339cc50012f85711'></script><script src="https://settegiorni.it/core/?x41473&amp;w3tc_minify=f9e24.js"></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit'></script><script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn","theme":"light","error":"<strong>Avviso<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly.","disable":0},"vars":{"visibility":false}};
/* ]]> */
</script><script src="https://settegiorni.it/core/?x41473&amp;w3tc_minify=2d851.js"></script>
</body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 488/622 objects using disk
Page Caching using disk: enhanced 
Minified using disk
Database Caching 13/30 queries in 0.029 seconds using disk

Served from: settegiorni.it @ 2019-08-22 10:19:42 by W3 Total Cache
-->