<!doctype html>
<!--[if lt IE 7]><html class="no-js ie ie6 lt-ie9 lt-ie8 lt-ie7" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]><html class="no-js ie ie7 lt-ie9 lt-ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]><html class="no-js ie ie8 lt-ie9" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
    <head>
        <meta charset="UTF-8" />
<title>&quot;A spasso con le rondini&quot;: incontro promosso da Lipu - Settegiorni</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<!-- This site is optimized with the Yoast SEO plugin v10.1.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="&quot;A spasso con le rondini&quot;: incontro promosso dall’associazione Lipu L’Amministrazione ha recentemente approvato la delibera salvarondini, che amplierà la tutela di questi volatili."/>
<link rel="canonical" href="https://settegiorni.it/cronaca/a-spasso-con-le-rondini-incontro-promosso-da-lipu/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="&quot;A spasso con le rondini&quot;: incontro promosso da Lipu - Settegiorni" />
<meta property="og:description" content="&quot;A spasso con le rondini&quot;: incontro promosso dall’associazione Lipu L’Amministrazione ha recentemente approvato la delibera salvarondini, che amplierà la tutela di questi volatili." />
<meta property="og:url" content="https://settegiorni.it/cronaca/a-spasso-con-le-rondini-incontro-promosso-da-lipu/" />
<meta property="og:site_name" content="Settegiorni" />
<meta property="article:tag" content="associazione Lipu" />
<meta property="article:tag" content="delibera salvarondini" />
<meta property="article:tag" content="lipu" />
<meta property="article:tag" content="rondini" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2019-06-01T16:40:20+00:00" />
<meta property="article:modified_time" content="2019-06-01T16:41:46+00:00" />
<meta property="og:updated_time" content="2019-06-01T16:41:46+00:00" />
<meta property="og:image" content="https://settegiorni.it/media/2019/06/20190511_104714-e1559406804788.jpg" />
<meta property="og:image:secure_url" content="https://settegiorni.it/media/2019/06/20190511_104714-e1559406804788.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="&quot;A spasso con le rondini&quot;: incontro promosso dall’associazione Lipu L’Amministrazione ha recentemente approvato la delibera salvarondini, che amplierà la tutela di questi volatili." />
<meta name="twitter:title" content="&quot;A spasso con le rondini&quot;: incontro promosso da Lipu - Settegiorni" />
<meta name="twitter:image" content="https://settegiorni.it/media/2019/06/20190511_104714-e1559406804788.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel="alternate" type="application/rss+xml" title="Settegiorni &raquo; &#8220;A spasso con le rondini&#8221;: incontro promosso da Lipu Feed dei commenti" href="https://settegiorni.it/cronaca/a-spasso-con-le-rondini-incontro-promosso-da-lipu/feed/" />
<link rel="stylesheet" href="https://settegiorni.it/core/?x28326&amp;w3tc_minify=a8d2e.css" media="all" />










<script src="https://settegiorni.it/core/?x28326&amp;w3tc_minify=74d99.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var dmediaBannerOpts = {"revive_script_url":"https:\/\/ads.netweek.it\/www\/delivery\/asyncjs.php","only_if_cookie_accepted":"1"};
/* ]]> */
</script>
<script src="https://settegiorni.it/core/?x28326&amp;w3tc_minify=7e8ec.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var netweekCmpOpts = {"site_name":"Settegiorni","site_home_url":"https:\/\/settegiorni.it\/","site_privacy_url":"https:\/\/settegiorni.it\/informativa-privacy\/","site_cookie_url":"https:\/\/settegiorni.it\/informativa-utilizzo-cookie\/","site_logo":"https:\/\/settegiorni.it\/core\/..\/media\/2017\/12\/cropped-logo-settegiorni.png"};
/* ]]> */
</script>
<script src="https://settegiorni.it/core/?x28326&amp;w3tc_minify=e6f76.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"50","ajax_url":"https:\/\/settegiorni.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"81195","token":"f89f27ba41","debug":""};
/* ]]> */
</script>
<script src="https://settegiorni.it/core/?x28326&amp;w3tc_minify=00f07.js"></script>

<link rel='https://api.w.org/' href='https://settegiorni.it/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://settegiorni.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsettegiorni.it%2Fcronaca%2Fa-spasso-con-le-rondini-incontro-promosso-da-lipu%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://settegiorni.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsettegiorni.it%2Fcronaca%2Fa-spasso-con-le-rondini-incontro-promosso-da-lipu%2F&#038;format=xml" />

		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-28744272-15', 'auto');
			ga('set', 'anonymizeIp', true);
			ga('send', 'pageview');
		</script>

	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script async='async' src='https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js'></script>

<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21737146126/stgr-ga-dsk-all-billboard_atf', [[468, 60], [728, 90], [970, 90], 'fluid', [970, 250]], 'div-gpt-ad-1549031640571-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/stgr-ga-dsk-all-box_atf', [[300, 100], [300, 250], [234, 60], [300, 600], [250, 250], [200, 200], 'fluid'], 'div-gpt-ad-1549032002931-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/stgr-ga-dsk-all-box_btf', [[300, 100], [300, 250], [234, 60], [300, 600], [250, 250], [200, 200], 'fluid'], 'div-gpt-ad-1549032046267-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/stgr-ga-mob-all-box_btf', [[300, 100], [300, 250], [234, 60], [300, 600], [250, 250], [200, 200], 'fluid'], 'div-gpt-ad-1549032071868-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/stgr-ga-mob-all-box_btf_a', [[300, 100], [300, 250], [234, 60], [300, 600], [250, 250], [200, 200], 'fluid'], 'div-gpt-ad-1549032174853-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/stgr-ga-dsk-all-box_btf2', [[300, 100], [300, 250], [234, 60], [300, 600], [250, 250], [200, 200], 'fluid'], 'div-gpt-ad-1549032142880-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/stgr-ga-mob-all-box_btf2', [[300, 100], [300, 250], [234, 60], [300, 600], [250, 250], [200, 200], 'fluid'], 'div-gpt-ad-1548253512618-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/stgr-ga-dsk-all-box_btf3', [[300, 100], [300, 250], [234, 60], [300, 600], [250, 250], [200, 200], 'fluid'], 'div-gpt-ad-1549032199599-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/stgr-ga-mob-all-box_btf3', [[300, 100], [300, 250], [234, 60], [300, 600], [250, 250], [200, 200], 'fluid'], 'div-gpt-ad-1548253563736-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/stgr-ga-dsk-all-box_btf4', [[300, 100], [300, 250], [234, 60], [300, 600], [250, 250], [200, 200], 'fluid'], 'div-gpt-ad-1549032308448-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/stgr-ga-dsk-all-leaderboard_atf', [[468, 60], 'fluid', [728, 90]], 'div-gpt-ad-1549031716014-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/stgr-ga-mob-all-topbox', [[300, 100], [300, 250], [234, 60], [468, 60], [250, 250], [336, 280], [200, 200], 'fluid'], 'div-gpt-ad-1549031672711-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="/contents/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://settegiorni.it/core");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '64694fe1-8ec5-447d-bb5d-8e5ae952cf21';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Settegiorni";
oneSignal_options['welcomeNotification']['message'] = "Grazie per aver attivato le nostre notifiche";
oneSignal_options['welcomeNotification']['url'] = "https://settegiorni.it/";
oneSignal_options['path'] = "/contents/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.62c55c8f-4b76-4a2c-bf2b-fd3fb88f056f";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Desideri ricevere notifiche e rimanere aggiornato con le ultime notizie?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'SI';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO';
oneSignal_options['promptOptions']['siteName'] = 'Settegiorni';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

</head><body class="post-template-default single single-post postid-81195 single-format-standard wp-custom-logo"><script id='SP7c2e2634-f03a-43bc-a5f5-a90400fa6759' src='https://goodtagmanagerapi.azurewebsites.net/api/Placement/?id=7c2e2634-f03a-43bc-a5f5-a90400fa6759' async></script><script id='SP4ba6ab2e-e9c2-4891-bd13-a90400fa6e76' src='https://goodtagmanagerapi.azurewebsites.net/api/Placement/?id=4ba6ab2e-e9c2-4891-bd13-a90400fa6e76' async></script><header class="container header-main"><div class="row row-mobile-gruppo-netweek hidden-md hidden-lg"><div class="col-xs-12 gruppo-netweek"><a href="http://www.netweek.it/" target="_blank"><img src="/contents/themes/portali-netweek/assets/dist/img/logo-netweek-mobile.png?x28326" /></a></div></div><div class="row row-bottom-tools hidden-xs"><div class="col-sm-6 col-md-4 links-top"><ul class="list-inline"><li><a class="cursor-pointer" href="https://settegiorni.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li></ul></div><div class="col-md-4 hidden-sm text-center gruppo-netweek">
            Testata del Gruppo <a href="http://www.netweek.it/" target="_blank"><img src="/contents/themes/portali-netweek/assets/dist/img/logo-netweek-desktop.png?x28326" /></a></div><div class="col-sm-6 col-md-4 text-right ricerca-e-social"><form role="search" method="get" class="form-ricerca" action="https://settegiorni.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form><ul class="list-inline list-social"><li><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/settegiorni.it/"><i class="fa fa-facebook"></i></a></li><li><a target="_blank" class="cursor-pointer" title="Apri feed notizie" href="https://settegiorni.it/feed/"><i class="fa fa-rss"></i></a></li></ul></div></div><div class="row row-intestazione"><div class="hidden-xs col-sm-3 advmanchette-wrap"><div class="advmanchette"><ins class="no-xs" data-revive-zoneid="432" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-xs-2 mobile-sx"><a class="cursor-pointer" data-toggle="collapse" data-target="body > .container.navbars-mobile" ><i class="fa fa-bars"></i></a></div><div class="col-xs-8 col-sm-6 col-md-6 col-lg-6 col-logo"><a href="https://settegiorni.it/" class="custom-logo-link" rel="home" itemprop="url"><img width="519" height="80" src="https://settegiorni.it/media/2017/12/cropped-logo-settegiorni.png?x28326" class="custom-logo" alt="Settegiorni" itemprop="logo" /></a></div><div class="hidden-xs col-sm-3 advmanchette-wrap"><div class="advmanchette"><ins class="no-xs" data-revive-zoneid="432" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-sx-2 mobile-dx"><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/settegiorni.it/"><i class="fa fa-facebook"></i></a></div></div></header><div class="container navbars-desktop hidden-xs"><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-principale"><div><ul class="nav navbar-nav"><li class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="/" target="" title="">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-13"><a href="https://settegiorni.it/notizie-locali/rho-e-bollate/" target="" title="">Rho e Bollate</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-9"><a href="https://settegiorni.it/notizie-locali/legnano-e-altomilanese/" target="" title="">Legnano e Altomilanese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-11"><a href="https://settegiorni.it/notizie-locali/magenta-e-abbiategrasso/" target="" title="">Magenta e Abbiategrasso</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-15"><a href="https://settegiorni.it/notizie-locali/saronno/" target="" title="">Saronno</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-10169"><a href="https://settegiorni.it/notizie-locali/bassa-comasca/" target="" title="">Comasca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-10170"><a href="https://settegiorni.it/notizie-locali/groane/" target="" title="">Groane</a></li><li class="tv alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-17"><a href="https://settegiorni.it/multimedia/tv/" target="" title="">TV</a></li><li class="gallery alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-18"><a href="https://settegiorni.it/multimedia/gallery/" target="" title="">Gallery</a></li></ul></div></nav></div><div class="row row-advbillboard hidden-xs"><div class="col-sm-12 text-center"><div class="advbillboard"><ins class="no-xs" data-revive-zoneid="431" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-secondario"><div><ul class="nav navbar-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25"><a href="https://settegiorni.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://settegiorni.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://settegiorni.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://settegiorni.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://settegiorni.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://settegiorni.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-41"><a href="https://settegiorni.it/commenti/" target="" title="">Commenti</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://settegiorni.it/notizie/motori/" target="" title="">Motori</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://settegiorni.it/notizie/salute/" target="" title="">Salute</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://settegiorni.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://settegiorni.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></nav></div></div><div class="container hidden-sm hidden-md hidden-lg collapse navbars-mobile"><div class="row"><div class="col-xs-12"><form role="search" method="get" class="form-ricerca" action="https://settegiorni.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form></div></div><div class="row"><div class="col-xs-6 menu-mobile-sinistro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-14"><a href="https://settegiorni.it/notizie-locali/rho-e-bollate/" target="" title="">Rho e Bollate</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-10"><a href="https://settegiorni.it/notizie-locali/legnano-e-altomilanese/" target="" title="">Legnano e Altomilanese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-12"><a href="https://settegiorni.it/notizie-locali/magenta-e-abbiategrasso/" target="" title="">Magenta e Abbiategrasso</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-16"><a href="https://settegiorni.it/notizie-locali/saronno/" target="" title="">Saronno</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-10171"><a href="https://settegiorni.it/notizie-locali/bassa-comasca/" target="" title="">Comasca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-10172"><a href="https://settegiorni.it/notizie-locali/groane/" target="" title="">Groane</a></li><li class="gallery menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-19"><a href="https://settegiorni.it/multimedia/gallery/" target="" title="">Gallery</a></li><li class="tv menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-20"><a href="https://settegiorni.it/multimedia/tv/" target="" title="">Settegiorni TV</a></li></ul></div><div class="col-xs-6 menu-mobile-destro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26"><a href="https://settegiorni.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://settegiorni.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://settegiorni.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="https://settegiorni.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://settegiorni.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="https://settegiorni.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://settegiorni.it/notizie/motori/" target="" title="">Motori</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://settegiorni.it/notizie/salute/" target="" title="">Salute</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="https://settegiorni.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://settegiorni.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></div></div><div class="container main-container"><div class="row row-advleaderboard hidden-xs"><div class="col-sm-12 col-md-12 col-lg-12"><div class="advleaderboard"><ins class="no-xs" data-revive-zoneid="433" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-advmobile-header hidden-sm hidden-md hidden-lg"><div class="col-xs-12"><div class="advmobile-header"><ins class="no-sm no-md no-lg" data-revive-zoneid="430" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-breadcrumb"><div class="col-xs-12 col-sm-12 col-lg-12"><ol class="breadcrumb"><li><a href="/"><i class="fa fa-home"></i></a></li><li><a href="https://settegiorni.it/notizie/cronaca/">Cronaca</a></li><li class="active">&#8220;A spasso con le rondini&#8221;: incontro promosso da Lipu</li></ol></div></div><div class="row style-content-with-sidebar"><section class="content col-xs-12 col-sm-8 col-md-8 col-lg-8"><div class="container-fluid container-post no-padding"><div class="row row-header"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 header-wrap"><header><a class="categoria" href="https://settegiorni.it/notizie/cronaca/">
                            Cronaca
                                                    </a><a class="localita" href="https://settegiorni.it/notizie-locali/legnano-e-altomilanese/">Legnano e Altomilanese</a><small class="date">1 Giugno 2019</small><span class="comment-count hidden-xs hidden-sm"><i class="fa fa-comment"></i> 0 commenti</span></header></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-title-wrap"><h1 class="page-title" >&#8220;A spasso con le rondini&#8221;: incontro promosso da Lipu</h1></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-subtitle-wrap"><h2 class="page-subtitle">L'Amministrazione ha approvato la delibera salvarondini, che amplierà la tutela di questi volatili.</h2></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 social-share-wrap"><span class="sharethis-inline-share-buttons"></span></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 post-image-wrap"><div class="post-image"><img class="img-responsive center-block" src="https://settegiorni.it/media/2019/06/20190511_104714-650x488.jpg?x28326" /></div></div></div><div class="row"><div class="col-md-2 col-lg-2 hidden-xs hidden-sm social-share-verticale-wrap"><span class="sharethis-inline-share-buttons"></span></div><div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 post-content-wrap"><div class="banner-article-before"><ins class="Array" data-revive-zoneid="684" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div class="post-content"><p>&#8220;A spasso con le rondini&#8221; è l’incontro promosso dall’associazione Lipu (Lega Italiana Protezione Uccelli) sabato 11 maggio in biblioteca a Rescaldina.</p><h2>&#8220;A spasso con le rondini&#8221;</h2><p>L&#8217;Amministrazione ha recentemente approvato la delibera salvarondini, che amplierà la tutela di questi volatili. &#8220;Rescaldina – affermano i volontari <strong>Marusca Coccoli</strong> e <strong>Fabrizio Bandera</strong> – si è dimostrata molto sensibile. La legge attuale, la 157 del 1992, punisce la distruzione dei nidi solo quando all’interno ci sono le uova o i piccoli. Inoltre, rondini, rondoni e balestrucci sono protetti dalla direttiva uccelli, che protegge tutti gli animali selvatici in Europa e dalla direttiva habitat, che salvaguardia la conservazione degli habitat naturali. La delibera salvarondini, approvata dal Comune, prevede la tutela dei nidi di rondine per tutta la durata dell’anno con il divieto di distruzione degli stessi&#8221;.</p><div class="advnative-in-article"><script type="text/javascript" async="true" src="//fo-api.omnitagjs.com/fo-api/ot.js?Placement=f2f5871f7a9e15a14ec678f89159dc10"></script></div><p>Qualche curiosità su rondini, balestrucci e rondoni: le prime pesano dai 16 ai 24 grammi, volano fino a 80 km/h, costruiscono il nido con palline di fango e saliva e mangiano, per l’80%, mosche e zanzare. Mentre il nido di rondine è una coppa aperta, quello del balestruccio presenta solo una piccola apertura. Il rondone si distingue per le ali falciformi e per essere una specie esclusivamente aerea: si nutre, si accoppia e dorme in aria.</p><div style="clear:both; margin-top:0em; margin-bottom:10px;"><a href="https://settegiorni.it/cronaca/fallimento-cartorama-arrestato-lamministratore-per-frode-finanziaria/" target="_self" class="u4b018c2827ecd41401eaf8dd8dc8e9e5"><!-- INLINE RELATED POSTS 1/1 //--><style> .u4b018c2827ecd41401eaf8dd8dc8e9e5 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:#eaeaea; border:0!important; border-left:4px solid #34495E!important; text-decoration:none; } .u4b018c2827ecd41401eaf8dd8dc8e9e5:active, .u4b018c2827ecd41401eaf8dd8dc8e9e5:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u4b018c2827ecd41401eaf8dd8dc8e9e5 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u4b018c2827ecd41401eaf8dd8dc8e9e5 .ctaText { font-weight:bold; color:#2980B9; text-decoration:none; font-size: 16px; } .u4b018c2827ecd41401eaf8dd8dc8e9e5 .postTitle { color:#000000; text-decoration: underline!important; font-size: 16px; } .u4b018c2827ecd41401eaf8dd8dc8e9e5:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Leggi anche:</span>&nbsp; <span class="postTitle">Fallimento Cartorama: arrestato l'amministratore per frode finanziaria</span></div></a></div><p>Negli ultimi 20 anni, si è registrata una riduzione del 40% di rondini; in caso di ritrovamento a terra di questi volatili è necessario capire se si tratta di un esemplare giovane o adulto per tentare il lancio in aria. Acqua e zucchero è la scelta migliore per nutrirli, ma è sempre meglio portarli in un centro di recupero. A questo sito <a href="https://www.ornitho.it/">www.ornitho.it</a> si possono registrare i nidi di rondine.</p><div class='yarpp-related yarpp-related-none'></div></div><div class="post-tags"><strong><i class="fa fa-tags"></i>Tag</strong><a href="https://settegiorni.it/notizie-taggate/associazione-lipu/">associazione Lipu</a><span class="sep">,</span><a href="https://settegiorni.it/notizie-taggate/delibera-salvarondini/">delibera salvarondini</a><span class="sep">,</span><a href="https://settegiorni.it/notizie-taggate/lipu/">lipu</a><span class="sep">,</span><a href="https://settegiorni.it/notizie-taggate/rondini/">rondini</a></div><div class="comments-box"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cronaca/a-spasso-con-le-rondini-incontro-promosso-da-lipu/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://settegiorni.it/core/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label><input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label><input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><div role="note" class="comment-form-policy-top-copy" style="font-size:80%"></div><p class="comment-form-policy"><label for="policy" style="display:block !important"><input id="policy" name="policy" value="policy-key" class="comment-form-policy__input" type="checkbox" style="width:auto; margin-right:7px;" aria-required="true">Ai sensi dell’Art. 7 del Regolamento EU 679/2016, dichiara di aver preso visione dell’informativa ed esprime liberamente il consenso al <a href="https://settegiorni.it/informativa-privacy/" target="_blank" class="comment-form-policy__see-more-link"> Trattamento da parte del Titolare.</a><span class="comment-form-policy__required required"> *</span></label></p><div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_798805923" class="gglcptch_recaptcha"></div><noscript><div style="width: 302px;"><div style="width: 302px; height: 422px; position: relative;"><div style="width: 302px; height: 422px; position: absolute;"><iframe src="https://www.google.com/recaptcha/api/fallback?k=6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe></div></div><div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;"><textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea></div></div></noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /><input type='hidden' name='comment_post_ID' value='81195' id='comment_post_ID' /><input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div><!-- #respond --></div></div></div></div></section><aside class="sidebar col-xs-12 col-sm-4 col-md-4 col-lg-4"><div id="special_widgets__last_category_post_widget-2" class="last-post-gite-in-treno widget widget-special-widgets-last-category-post"><div class="post"><div class="image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;gite-in-treno&#x2F;alla-scoperta-della-vigevano-di-leonardo&#x2F;"><img class="img-responsive" src="https://settegiorni.it/media/2019/05/vigevano-300x200.jpg?x28326" /></a></div><div class="title-wrap"><a class="center-block title" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;gite-in-treno&#x2F;alla-scoperta-della-vigevano-di-leonardo&#x2F;">Alla scoperta della Vigevano di Leonardo</a></div></div></div><div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a class="center-block" href="https://settegiorni.it/speciale-elezioni-2019-settegiorni-e-la-settimana/" style="margin-bottom:20px;"><img class="img-responsive center-block" src="https://static.form.netweek.it/altro/speciale-elezioni-2019.jpg" alt=""/></a></div></div><div id="dmedia_localita__tab_post_format_per_localita_widget-3" class="widget widget-dmedia-localita-tab-post-format-localita"><div class="widget-title-wrap"><span class="title">Altre Gallery</span></div><ul class="nav nav-tabs"><li class="active"><a data-toggle="tab" href="#-tab-video"><i class="fa fa-video-camera"></i> Video
            </a></li><li class=""><a data-toggle="tab" href="#-tab-gallery"><i class="fa fa-camera"></i> Foto
            </a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane active tab-video container-fluid" id="-tab-video"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;attualita&#x2F;la-scuola-primaria-di-san-giorgio-incontra-lastronauta-della-nasa-foto-e-video&#x2F;"><img class="img-responsive" src="https://settegiorni.it/media/2019/05/WhatsApp-Image-2019-05-31-at-11.25.35-100x80.jpeg?x28326" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;attualita&#x2F;la-scuola-primaria-di-san-giorgio-incontra-lastronauta-della-nasa-foto-e-video&#x2F;">La scuola primaria di San Giorgio incontra l&#8217;astronauta della Nasa FOTO e VIDEO</a><small class="date">31 Maggio 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;politica&#x2F;a-lezione-di-anticorruzione-video&#x2F;"><img class="img-responsive" src="https://settegiorni.it/media/2019/05/WhatsApp-Image-2019-05-31-at-10.54.40-100x80.jpeg?x28326" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;politica&#x2F;a-lezione-di-anticorruzione-video&#x2F;">A lezione di anticorruzione VIDEO</a><small class="date">31 Maggio 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;attualita&#x2F;ruggero-de-i-timidi-nella-video-intervista-a-settegiorni&#x2F;"><img class="img-responsive" src="https://settegiorni.it/media/2019/05/DSC_0190-100x80.jpg?x28326" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;attualita&#x2F;ruggero-de-i-timidi-nella-video-intervista-a-settegiorni&#x2F;">Ruggero de I Timidi nella VIDEO INTERVISTA a Settegiorni</a><small class="date">30 Maggio 2019</small></div></div></div><div role="tabpanel" class="tab-pane tab-gallery container-fluid" id="-tab-gallery"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;attualita&#x2F;legalita-il-maggiolini-premiato-al-belvedere-di-palazzo-pirelli&#x2F;"><img class="img-responsive" src="https://settegiorni.it/media/2019/05/FASANI_7-100x80.jpg?x28326" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;attualita&#x2F;legalita-il-maggiolini-premiato-al-belvedere-di-palazzo-pirelli&#x2F;">Legalità, il Maggiolini premiato al Belvedere di Palazzo Pirelli</a><small class="date">31 Maggio 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;cultura-e-turismo&#x2F;liberi-di-giocare-dairago-2019-foto&#x2F;"><img class="img-responsive" src="https://settegiorni.it/media/2019/05/image-2019-05-29-100x80.jpg?x28326" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;cultura-e-turismo&#x2F;liberi-di-giocare-dairago-2019-foto&#x2F;">“Liberi di giocare”, a Dairago un pomeriggio per i più piccoli &#8211; FOTO</a><small class="date">29 Maggio 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;politica&#x2F;elezioni-busto-garolfo-biondi-festeggia-la-vittoria-le-foto-e-i-video&#x2F;"><img class="img-responsive" src="https://settegiorni.it/media/2019/05/WhatsApp-Image-2019-05-28-at-14.19.40-100x80.jpeg?x28326" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;politica&#x2F;elezioni-busto-garolfo-biondi-festeggia-la-vittoria-le-foto-e-i-video&#x2F;">Elezioni Busto Garolfo, Biondi festeggia la vittoria &#8211; LE FOTO E I VIDEO</a><small class="date">28 Maggio 2019</small></div></div></div></div></div><div id="dmedia_banner__print_banner_widget-11" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="434" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="wpp-5" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più lette</span></div><!-- cached --><!-- WordPress Popular Posts --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://settegiorni.it/politica/elezioni-comunali-2019-nellaltomilanese-la-diretta-di-settegiorni/" title="Elezioni comunali 2019 nell&#8217;Altomilanese: la DIRETTA di Settegiorni" target="_self"><img width="100" height="80" src="https://settegiorni.it/media/2019/05/comunali-100x80.jpg?x28326" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Successo della Lega, per il Pd di Legnano c&#039;è un &quot;ma&quot;" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://settegiorni.it/politica/elezioni-comunali-2019-nellaltomilanese-la-diretta-di-settegiorni/" title="Elezioni comunali 2019 nell&#8217;Altomilanese: la DIRETTA di Settegiorni" class="wpp-post-title" target="_self">Elezioni comunali 2019 nell&#8217;Altomilanese: la DIRETTA di Settegiorni</a><span class="wpp-date">27 Maggio 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://settegiorni.it/politica/elezioni-2019-nel-magentino-la-diretta-di-settegiorni/" title="Elezioni  2019 nel Magentino: la DIRETTA di Settegiorni" target="_self"><img width="100" height="80" src="https://settegiorni.it/media/2019/05/elezioni-urna-bis-100x80.jpg?x28326" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Elezioni" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://settegiorni.it/politica/elezioni-2019-nel-magentino-la-diretta-di-settegiorni/" title="Elezioni  2019 nel Magentino: la DIRETTA di Settegiorni" class="wpp-post-title" target="_self">Elezioni  2019 nel Magentino: la DIRETTA di Settegiorni</a><span class="wpp-date">27 Maggio 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://settegiorni.it/politica/elezioni-tradate-2019-spoglio-in-diretta/" title="Elezioni Tradate 2019, lo spoglio: Bascialla sfonda il 60% IN DIRETTA" target="_self"><img width="100" height="80" src="https://settegiorni.it/media/2019/05/elezioni1-650x433-650x433-100x80.jpg?x28326" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Elezioni Europee 2019: affluenza, risultati e preferenze nel Milanese" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://settegiorni.it/politica/elezioni-tradate-2019-spoglio-in-diretta/" title="Elezioni Tradate 2019, lo spoglio: Bascialla sfonda il 60% IN DIRETTA" class="wpp-post-title" target="_self">Elezioni Tradate 2019, lo spoglio: Bascialla sfonda il 60% IN DIRETTA</a><span class="wpp-date">27 Maggio 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://settegiorni.it/cronaca/e-morto-alberto-destrieri-la-pinetta-dei-legnanesi/" title="E&#8217; morto Alberto Destrieri, &#8220;la Pinetta&#8221; dei Legnanesi" target="_self"><img width="100" height="80" src="https://settegiorni.it/media/2019/05/destrieri-100x80.jpg?x28326" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="E morto Alberto Destrieri" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://settegiorni.it/cronaca/e-morto-alberto-destrieri-la-pinetta-dei-legnanesi/" title="E&#8217; morto Alberto Destrieri, &#8220;la Pinetta&#8221; dei Legnanesi" class="wpp-post-title" target="_self">E&#8217; morto Alberto Destrieri, &#8220;la Pinetta&#8221; dei Legnanesi</a><span class="wpp-date">29 Maggio 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://settegiorni.it/politica/elezioni-2019-nellabbiatense-la-diretta-di-settegiorni/" title="Elezioni  2019 nell&#8217;Abbiatense: la DIRETTA di Settegiorni" target="_self"><img width="100" height="80" src="https://settegiorni.it/media/2019/05/comunali-100x80.jpg?x28326" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Successo della Lega, per il Pd di Legnano c&#039;è un &quot;ma&quot;" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://settegiorni.it/politica/elezioni-2019-nellabbiatense-la-diretta-di-settegiorni/" title="Elezioni  2019 nell&#8217;Abbiatense: la DIRETTA di Settegiorni" class="wpp-post-title" target="_self">Elezioni  2019 nell&#8217;Abbiatense: la DIRETTA di Settegiorni</a><span class="wpp-date">27 Maggio 2019</span></div></div></div></div><div id="dmedia_banner__print_banner_widget-12" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="435" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="wpp-6" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più commentate</span></div><!-- cached --><!-- WordPress Popular Posts --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://settegiorni.it/attualita/luci-in-fila-ufo-legnanese-saronnese/" title="Luci in fila nel cielo, Ufo sul Legnanese e Saronnese?" target="_self"><img width="100" height="80" src="https://settegiorni.it/media/2019/05/cerro-ufo-100x80.jpg?x28326" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="luci nel cielo" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://settegiorni.it/attualita/luci-in-fila-ufo-legnanese-saronnese/" title="Luci in fila nel cielo, Ufo sul Legnanese e Saronnese?" class="wpp-post-title" target="_self">Luci in fila nel cielo, Ufo sul Legnanese e Saronnese?</a><span class="wpp-comments">22 commenti</span> | <span class="wpp-date">25 Maggio 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://settegiorni.it/cronaca/sparatoria-tra-cornaredo-e-settimo-milanese-un-uomo-ferito/" title="Sparatoria tra Cornaredo e Settimo Milanese: un uomo ferito" target="_self"><img width="100" height="80" src="https://settegiorni.it/media/2019/05/WhatsApp-Image-2019-05-11-at-16.06.20-100x80.jpeg?x28326" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Sparatoria" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://settegiorni.it/cronaca/sparatoria-tra-cornaredo-e-settimo-milanese-un-uomo-ferito/" title="Sparatoria tra Cornaredo e Settimo Milanese: un uomo ferito" class="wpp-post-title" target="_self">Sparatoria tra Cornaredo e Settimo Milanese: un uomo ferito</a><span class="wpp-comments">5 commenti</span> | <span class="wpp-date">11 Maggio 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://settegiorni.it/cronaca/elezioni-comunali-settimo-milanese-sara-santagostino-riconfermata-sindaco/" title="Elezioni Comunali Settimo Milanese, Sara Santagostino riconfermata sindaco" target="_self"><img width="100" height="80" src="https://settegiorni.it/media/2019/05/WhatsApp-Image-2019-05-27-at-15.51.03-100x80.jpeg?x28326" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Elezioni comunali settimo" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://settegiorni.it/cronaca/elezioni-comunali-settimo-milanese-sara-santagostino-riconfermata-sindaco/" title="Elezioni Comunali Settimo Milanese, Sara Santagostino riconfermata sindaco" class="wpp-post-title" target="_self">Elezioni Comunali Settimo Milanese, Sara Santagostino riconfermata sindaco</a><span class="wpp-comments">3 commenti</span> | <span class="wpp-date">27 Maggio 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://settegiorni.it/cronaca/albairate-nido-di-rondine-preso-a-sassate-morti-i-4-piccoli/" title="Albairate, nido di rondine preso a sassate: morti i 4 piccoli" target="_self"><img width="100" height="80" src="https://settegiorni.it/media/2019/05/albairate-rondinini-Copia-100x80.jpg?x28326" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://settegiorni.it/cronaca/albairate-nido-di-rondine-preso-a-sassate-morti-i-4-piccoli/" title="Albairate, nido di rondine preso a sassate: morti i 4 piccoli" class="wpp-post-title" target="_self">Albairate, nido di rondine preso a sassate: morti i 4 piccoli</a><span class="wpp-comments">3 commenti</span> | <span class="wpp-date">29 Maggio 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://settegiorni.it/cronaca/80enne-investito-con-il-suo-cane-a-castano-primo-e-grave/" title="84enne investito con il suo cane a Castano Primo: è grave" target="_self"><img width="100" height="80" src="https://settegiorni.it/media/2019/05/WhatsApp-Image-2019-05-30-at-11.49.46-100x80.jpeg?x28326" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://settegiorni.it/cronaca/80enne-investito-con-il-suo-cane-a-castano-primo-e-grave/" title="84enne investito con il suo cane a Castano Primo: è grave" class="wpp-post-title" target="_self">84enne investito con il suo cane a Castano Primo: è grave</a><span class="wpp-comments">2 commenti</span> | <span class="wpp-date">30 Maggio 2019</span></div></div></div></div><div id="dmedia_banner__print_banner_widget-13" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="436" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="special_widgets__list_latest_used_tags_widget-3" class="tag-of-the-week widget widget-special-widgets-list-latest-used-tags"><div class="widget-title-wrap"><span class="title">Tag della settimana</span></div><div class="tags-list-wrap"><ul class="list-inline"><li><a href="https://settegiorni.it/notizie-taggate/legnano/">legnano</a></li><li><a href="https://settegiorni.it/notizie-taggate/magenta/">magenta</a></li><li><a href="https://settegiorni.it/notizie-taggate/saronno/">saronno</a></li><li><a href="https://settegiorni.it/notizie-taggate/rho/">rho</a></li><li><a href="https://settegiorni.it/notizie-taggate/abbiategrasso/">abbiategrasso</a></li><li><a href="https://settegiorni.it/notizie-taggate/tradate/">Tradate</a></li><li><a href="https://settegiorni.it/notizie-taggate/parabiago/">parabiago</a></li><li><a href="https://settegiorni.it/notizie-taggate/incidente/">incidente</a></li><li><a href="https://settegiorni.it/notizie-taggate/carabinieri/">carabinieri</a></li><li><a href="https://settegiorni.it/notizie-taggate/cerro-maggiore/">cerro maggiore</a></li></ul></div></div><div id="dmedia_banner__print_banner_widget-14" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="437" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="special_widgets__tab_category_post_widget-3" class="verticali-tab widget widget-special-widgets-tab-latest-category-post"><ul class="nav nav-tabs"><li class=" active"><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-motori">Motori</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-cucina">Cucina</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-casa">Casa</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-salute">Salute</a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane  active container-fluid" id="special_widgets__tab_category_post_widget-3-tab-motori"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;motori&#x2F;nuova-ferrari-sf90-stradale-la-prima-ibrida-di-serie&#x2F;"><img class="img-responsive" src="https://settegiorni.it/media/2019/05/190160-car-ferrari-sf90-stradale-100x80.jpg?x28326" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;motori&#x2F;nuova-ferrari-sf90-stradale-la-prima-ibrida-di-serie&#x2F;">Nuova Ferrari SF90 Stradale, la prima ibrida di serie</a><small class="date">30 Maggio 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;motori&#x2F;moto-guzzi-v85tt-in-sella-ce-ewan-mcgregor&#x2F;"><img class="img-responsive" src="https://settegiorni.it/media/2019/05/01-mcgregor-motoguzzi-100x80.jpg?x28326" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;motori&#x2F;moto-guzzi-v85tt-in-sella-ce-ewan-mcgregor&#x2F;">Moto Guzzi V85TT, in sella c’è Ewan McGregor</a><small class="date">30 Maggio 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;motori&#x2F;il-giro-del-mondo-in-moto-con-uno-scrambler-ducati-desert-sled&#x2F;"><img class="img-responsive" src="https://settegiorni.it/media/2019/05/01-scrambler-desert-sled-henry-crew-uc74478-high-1-100x80.jpg?x28326" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;motori&#x2F;il-giro-del-mondo-in-moto-con-uno-scrambler-ducati-desert-sled&#x2F;">Il giro del mondo in moto con uno Scrambler Ducati Desert Sled</a><small class="date">25 Maggio 2019</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-cucina"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;cucina&#x2F;come-preparare-una-pizza-deccellenza&#x2F;"><img class="img-responsive" src="https://settegiorni.it/media/2019/05/1595922787_c319ac5018_z-100x80.jpg?x28326" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;cucina&#x2F;come-preparare-una-pizza-deccellenza&#x2F;">Come preparare una pizza d’eccellenza</a><small class="date">31 Maggio 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;cucina&#x2F;come-cucinare-i-peperoni-alla-piemontese&#x2F;"><img class="img-responsive" src="https://settegiorni.it/media/2019/05/2017-07-22-13-15-32-900x596-100x80.jpg?x28326" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;cucina&#x2F;come-cucinare-i-peperoni-alla-piemontese&#x2F;">Come cucinare i peperoni alla piemontese</a><small class="date">30 Maggio 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;cucina&#x2F;ricetta-per-lo-sformato-di-riso-al-tartufo&#x2F;"><img class="img-responsive" src="https://settegiorni.it/media/2019/05/18015916_tartufoeriso_36196-100x80.jpg?x28326" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;cucina&#x2F;ricetta-per-lo-sformato-di-riso-al-tartufo&#x2F;">Ricetta per lo sformato di riso al tartufo</a><small class="date">25 Maggio 2019</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-casa"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;casa&#x2F;infissi-antieffrazione-qual-e-il-loro-ruolo&#x2F;"><img class="img-responsive" src="https://settegiorni.it/media/2017/07/PBI-pict_3270041.JPG_10639432-1-100x80.jpg?x28326" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;casa&#x2F;infissi-antieffrazione-qual-e-il-loro-ruolo&#x2F;">Infissi antieffrazione, qual è il loro ruolo?</a><small class="date">30 Maggio 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;casa&#x2F;che-serramenti-scegliere-per-la-vostra-casa&#x2F;"><img class="img-responsive" src="https://settegiorni.it/media/2017/10/23492964_serramenti-1-100x80.jpg?x28326" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;casa&#x2F;che-serramenti-scegliere-per-la-vostra-casa&#x2F;">Che serramenti scegliere per la vostra casa?</a><small class="date">30 Maggio 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;casa&#x2F;quale-climatizzatore-acquistare-consigli-utili&#x2F;"><img class="img-responsive" src="https://settegiorni.it/media/2019/05/36119236_clia-due-100x80.jpg?x28326" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;casa&#x2F;quale-climatizzatore-acquistare-consigli-utili&#x2F;">Quale climatizzatore acquistare? Consigli utili</a><small class="date">25 Maggio 2019</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-salute"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;salute&#x2F;la-dieta-degli-sportivi-in-estate-gli-esperti-dicono-sushi&#x2F;"><img class="img-responsive" src="https://settegiorni.it/media/2019/05/2017-11-05-07-37-02-1200x629-100x80.jpg?x28326" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;salute&#x2F;la-dieta-degli-sportivi-in-estate-gli-esperti-dicono-sushi&#x2F;">La dieta degli sportivi in estate? Gli esperti dicono sushi</a><small class="date">31 Maggio 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;salute&#x2F;disinfestazione-dalle-zanzare-importante-per-prevenire-malattie&#x2F;"><img class="img-responsive" src="https://settegiorni.it/media/2019/05/very-close-up-of-mosquito-725x511-100x80.jpg?x28326" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;salute&#x2F;disinfestazione-dalle-zanzare-importante-per-prevenire-malattie&#x2F;">Disinfestazione dalle zanzare, importante per prevenire malattie</a><small class="date">31 Maggio 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;salute&#x2F;conferenza-in-rosa-al-palace-hotel-a-legnano&#x2F;"><img class="img-responsive" src="https://settegiorni.it/media/2019/05/Foto-1-100x80.jpg?x28326" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;salute&#x2F;conferenza-in-rosa-al-palace-hotel-a-legnano&#x2F;">Conferenza in rosa al Palace Hotel a Legnano</a><small class="date">25 Maggio 2019</small></div></div></div></div></div><div id="dmedia_banner__print_banner_widget-15" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="438" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></aside></div></div><div class="container-fluid footer-main-wrapper"><footer class="container-fluid footer-main"><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 gerenza"><header>
                    Settegiorni
                </header><ul class="list-unstyled"><li><strong>Direttore Responsabile</strong> Giancarlo Ferrario</li><li><strong>Editore</strong> Media(iN) Srl - via Paolo Regis 7 - Chivasso | P.IVA 01688860996</li><li><strong>Pubblicità</strong> PUBLI IN Via Campi 29/L , 23807 Merate (LC) tel. 039.99891 publiin@netweek.it</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 note-legali"><header>
                    Informative
                </header><ul class="list-unstyled"><li><a class="cursor-pointer" href="https://settegiorni.it/informativa-utilizzo-cookie/">Informativa utilizzo Cookie</a></li><li><a class="cursor-pointer" href="https://settegiorni.it/informativa-privacy/">Informativa privacy</a></li><li><a class="cursor-pointer" href="https://settegiorni.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li><li>© Copyright 2019 Dmedia Group SpA. Tutti i diritti riservati.</li></ul></div></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 contatti"><header>
                        Contatti
                    </header><ul class="list-unstyled"><li><strong>Redazione</strong> redazione@settegiorni.it 02/93261901 (redazione) 0293508007 (pubblicità), Rho, Via Castelli Fiorenza, 34</li><li><strong>Redazione</strong> redazione@lasettimanadisaronno.it 02/96248400, Saronno, Via Garibaldi, 35</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 credits"><header>
                    Credits
                </header><div class="content">
                    Servizi informatici provveduti da Dmedia Group SpA Soc. Unipersonale<br />
                           Via Campi, 29/L 23807 Merate (LC) C.F. e P.IVA 13428550159<br />
                           Società del Gruppo Netweek S.p.A. - Codice fiscale 12925460151
                </div></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="content" style="font-size:75%; padding-top:15px;">
                    Comunicazione preventiva per la diffusione di messaggi elettorali per: <br />
                            ELEZIONI DEL 26 MAGGIO 2019. <br />
                            Ai sensi e per le disposizioni di attuazione della Legge 22 febbraio 2000,n.28 in materia di comunicazione politica e di parità d&#039;accesso ai mezzi di informazione emesse dell&#039;Autorità per le Garanzie nelle Comunicazioni. <br />
                            L&#039;Editore dichiara la propria disponibilità a pubblicare sulla predetta testata messaggi referendari tramite prenotazione degli spazi, invio del materiale, pagamento anticipato, secondo le condizioni contenute nel codice di autoregolamentazione depositato presso i propri uffici di redazione e della concessionaria di pubblicità.<br />
                            I dati Editore e Concessionaria Pubblicità sono riportati nella gerenza qui sopra. 
                    <br /><small>
                        * Il codice di autoregolamentazione per la funzione degli spazi, indica: le condizioni temporali, le modalità di presentazione delle richieste, le modalità di invio del materiale, le modalità di pubblicazione in funzione alla disponibilità degli spazi, le condizioni tariffarie
                    </small></div></div></div></footer></div><script type="text/javascript">var f=window.location.hash;if(f&&0===f.indexOf('#vrt1='))sessionStorage.setItem('GMvrt',f.replace('#vrt1=','')),window.location=window.location.href.replace(f,'');else{var v=sessionStorage.getItem('GMvrt');v?document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'&v='+v+'" async><\/script>'):document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'" async><\/script>')}</script><link rel="stylesheet" href="https://settegiorni.it/core/?x28326&amp;w3tc_minify=58026.css" media="all" />
<script src="https://settegiorni.it/core/?x28326&amp;w3tc_minify=fa057.js"></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js?#property=58a3267a339cc50012f85711'></script><script src="https://settegiorni.it/core/?x28326&amp;w3tc_minify=f9e24.js"></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit'></script><script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn","theme":"light","error":"<strong>Avviso<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly."},"vars":{"visibility":false}};
/* ]]> */
</script><script src="https://settegiorni.it/core/?x28326&amp;w3tc_minify=2d851.js"></script>
<div class="advskin" ><ins class="no-xs" data-revive-zoneid="439" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 542/682 objects using disk
Page Caching using disk: enhanced 
Minified using disk
Database Caching 14/27 queries in 0.029 seconds using disk

Served from: settegiorni.it @ 2019-06-01 18:44:03 by W3 Total Cache
-->