<!doctype html>
<!--[if lt IE 7]><html class="no-js ie ie6 lt-ie9 lt-ie8 lt-ie7" lang="it-IT"> <![endif]-->
<!--[if IE 7]><html class="no-js ie ie7 lt-ie9 lt-ie8" lang="it-IT"> <![endif]-->
<!--[if IE 8]><html class="no-js ie ie8 lt-ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="it-IT"> <!--<![endif]-->
    <head>
        <meta charset="UTF-8" />
<title>Pullman abbatte lampione di cemento: due case senza luce FOTO - Settegiorni</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<!-- This site is optimized with the Yoast SEO plugin v12.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Pullman abbatte palo di lampione: è accaduto a Canegrate, in via Fratelli Bandiera. Due abitazioni sono rimaste senza energia elettrica."/>
<link rel="canonical" href="https://settegiorni.it/cronaca/pullman-abbatte-lampione-case-senza-luce-foto/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Pullman abbatte lampione di cemento: due case senza luce FOTO - Settegiorni" />
<meta property="og:description" content="Pullman abbatte palo di lampione: è accaduto a Canegrate, in via Fratelli Bandiera. Due abitazioni sono rimaste senza energia elettrica." />
<meta property="og:url" content="https://settegiorni.it/cronaca/pullman-abbatte-lampione-case-senza-luce-foto/" />
<meta property="og:site_name" content="Settegiorni" />
<meta property="article:tag" content="blackout" />
<meta property="article:tag" content="canegrate" />
<meta property="article:tag" content="carabinieri" />
<meta property="article:tag" content="cemento" />
<meta property="article:tag" content="lampione" />
<meta property="article:tag" content="polizia locale" />
<meta property="article:tag" content="pullman abbatte lampione" />
<meta property="article:tag" content="via fratelli bandiera" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2019-10-11T11:36:48+00:00" />
<meta property="og:image" content="https://settegiorni.it/media/2019/10/56ef4317-65e6-4423-b8e9-a6549855890a.jpg" />
<meta property="og:image:secure_url" content="https://settegiorni.it/media/2019/10/56ef4317-65e6-4423-b8e9-a6549855890a.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="1042" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Pullman abbatte palo di lampione: è accaduto a Canegrate, in via Fratelli Bandiera. Due abitazioni sono rimaste senza energia elettrica." />
<meta name="twitter:title" content="Pullman abbatte lampione di cemento: due case senza luce FOTO - Settegiorni" />
<meta name="twitter:image" content="https://settegiorni.it/media/2019/10/56ef4317-65e6-4423-b8e9-a6549855890a.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://settegiorni.it/#website","url":"https://settegiorni.it/","name":"Settegiorni","potentialAction":{"@type":"SearchAction","target":"https://settegiorni.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://settegiorni.it/cronaca/pullman-abbatte-lampione-case-senza-luce-foto/#primaryimage","url":"https://settegiorni.it/media/2019/10/56ef4317-65e6-4423-b8e9-a6549855890a.jpg","width":1200,"height":1042,"caption":"canegrate pullman contro lampione"},{"@type":"WebPage","@id":"https://settegiorni.it/cronaca/pullman-abbatte-lampione-case-senza-luce-foto/#webpage","url":"https://settegiorni.it/cronaca/pullman-abbatte-lampione-case-senza-luce-foto/","inLanguage":"it-IT","name":"Pullman abbatte lampione di cemento: due case senza luce FOTO - Settegiorni","isPartOf":{"@id":"https://settegiorni.it/#website"},"primaryImageOfPage":{"@id":"https://settegiorni.it/cronaca/pullman-abbatte-lampione-case-senza-luce-foto/#primaryimage"},"datePublished":"2019-10-11T11:36:48+00:00","dateModified":"2019-10-11T11:36:48+00:00","author":{"@id":"https://settegiorni.it/#/schema/person/3da2f0eab580da9526b0e9a82bcbe170"},"description":"Pullman abbatte palo di lampione: \u00e8 accaduto a Canegrate, in via Fratelli Bandiera. Due abitazioni sono rimaste senza energia elettrica."},{"@type":["Person"],"@id":"https://settegiorni.it/#/schema/person/3da2f0eab580da9526b0e9a82bcbe170","name":"alessandro.lue@netweek.it","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel="alternate" type="application/rss+xml" title="Settegiorni &raquo; Pullman abbatte lampione di cemento: due case senza luce FOTO Feed dei commenti" href="https://settegiorni.it/cronaca/pullman-abbatte-lampione-case-senza-luce-foto/feed/" />
<link rel="stylesheet" href="https://settegiorni.it/core/?x46594&amp;w3tc_minify=471e5.css" media="all" />









<script src="https://settegiorni.it/core/?x46594&amp;w3tc_minify=74d99.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var netweekCmpOpts = {"site_name":"Settegiorni","site_home_url":"https:\/\/settegiorni.it\/","site_privacy_url":"https:\/\/settegiorni.it\/informativa-privacy\/","site_cookie_url":"https:\/\/settegiorni.it\/informativa-utilizzo-cookie\/","site_logo":"https:\/\/settegiorni.it\/core\/..\/media\/2017\/12\/cropped-logo-settegiorni.png"};
/* ]]> */
</script>
<script src="https://settegiorni.it/core/?x46594&amp;w3tc_minify=e6f76.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"50","ajax_url":"https:\/\/settegiorni.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"91220","token":"55d5ffe2e2","debug":""};
/* ]]> */
</script>
<script src="https://settegiorni.it/core/?x46594&amp;w3tc_minify=00f07.js"></script>

<link rel='https://api.w.org/' href='https://settegiorni.it/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://settegiorni.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsettegiorni.it%2Fcronaca%2Fpullman-abbatte-lampione-case-senza-luce-foto%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://settegiorni.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsettegiorni.it%2Fcronaca%2Fpullman-abbatte-lampione-case-senza-luce-foto%2F&#038;format=xml" />

		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-28744272-15', 'auto');
			
			ga('set', 'anonymizeIp', true);
			ga('send', 'pageview');
		</script>

	<script src="https://ads.netweek.it/www/delivery/netweek-ads.js" async></script>
<script src="https://assets.evolutionadv.it/settegiorni_it/settegiorni_it.new.js"></script>

<script src="https://ads.netweek.it/www/delivery/netweek-comscore.js"></script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32585850&cv=2.0&cj=1&cs_ucfr=" />
</noscript>      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="/contents/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://settegiorni.it/core");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '64694fe1-8ec5-447d-bb5d-8e5ae952cf21';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Settegiorni";
oneSignal_options['welcomeNotification']['message'] = "Grazie per aver attivato le nostre notifiche";
oneSignal_options['welcomeNotification']['url'] = "https://settegiorni.it/";
oneSignal_options['path'] = "/contents/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.62c55c8f-4b76-4a2c-bf2b-fd3fb88f056f";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Desideri ricevere notifiche e rimanere aggiornato con le ultime notizie?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'SI';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO';
oneSignal_options['promptOptions']['siteName'] = 'Settegiorni';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

</head><body class="post-template-default single single-post postid-91220 single-format-standard wp-custom-logo"><header class="container header-main"><div class="row row-mobile-gruppo-netweek hidden-md hidden-lg"><div class="col-xs-12 gruppo-netweek"><a href="http://www.netweek.it/" target="_blank"><img src="/contents/themes/portali-netweek/assets/dist/img/logo-netweek-mobile.png?x46594" /></a></div></div><div class="row row-bottom-tools hidden-xs"><div class="col-sm-6 col-md-4 links-top"><ul class="list-inline"><li><a class="cursor-pointer" href="https://settegiorni.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li></ul></div><div class="col-md-4 hidden-sm text-center gruppo-netweek">
            Testata del Gruppo <a href="http://www.netweek.it/" target="_blank"><img src="/contents/themes/portali-netweek/assets/dist/img/logo-netweek-desktop.png?x46594" /></a></div><div class="col-sm-6 col-md-4 text-right ricerca-e-social"><form role="search" method="get" class="form-ricerca" action="https://settegiorni.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form><ul class="list-inline list-social"><li><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/settegiorni.it/"><i class="fa fa-facebook"></i></a></li><li><a target="_blank" class="cursor-pointer" title="Apri feed notizie" href="https://settegiorni.it/feed/"><i class="fa fa-rss"></i></a></li></ul></div></div><div class="row row-intestazione"><div class="hidden-xs col-sm-3 adv-manchette-wrap"><div class='nk-adv manchette_sx'><ins data-revivedesktop="true" data-revive-zoneid="432" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-xs-2 mobile-sx"><a class="cursor-pointer" data-toggle="collapse" data-target="body > .container.navbars-mobile" ><i class="fa fa-bars"></i></a></div><div class="col-xs-8 col-sm-6 col-md-6 col-lg-6 col-logo"><a href="https://settegiorni.it/" class="custom-logo-link" rel="home"><img width="519" height="80" src="https://settegiorni.it/media/2017/12/cropped-logo-settegiorni.png?x46594" class="custom-logo" alt="Settegiorni" /></a></div><div class="hidden-xs col-sm-3 adv-manchette-wrap"><div class='nk-adv manchette_dx'><ins data-revivedesktop="true" data-revive-zoneid="432" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-sx-2 mobile-dx"><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/settegiorni.it/"><i class="fa fa-facebook"></i></a></div></div></header><div class="container navbars-desktop hidden-xs"><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-principale"><div><ul class="nav navbar-nav"><li class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="/" target="" title="">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-13"><a href="https://settegiorni.it/notizie-locali/rho-e-bollate/" target="" title="">Rho e Bollate</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-9"><a href="https://settegiorni.it/notizie-locali/legnano-e-altomilanese/" target="" title="">Legnano e Altomilanese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-11"><a href="https://settegiorni.it/notizie-locali/magenta-e-abbiategrasso/" target="" title="">Magenta e Abbiategrasso</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-15"><a href="https://settegiorni.it/notizie-locali/saronno/" target="" title="">Saronno</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-10169"><a href="https://settegiorni.it/notizie-locali/bassa-comasca/" target="" title="">Comasca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-10170"><a href="https://settegiorni.it/notizie-locali/groane/" target="" title="">Groane</a></li><li class="tv alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-17"><a href="https://settegiorni.it/multimedia/tv/" target="" title="">TV</a></li><li class="gallery alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-18"><a href="https://settegiorni.it/multimedia/gallery/" target="" title="">Gallery</a></li></ul></div></nav></div><div class="row wrap-billboard"><div class='nk-adv billboard'><div class="gptslot" data-adunitid="0" data-addesktop="true"></div></div></div><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-secondario"><div><ul class="nav navbar-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25"><a href="https://settegiorni.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://settegiorni.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://settegiorni.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://settegiorni.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://settegiorni.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://settegiorni.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-41"><a href="https://settegiorni.it/commenti/" target="" title="">Commenti</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://settegiorni.it/notizie/motori/" target="" title="">Motori</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://settegiorni.it/notizie/salute/" target="" title="">Salute</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://settegiorni.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://settegiorni.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></nav></div></div><div class="container hidden-sm hidden-md hidden-lg collapse navbars-mobile"><div class="row"><div class="col-xs-12"><form role="search" method="get" class="form-ricerca" action="https://settegiorni.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form></div></div><div class="row"><div class="col-xs-6 menu-mobile-sinistro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-14"><a href="https://settegiorni.it/notizie-locali/rho-e-bollate/" target="" title="">Rho e Bollate</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-10"><a href="https://settegiorni.it/notizie-locali/legnano-e-altomilanese/" target="" title="">Legnano e Altomilanese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-12"><a href="https://settegiorni.it/notizie-locali/magenta-e-abbiategrasso/" target="" title="">Magenta e Abbiategrasso</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-16"><a href="https://settegiorni.it/notizie-locali/saronno/" target="" title="">Saronno</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-10171"><a href="https://settegiorni.it/notizie-locali/bassa-comasca/" target="" title="">Comasca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-10172"><a href="https://settegiorni.it/notizie-locali/groane/" target="" title="">Groane</a></li><li class="gallery menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-19"><a href="https://settegiorni.it/multimedia/gallery/" target="" title="">Gallery</a></li><li class="tv menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-20"><a href="https://settegiorni.it/multimedia/tv/" target="" title="">Settegiorni TV</a></li></ul></div><div class="col-xs-6 menu-mobile-destro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26"><a href="https://settegiorni.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://settegiorni.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://settegiorni.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="https://settegiorni.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://settegiorni.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="https://settegiorni.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://settegiorni.it/notizie/motori/" target="" title="">Motori</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://settegiorni.it/notizie/salute/" target="" title="">Salute</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="https://settegiorni.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://settegiorni.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></div></div><div class="container main-container"><div class='nk-adv mobile_header'><div class="gptslot" data-adunitid="0" data-admobile="true"></div></div><div class='nk-adv leaderboard'><div class="gptslot" data-adunitid="9" data-addesktop="true"></div></div><div class="row row-breadcrumb"><div class="col-xs-12 col-sm-12 col-lg-12"><ol class="breadcrumb"><li><a href="/"><i class="fa fa-home"></i></a></li><li><a href="https://settegiorni.it/notizie/cronaca/">Cronaca</a></li><li class="active">Pullman abbatte lampione di cemento: due case senza luce FOTO</li></ol></div></div><div class="row style-content-with-sidebar"><section class="content col-xs-12 col-sm-8 col-md-8 col-lg-8"><div class="container-fluid container-post no-padding"><div class="row row-header"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 header-wrap"><header><a class="categoria" href="https://settegiorni.it/notizie/cronaca/">
                            Cronaca
                                                    </a><a class="localita" href="https://settegiorni.it/notizie-locali/legnano-e-altomilanese/">Legnano e Altomilanese</a><small class="date">11 Ottobre 2019</small><span class="comment-count hidden-xs hidden-sm"><i class="fa fa-comment"></i> 0 commenti</span></header></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-title-wrap"><h1 class="page-title" >Pullman abbatte lampione di cemento: due case senza luce FOTO</h1></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-subtitle-wrap"><h2 class="page-subtitle">E' successo in via Fratelli Bandiera a Canegrate. Sul posto Polizia locale, carabinieri e tecnici. Distrutto il bus</h2></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 social-share-wrap"><span class="sharethis-inline-share-buttons"></span></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 post-image-wrap"><div class="post-image"><img class="img-responsive center-block" src="https://settegiorni.it/media/2019/10/56ef4317-65e6-4423-b8e9-a6549855890a-650x564.jpg?x46594" /></div></div></div><div class="row"><div class="col-md-2 col-lg-2 hidden-xs hidden-sm social-share-verticale-wrap"><span class="sharethis-inline-share-buttons"></span></div><div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 post-content-wrap"><div class="post-content"><div class='nk-adv article_top'><ins data-revive-zoneid="684" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins><div class="gptslot" data-adunitid="1"></div></div><p>Pullman abbatte lampione di cemento: è successo questa mattina in via Fratelli Bandiera a Canegrate. Sul posto carabinieri e Polizia locale. Cavi tranciati, due case rimaste senza elettricità.</p><h2>Pullman abbatte palo di lampione</h2><p>L&#8217;autista stava guidando il pullman della Movibus, fortunatamente senza passeggeri a bordo in quel momento. Questa mattina, venerdì 11 ottobre 2019, poco prima delle 7, si trovava sulla via Fratelli Bandiera, strada trafficatissima di Canegrate, dopo aver superato il sottopasso verso Parabiago. Cosa sia successo non è ancora ben chiaro, sta di fatto che il bus ha sbandato andando a schiantasi contro un palo della luce in cemento. L&#8217;impatto è stato violentissimo. Il parabrezza è andato distrutto, il pilone è crollato a terra. Tutto mentre il traffico scorreva sulla strada e, solo per un caso fortuito, nessun pedone o ciclista si trovava in quella zona altrimenti le conseguenze sarebbero state ancora più gravi.</p><p><strong>LE FOTO:</strong></p><div class="wc-gallery"><div class='wcflexslider-container wc-gallery-bottomspace-default wc-gallery-clear'><div id='gallery-2' class='gallery wc-gallery-captions-onhover gallery-link-file wcflexslider wcslider2' data-gutter-width='5' data-columns='3' data-hide-controls='false'><ul class='slides'><li class='gallery-item gallery-item-position-1 gallery-item-attachment-91224 wcflex-slide-item'><div class='gallery-icon portrait'><a href="https://settegiorni.it/media/2019/10/3cc3969d-5d38-41e9-96fa-b8e8a3e21368.jpg?x46594" target="_self"><img src='https://settegiorni.it/media/2019/10/3cc3969d-5d38-41e9-96fa-b8e8a3e21368-960x1280.jpg?x46594' width='960' height='1280' alt='' /></a></div></li><li class='gallery-item gallery-item-position-2 gallery-item-attachment-91228 wcflex-slide-item'><div class='gallery-icon portrait'><a href="https://settegiorni.it/media/2019/10/5623e15b-b6fa-45d6-87b6-6d31ceb93750.jpg?x46594" target="_self"><img src='https://settegiorni.it/media/2019/10/5623e15b-b6fa-45d6-87b6-6d31ceb93750-960x1280.jpg?x46594' width='960' height='1280' alt='' /></a></div></li><li class='gallery-item gallery-item-position-3 gallery-item-attachment-91226 wcflex-slide-item'><div class='gallery-icon landscape'><a href="https://settegiorni.it/media/2019/10/4bf6879a-d94d-496b-876b-b0937843b189.jpg?x46594" target="_self"><img src='https://settegiorni.it/media/2019/10/4bf6879a-d94d-496b-876b-b0937843b189.jpg?x46594' width='1200' height='568' alt='' /></a></div></li><li class='gallery-item gallery-item-position-4 gallery-item-attachment-91227 wcflex-slide-item'><div class='gallery-icon landscape'><a href="https://settegiorni.it/media/2019/10/56ef4317-65e6-4423-b8e9-a6549855890a-1.jpg?x46594" target="_self"><img src='https://settegiorni.it/media/2019/10/56ef4317-65e6-4423-b8e9-a6549855890a-1.jpg?x46594' width='1200' height='1042' alt='' /></a></div></li></ul></div></div></div><h2>I rilievi dopo lo schianto</h2><p>Sul posto sono subito arrivati gli agenti della Polizia locale e i carabinieri della stazione di Cerro, questi ultimi si stanno occupando di verificare la dinamica dell&#8217;accaduto mentre gli agenti si sono dati da fare per gestire la viabilità in quell&#8217;ora già molto critica.<br />
Nessuno si è fatto male, nemmeno l&#8217;autista del bus uscito illeso dalla grande botta.</p><div style="clear:both; margin-top:0em; margin-bottom:10px;"><a href="https://settegiorni.it/politica/gudo-visconti-cerca-un-agente-di-polizia-locale/" target="_self" class="u17dad7e5dfed5e837d5e2392b3217e08"><!-- INLINE RELATED POSTS 1/1 //--><style> .u17dad7e5dfed5e837d5e2392b3217e08 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:#eaeaea; border:0!important; border-left:4px solid #34495E!important; text-decoration:none; } .u17dad7e5dfed5e837d5e2392b3217e08:active, .u17dad7e5dfed5e837d5e2392b3217e08:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u17dad7e5dfed5e837d5e2392b3217e08 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u17dad7e5dfed5e837d5e2392b3217e08 .ctaText { font-weight:bold; color:#2980B9; text-decoration:none; font-size: 16px; } .u17dad7e5dfed5e837d5e2392b3217e08 .postTitle { color:#000000; text-decoration: underline!important; font-size: 16px; } .u17dad7e5dfed5e837d5e2392b3217e08:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Leggi anche:</span>&nbsp; <span class="postTitle">Gudo Visconti cerca un agente di Polizia locale</span></div></a></div><h2>I problemi di blackout</h2><p>Impattando contro il palo della luce, il bus ha danneggiato anche i cavi della corrente elettrica. Per questo due abitazioni che si affacciano sulla via sono rimaste senza luce. Sul posto sono intervenuti i tecnici per riparare il danno.</p><p><a href="http://settegiorni.it">TORNA ALL&#8217;HOMEPAGE DI SETTEGIORNI.IT PER LE ALTRE NOTIZIE</a></p><div class='nk-adv article_bottom'><div class="gptslot" data-adunitid="3"></div><div class="OUTBRAIN" data-src="https://settegiorni.it/cronaca/pullman-abbatte-lampione-case-senza-luce-foto" data-widget-id="CR_SFD_MAIN_2"></div><script type="text/javascript" async="async"src="//widgets.outbrain.com/outbrain.js"></script></div></div><div class="post-tags"><strong><i class="fa fa-tags"></i>Tag</strong><a href="https://settegiorni.it/notizie-taggate/blackout/">blackout</a><span class="sep">,</span><a href="https://settegiorni.it/notizie-taggate/canegrate/">canegrate</a><span class="sep">,</span><a href="https://settegiorni.it/notizie-taggate/carabinieri/">carabinieri</a><span class="sep">,</span><a href="https://settegiorni.it/notizie-taggate/cemento/">cemento</a><span class="sep">,</span><a href="https://settegiorni.it/notizie-taggate/lampione/">lampione</a><span class="sep">,</span><a href="https://settegiorni.it/notizie-taggate/polizia-locale/">polizia locale</a><span class="sep">,</span><a href="https://settegiorni.it/notizie-taggate/pullman-abbatte-lampione/">pullman abbatte lampione</a><span class="sep">,</span><a href="https://settegiorni.it/notizie-taggate/via-fratelli-bandiera/">via fratelli bandiera</a></div><div class="comments-box"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cronaca/pullman-abbatte-lampione-case-senza-luce-foto/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://settegiorni.it/core/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label><input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label><input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><div role="note" class="comment-form-policy-top-copy" style="font-size:80%"></div><p class="comment-form-policy"><label for="policy" style="display:block !important"><input id="policy" name="policy" value="policy-key" class="comment-form-policy__input" type="checkbox" style="width:auto; margin-right:7px;" aria-required="true">Ai sensi dell’Art. 7 del Regolamento EU 679/2016, dichiara di aver preso visione dell’informativa ed esprime liberamente il consenso al <a href="https://settegiorni.it/informativa-privacy/" target="_blank" rel="" class="comment-form-policy__see-more-link"> Trattamento da parte del Titolare.</a><span class="comment-form-policy__required required"> *</span></label></p><div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_364037928" class="gglcptch_recaptcha"></div><noscript><div style="width: 302px;"><div style="width: 302px; height: 422px; position: relative;"><div style="width: 302px; height: 422px; position: absolute;"><iframe src="https://www.google.com/recaptcha/api/fallback?k=6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe></div></div><div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;"><textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea></div></div></noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /><input type='hidden' name='comment_post_ID' value='91220' id='comment_post_ID' /><input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div><!-- #respond --></div></div></div></div></section><aside class="sidebar col-xs-12 col-sm-4 col-md-4 col-lg-4"><div id="special_widgets__last_category_post_widget-2" class="last-post-amici-della-bici widget widget-special-widgets-last-category-post"><div class="post"><div class="image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;amici-della-bici&#x2F;valseriana-in-bicicletta-a-caccia-del-coccodrillo&#x2F;"><img class="img-responsive" src="https://settegiorni.it/media/2019/10/Immagine-300x200.jpg?x46594" /></a></div><div class="title-wrap" ><a class="center-block title" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;amici-della-bici&#x2F;valseriana-in-bicicletta-a-caccia-del-coccodrillo&#x2F;">Valseriana in bicicletta a caccia del coccodrillo</a></div></div></div><div id="dmedia_localita__tab_post_format_per_localita_widget-3" class="widget widget-dmedia-localita-tab-post-format-localita"><div class="widget-title-wrap"><span class="title">Altre Gallery</span></div><ul class="nav nav-tabs"><li class="active"><a data-toggle="tab" href="#-tab-video"><i class="fa fa-video-camera"></i> Video
            </a></li><li class=""><a data-toggle="tab" href="#-tab-gallery"><i class="fa fa-camera"></i> Foto
            </a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane active tab-video container-fluid" id="-tab-video"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;cronaca&#x2F;rogo-di-via-chiasserini-a-milano-dopo-solo-un-anno-le-condanne&#x2F;"><img class="img-responsive" src="https://settegiorni.it/media/2019/10/44187738_2244031665878964_3289276308227358720_o-650x488-100x80.jpg?x46594" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;cronaca&#x2F;rogo-di-via-chiasserini-a-milano-dopo-solo-un-anno-le-condanne&#x2F;">Rogo di via Chiasserini a Milano: dopo solo un anno le condanne</a><small class="date">10 Ottobre 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;sport&#x2F;la-tre-valli-e-partita-inizia-la-festa-del-ciclismo-varesino-video&#x2F;"><img class="img-responsive" src="https://settegiorni.it/media/2019/10/WhatsApp-Image-2019-10-08-at-13.31.45-100x80.jpeg?x46594" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;sport&#x2F;la-tre-valli-e-partita-inizia-la-festa-del-ciclismo-varesino-video&#x2F;">La Tre Valli è partita, inizia la festa del ciclismo varesino VIDEO</a><small class="date">8 Ottobre 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;cronaca&#x2F;la-lombardia-come-discarica-dei-rifiuti-illeciti-campani-in-eccesso-video&#x2F;"><img class="img-responsive" src="https://settegiorni.it/media/2019/10/corteolona-100x80.jpg?x46594" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;cronaca&#x2F;la-lombardia-come-discarica-dei-rifiuti-illeciti-campani-in-eccesso-video&#x2F;">La Lombardia come “discarica” dei rifiuti illeciti campani in eccesso VIDEO</a><small class="date">8 Ottobre 2019</small></div></div></div><div role="tabpanel" class="tab-pane tab-gallery container-fluid" id="-tab-gallery"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;attualita&#x2F;la-partita-del-cuore-a-parabiago-punta-sulla-solidarieta&#x2F;"><img class="img-responsive" src="https://settegiorni.it/media/2019/10/WhatsApp-Image-2019-10-08-at-11.29.15-100x80.jpeg?x46594" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;attualita&#x2F;la-partita-del-cuore-a-parabiago-punta-sulla-solidarieta&#x2F;">La Partita del Cuore a Parabiago punta sulla solidarietà</a><small class="date">8 Ottobre 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;attualita&#x2F;cancro-primo-aiuto-golf-challenge-edizione-2019-anche-il-governatore-fontana-sul-green&#x2F;"><img class="img-responsive" src="https://settegiorni.it/media/2019/10/Attilio-Fontana-in-gara-100x80.jpg?x46594" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;attualita&#x2F;cancro-primo-aiuto-golf-challenge-edizione-2019-anche-il-governatore-fontana-sul-green&#x2F;">Cancro Primo Aiuto Golf Challenge edizione 2019: anche il governatore Fontana sul green</a><small class="date">7 Ottobre 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;attualita&#x2F;si-apre-in-note-il-mese-della-salute-medici-al-pianoforte&#x2F;"><img class="img-responsive" src="https://settegiorni.it/media/2019/10/ospedale-33-100x80.jpg?x46594" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;attualita&#x2F;si-apre-in-note-il-mese-della-salute-medici-al-pianoforte&#x2F;">Si apre in note il mese della salute: medici al pianoforte</a><small class="date">3 Ottobre 2019</small></div></div></div></div></div><div id="nk_adv__print_banner_widget-11" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_1'><div class="rettangolo-sticky"><div class="gptslot" data-adunitid="4" ></div></div></div></div><div id="wpp-5" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più lette</span></div><!-- cached --><!-- WordPress Popular Posts --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://settegiorni.it/cronaca/matteo-e-stato-ritrovato-e-sta-bene/" title="Matteo è stato ritrovato e sta bene" target="_self"><img width="100" height="80" src="https://settegiorni.it/media/2019/10/2019-10-07-100x80.jpg?x46594" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://settegiorni.it/cronaca/matteo-e-stato-ritrovato-e-sta-bene/" title="Matteo è stato ritrovato e sta bene" class="wpp-post-title" target="_self">Matteo è stato ritrovato e sta bene</a><span class="wpp-date">5 Ottobre 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://settegiorni.it/cronaca/giovane-mamma-stroncata-da-meningite-fulminante-lascia-3-figli/" title="Giovane mamma stroncata da meningite fulminante: lascia 3 figli" target="_self"><img width="100" height="80" src="https://settegiorni.it/media/2019/10/ospedale-cremona-650x381-100x80.jpg?x46594" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://settegiorni.it/cronaca/giovane-mamma-stroncata-da-meningite-fulminante-lascia-3-figli/" title="Giovane mamma stroncata da meningite fulminante: lascia 3 figli" class="wpp-post-title" target="_self">Giovane mamma stroncata da meningite fulminante: lascia 3 figli</a><span class="wpp-date">9 Ottobre 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://settegiorni.it/cronaca/il-bar-disturba-cittadini-si-lamentano-chiuso-per-dieci-giorni/" title="Il bar disturba, cittadini si lamentano, chiuso per dieci giorni" target="_self"><img width="100" height="80" src="https://settegiorni.it/media/2019/10/bar-100x80.jpg?x46594" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://settegiorni.it/cronaca/il-bar-disturba-cittadini-si-lamentano-chiuso-per-dieci-giorni/" title="Il bar disturba, cittadini si lamentano, chiuso per dieci giorni" class="wpp-post-title" target="_self">Il bar disturba, cittadini si lamentano, chiuso per dieci giorni</a><span class="wpp-date">6 Ottobre 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://settegiorni.it/attualita/il-giovanni-colombo-de-i-legnanesi-avra-un-volto-nuovo/" title="Luigi Campisi lascia I Legnanesi: il Giovanni avrà un nuovo volto" target="_self"><img width="100" height="80" src="https://settegiorni.it/media/2019/10/legnanesi-100x80.png?x46594" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Il Giovanni Colombo" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://settegiorni.it/attualita/il-giovanni-colombo-de-i-legnanesi-avra-un-volto-nuovo/" title="Luigi Campisi lascia I Legnanesi: il Giovanni avrà un nuovo volto" class="wpp-post-title" target="_self">Luigi Campisi lascia I Legnanesi: il Giovanni avrà un nuovo volto</a><span class="wpp-date">10 Ottobre 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://settegiorni.it/cronaca/incidente-mortale-lungo-la8-milano-varese/" title="Incidente mortale lungo l&#8217;A8 Milano-Varese FOTO" target="_self"><img width="100" height="80" src="https://settegiorni.it/media/2019/10/23621698_ambulanza-incidente-118-1-650x394-650x394-100x80.jpg?x46594" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="anziana investita a uboldo" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://settegiorni.it/cronaca/incidente-mortale-lungo-la8-milano-varese/" title="Incidente mortale lungo l&#8217;A8 Milano-Varese FOTO" class="wpp-post-title" target="_self">Incidente mortale lungo l&#8217;A8 Milano-Varese FOTO</a><span class="wpp-date">10 Ottobre 2019</span></div></div></div></div><div id="nk_adv__print_banner_widget-12" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_2'><div class="gptslot" data-adunitid="10" ></div></div></div><div id="wpp-6" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più commentate</span></div><!-- cached --><!-- WordPress Popular Posts --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://settegiorni.it/attualita/trenord-lassessore-terzi-chi-usa-solo-il-treno-non-subira-aumenti/" title="Trenord, l&#8217;assessore Terzi: &#8220;Chi usa solo il treno non subirà aumenti&#8221;" target="_self"><img width="100" height="80" src="https://settegiorni.it/media/2017/07/trenord2-100x80.jpg?x46594" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Rimborsi trenordRimborsi trenordRimborsi trenordRimborsi trenord" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://settegiorni.it/attualita/trenord-lassessore-terzi-chi-usa-solo-il-treno-non-subira-aumenti/" title="Trenord, l&#8217;assessore Terzi: &#8220;Chi usa solo il treno non subirà aumenti&#8221;" class="wpp-post-title" target="_self">Trenord, l&#8217;assessore Terzi: &#8220;Chi usa solo il treno non subirà aumenti&#8221;</a><span class="wpp-comments">2 commenti</span> | <span class="wpp-date">16 Settembre 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://settegiorni.it/cronaca/j-ax-lancia-un-appello-ai-politici-dopo-la-morte-sul-lavoro-del-suo-fan-video/" title="J-Ax lancia un appello ai politici dopo la morte sul lavoro del suo fan VIDEO" target="_self"><img width="100" height="80" src="https://settegiorni.it/media/2019/09/j-ax-100x80.jpg?x46594" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://settegiorni.it/cronaca/j-ax-lancia-un-appello-ai-politici-dopo-la-morte-sul-lavoro-del-suo-fan-video/" title="J-Ax lancia un appello ai politici dopo la morte sul lavoro del suo fan VIDEO" class="wpp-post-title" target="_self">J-Ax lancia un appello ai politici dopo la morte sul lavoro del suo fan VIDEO</a><span class="wpp-comments">1 commento</span> | <span class="wpp-date">14 Settembre 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://settegiorni.it/cronaca/infermiera-travolta-da-un-cervo-auto-semi-distrutta/" title="Infermiera travolta da un cervo, auto semi-distrutta" target="_self"><img width="100" height="80" src="https://settegiorni.it/media/2019/09/cervo-100x80.jpg?x46594" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://settegiorni.it/cronaca/infermiera-travolta-da-un-cervo-auto-semi-distrutta/" title="Infermiera travolta da un cervo, auto semi-distrutta" class="wpp-post-title" target="_self">Infermiera travolta da un cervo, auto semi-distrutta</a><span class="wpp-comments">1 commento</span> | <span class="wpp-date">29 Settembre 2019</span></div></div></div></div><div id="nk_adv__print_banner_widget-13" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_3'><div class="gptslot" data-adunitid="11" ></div></div></div><div id="special_widgets__list_latest_used_tags_widget-3" class="tag-of-the-week widget widget-special-widgets-list-latest-used-tags"><div class="widget-title-wrap"><span class="title">Tag della settimana</span></div><div class="tags-list-wrap"><ul class="list-inline"><li><a href="https://settegiorni.it/notizie-taggate/legnano/">legnano</a></li><li><a href="https://settegiorni.it/notizie-taggate/magenta/">magenta</a></li><li><a href="https://settegiorni.it/notizie-taggate/saronno/">saronno</a></li><li><a href="https://settegiorni.it/notizie-taggate/parabiago/">parabiago</a></li><li><a href="https://settegiorni.it/notizie-taggate/tradate/">Tradate</a></li><li><a href="https://settegiorni.it/notizie-taggate/abbiategrasso/">abbiategrasso</a></li><li><a href="https://settegiorni.it/notizie-taggate/incidente/">incidente</a></li><li><a href="https://settegiorni.it/notizie-taggate/carabinieri/">carabinieri</a></li><li><a href="https://settegiorni.it/notizie-taggate/rescaldina/">rescaldina</a></li><li><a href="https://settegiorni.it/notizie-taggate/corbetta/">corbetta</a></li></ul></div></div><div id="nk_adv__print_banner_widget-14" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_4'><div class="gptslot" data-adunitid="12" ></div></div></div><div id="special_widgets__tab_category_post_widget-3" class="verticali-tab widget widget-special-widgets-tab-latest-category-post"><ul class="nav nav-tabs"><li class=" active"><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-motori">Motori</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-cucina">Cucina</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-casa">Casa</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-salute">Salute</a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane  active container-fluid" id="special_widgets__tab_category_post_widget-3-tab-motori"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;motori&#x2F;nuova-yamaha-mt-03-dark-lightning&#x2F;"><img class="img-responsive" src="https://settegiorni.it/media/2019/10/2020-yam-mt320-eu-mlnm4-act-006-03-71581-100x80.jpg?x46594" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;motori&#x2F;nuova-yamaha-mt-03-dark-lightning&#x2F;">Nuova Yamaha MT-03, Dark Lightning</a><small class="date">4 Ottobre 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;motori&#x2F;vitpilen-701-aero-concept-trionfa-al-best-of-best-design-contest&#x2F;"><img class="img-responsive" src="https://settegiorni.it/media/2019/10/vitpilen-aero-5--100x80.jpg?x46594" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;motori&#x2F;vitpilen-701-aero-concept-trionfa-al-best-of-best-design-contest&#x2F;">Vitpilen 701 Aero Concept trionfa al Best of Best Design Contest</a><small class="date">4 Ottobre 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;motori&#x2F;nuova-audi-rs-q3-e-audi-rs-q3-sportback-ecco-gli-sport-utility-compatti&#x2F;"><img class="img-responsive" src="https://settegiorni.it/media/2019/09/Audi-RS-Q3_001-100x80.jpg?x46594" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;motori&#x2F;nuova-audi-rs-q3-e-audi-rs-q3-sportback-ecco-gli-sport-utility-compatti&#x2F;">Nuova Audi RS Q3 e Audi RS Q3 Sportback, ecco gli sport utility compatti</a><small class="date">26 Settembre 2019</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-cucina"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;cucina&#x2F;previsioni-olio-2020-e-lanno-del-riscatto&#x2F;"><img class="img-responsive" src="https://settegiorni.it/media/2019/10/olive-oil-968657_960_720-100x80.jpg?x46594" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;cucina&#x2F;previsioni-olio-2020-e-lanno-del-riscatto&#x2F;">Previsioni olio 2020: è l’anno del riscatto</a><small class="date">4 Ottobre 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;cucina&#x2F;spese-nel-largo-consumo-italia-prima-per-crescita&#x2F;"><img class="img-responsive" src="https://settegiorni.it/media/2019/10/shopping-cart-1275480_960_720-100x80.jpg?x46594" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;cucina&#x2F;spese-nel-largo-consumo-italia-prima-per-crescita&#x2F;">Spese nel largo consumo, Italia prima per crescita</a><small class="date">4 Ottobre 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;cucina&#x2F;birra-artigianale-italiana-arriva-il-primo-marchio-a-tutela&#x2F;"><img class="img-responsive" src="https://settegiorni.it/media/2019/09/versare1-100x80.jpg?x46594" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;cucina&#x2F;birra-artigianale-italiana-arriva-il-primo-marchio-a-tutela&#x2F;">Birra artigianale italiana, arriva il primo marchio a tutela</a><small class="date">26 Settembre 2019</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-casa"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;casa&#x2F;ryanair-i-primi-boeing-737-max-entreranno-in-servizio-a-orio-al-serio&#x2F;"><img class="img-responsive" src="https://settegiorni.it/media/2019/10/ryanair-bergamo-alta-orio-al-serio-650x434-650x434-650x434-650x434-650x434-100x80.jpg?x46594" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;casa&#x2F;ryanair-i-primi-boeing-737-max-entreranno-in-servizio-a-orio-al-serio&#x2F;">Ryanair, i primi Boeing 737 Max entreranno in servizio a Orio al Serio</a><small class="date">6 Ottobre 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;casa&#x2F;bonus-casa-2020-arriva-la-proroga-per-lanno-prossimo&#x2F;"><img class="img-responsive" src="https://settegiorni.it/media/2019/10/bonus-casa-2020-100x80.jpg?x46594" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;casa&#x2F;bonus-casa-2020-arriva-la-proroga-per-lanno-prossimo&#x2F;">Bonus casa 2020, arriva la proroga per l’anno prossimo?</a><small class="date">4 Ottobre 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;casa&#x2F;ristrutturazione-di-casa-da-dove-incominciare&#x2F;"><img class="img-responsive" src="https://settegiorni.it/media/2019/10/girlfriends-2213259_960_720-100x80.jpg?x46594" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;casa&#x2F;ristrutturazione-di-casa-da-dove-incominciare&#x2F;">Ristrutturazione di casa, da dove incominciare?</a><small class="date">4 Ottobre 2019</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-salute"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;salute&#x2F;perdere-peso-con-la-dieta-del-riso-del-dr-kempner&#x2F;"><img class="img-responsive" src="https://settegiorni.it/media/2019/10/chicchi-di-riso-100x80.jpg?x46594" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;salute&#x2F;perdere-peso-con-la-dieta-del-riso-del-dr-kempner&#x2F;">Perdere peso con la dieta del riso del Dr Kempner</a><small class="date">9 Ottobre 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;salute&#x2F;giornata-mondiale-della-vista-appuntamento-per-giovedi-10-ottobre&#x2F;"><img class="img-responsive" src="https://settegiorni.it/media/2019/10/glasses-1246611_960_720-100x80.jpg?x46594" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;salute&#x2F;giornata-mondiale-della-vista-appuntamento-per-giovedi-10-ottobre&#x2F;">Giornata Mondiale della Vista, appuntamento per giovedì 10 ottobre</a><small class="date">4 Ottobre 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;salute&#x2F;vaccino-contro-influenza-campagna-al-via&#x2F;"><img class="img-responsive" src="https://settegiorni.it/media/2019/10/vaccination-2722937_960_720-100x80.jpg?x46594" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;salute&#x2F;vaccino-contro-influenza-campagna-al-via&#x2F;">Vaccino contro influenza, campagna al via</a><small class="date">4 Ottobre 2019</small></div></div></div></div></div><div id="nk_adv__print_banner_widget-15" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_5'><div class="sticky-wrapper-evo" style="margin-top:10px;"><div class="gptslot sticky" data-adunitid="5" ></div></div><script type="text/javascript">
    jQuery(document).ready(function() {
        if (jQuery('.sticky-wrapper-evo .sticky').length) { // make sure "#sticky" element exists
            var el = jQuery('.sticky-wrapper-evo .sticky').last();
            var endItem = jQuery('.footer-main-wrapper').last();
            if (jQuery(window).width() >= 768) { // dalla larghezza dell'ipad in su
                jQuery(window).scroll(function () { // scroll event
                    var stickyTop = el.closest(".sticky-wrapper-evo").offset().top - 95; // returns number
                    var stickyHeight = el.height();
                    el.closest(".sticky-wrapper-evo").height(stickyHeight);
                    var limit = endItem.offset().top;

                    var windowTop = jQuery(window).scrollTop(); // returns number

                    if (stickyTop < windowTop) {
                        el.css({ position: 'fixed', top: 95 });
                    }
                    else {
                        el.css('position', 'static');
                    }

                    if ((limit - stickyHeight  ) < windowTop +95) {
                        var diff = limit - stickyHeight - windowTop;
                        el.css({ top: diff });
                    }
                });
            }
        }
    });
</script></div></div></aside></div></div><div class="container-fluid footer-main-wrapper"><footer class="container-fluid footer-main"><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 gerenza"><header>
                    Settegiorni
                </header><ul class="list-unstyled"><li><strong>Direttore Responsabile</strong> Giancarlo Ferrario</li><li><strong>Editore</strong> Media(iN) Srl - via Paolo Regis 7 - Chivasso | P.IVA 01688860996</li><li><strong>Pubblicità</strong> PUBLI IN Via Campi 29/L , 23807 Merate (LC) tel. 039.99891 publiin@netweek.it</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 note-legali"><header>
                    Informative
                </header><ul class="list-unstyled"><li><a class="cursor-pointer" href="https://settegiorni.it/informativa-utilizzo-cookie/">Informativa utilizzo Cookie</a></li><li><a class="cursor-pointer" href="https://settegiorni.it/informativa-privacy/">Informativa privacy</a></li><li><a class="cursor-pointer" href="https://settegiorni.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li><li>© Copyright 2019 Dmedia Group SpA. Tutti i diritti riservati.</li></ul></div></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 contatti"><header>
                        Contatti
                    </header><ul class="list-unstyled"><li><strong>Redazione</strong> redazione@settegiorni.it 02/93261901 (redazione) 0293508007 (pubblicità), Rho, Via Castelli Fiorenza, 34</li><li><strong>Redazione</strong> redazione@lasettimanadisaronno.it 02/96248400, Saronno, Via Garibaldi, 35</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 credits"><header>
                    Credits
                </header><div class="content">
                    Servizi informatici provveduti da Dmedia Group SpA Soc. Unipersonale<br />
                           Via Campi, 29/L 23807 Merate (LC) C.F. e P.IVA 13428550159<br />
                           Società del Gruppo Netweek S.p.A. - Codice fiscale 12925460151
                </div></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="content" style="font-size:75%; padding-top:15px;">
                    Comunicazione preventiva per la diffusione di messaggi elettorali per: <br />
                            ELEZIONI DEL 26 MAGGIO 2019. <br />
                            Ai sensi e per le disposizioni di attuazione della Legge 22 febbraio 2000,n.28 in materia di comunicazione politica e di parità d&#039;accesso ai mezzi di informazione emesse dell&#039;Autorità per le Garanzie nelle Comunicazioni. <br />
                            L&#039;Editore dichiara la propria disponibilità a pubblicare sulla predetta testata messaggi referendari tramite prenotazione degli spazi, invio del materiale, pagamento anticipato, secondo le condizioni contenute nel codice di autoregolamentazione depositato presso i propri uffici di redazione e della concessionaria di pubblicità.<br />
                            I dati Editore e Concessionaria Pubblicità sono riportati nella gerenza qui sopra. 
                    <br /><small>
                        * Il codice di autoregolamentazione per la funzione degli spazi, indica: le condizioni temporali, le modalità di presentazione delle richieste, le modalità di invio del materiale, le modalità di pubblicazione in funzione alla disponibilità degli spazi, le condizioni tariffarie
                    </small></div></div></div></footer></div><link rel="stylesheet" href="https://settegiorni.it/core/?x46594&amp;w3tc_minify=0fd1a.css" media="all" />
<script src="https://settegiorni.it/core/?x46594&amp;w3tc_minify=09e39.js"></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js?#property=58a3267a339cc50012f85711'></script><script src="https://settegiorni.it/core/?x46594&amp;w3tc_minify=f422f.js"></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit'></script><script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn","theme":"light","error":"<strong>Avviso<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly.","disable":0},"vars":{"visibility":false}};
/* ]]> */
</script><script src="https://settegiorni.it/core/?x46594&amp;w3tc_minify=2d851.js"></script>
</body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 572/840 objects using disk
Page Caching using disk: enhanced 
Minified using disk
Database Caching 2/45 queries in 0.118 seconds using disk

Served from: settegiorni.it @ 2019-10-11 14:54:56 by W3 Total Cache
-->