<!doctype html>
<!--[if lt IE 7]><html class="no-js ie ie6 lt-ie9 lt-ie8 lt-ie7" lang="it-IT"> <![endif]-->
<!--[if IE 7]><html class="no-js ie ie7 lt-ie9 lt-ie8" lang="it-IT"> <![endif]-->
<!--[if IE 8]><html class="no-js ie ie8 lt-ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="it-IT"> <!--<![endif]-->
    <head>
        <meta charset="UTF-8" />
<title>Schianto all&#039;incrocio, strada bloccata - Settegiorni</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<!-- This site is optimized with the Yoast SEO plugin v12.1 - https://yoast.com/wordpress/plugins/seo/ --><meta name="description" content="Schianto all&#039;incrocio, strada bloccata. Paura in via Nazario Sauro angolo via Tito Speri a Pogliano Milanese."/><link rel="canonical" href="https://settegiorni.it/cronaca/schianto-allincrocio-strada-bloccata/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Schianto all&#039;incrocio, strada bloccata - Settegiorni" /><meta property="og:description" content="Schianto all&#039;incrocio, strada bloccata. Paura in via Nazario Sauro angolo via Tito Speri a Pogliano Milanese." /><meta property="og:url" content="https://settegiorni.it/cronaca/schianto-allincrocio-strada-bloccata/" /><meta property="og:site_name" content="Settegiorni" /><meta property="article:tag" content="ambulanza" /><meta property="article:tag" content="pogliano" /><meta property="article:tag" content="via Sauro" /><meta property="article:tag" content="via Speri" /><meta property="article:section" content="Cronaca" /><meta property="article:published_time" content="2020-02-07T20:25:42+00:00" /><meta property="article:modified_time" content="2020-02-07T20:58:39+00:00" /><meta property="og:updated_time" content="2020-02-07T20:58:39+00:00" /><meta property="og:image" content="https://settegiorni.it/media/2020/02/pogliano.jpg" /><meta property="og:image:secure_url" content="https://settegiorni.it/media/2020/02/pogliano.jpg" /><meta property="og:image:width" content="1600" /><meta property="og:image:height" content="1200" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Schianto all&#039;incrocio, strada bloccata. Paura in via Nazario Sauro angolo via Tito Speri a Pogliano Milanese." /><meta name="twitter:title" content="Schianto all&#039;incrocio, strada bloccata - Settegiorni" /><meta name="twitter:image" content="https://settegiorni.it/media/2020/02/pogliano.jpg" /><script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://settegiorni.it/#website","url":"https://settegiorni.it/","name":"Settegiorni","potentialAction":{"@type":"SearchAction","target":"https://settegiorni.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://settegiorni.it/cronaca/schianto-allincrocio-strada-bloccata/#primaryimage","url":"https://settegiorni.it/media/2020/02/pogliano.jpg","width":1600,"height":1200,"caption":"Schianto all'incrocio, strada bloccata"},{"@type":"WebPage","@id":"https://settegiorni.it/cronaca/schianto-allincrocio-strada-bloccata/#webpage","url":"https://settegiorni.it/cronaca/schianto-allincrocio-strada-bloccata/","inLanguage":"it-IT","name":"Schianto all&#039;incrocio, strada bloccata - Settegiorni","isPartOf":{"@id":"https://settegiorni.it/#website"},"primaryImageOfPage":{"@id":"https://settegiorni.it/cronaca/schianto-allincrocio-strada-bloccata/#primaryimage"},"datePublished":"2020-02-07T20:25:42+00:00","dateModified":"2020-02-07T20:58:39+00:00","author":{"@id":"https://settegiorni.it/#/schema/person/b6525333a3e96b9d2f7190e492ba5df6"},"description":"Schianto all'incrocio, strada bloccata. Paura in via Nazario Sauro angolo via Tito Speri a Pogliano Milanese."},{"@type":["Person"],"@id":"https://settegiorni.it/#/schema/person/b6525333a3e96b9d2f7190e492ba5df6","name":"serena.agostani@netweek.it","sameAs":[]}]}</script><!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//platform-api.sharethis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Settegiorni &raquo; Schianto all&#8217;incrocio, strada bloccata Feed dei commenti" href="https://settegiorni.it/cronaca/schianto-allincrocio-strada-bloccata/feed/" /><script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/settegiorni.it\/core\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style><link rel='stylesheet' id='wp-block-library-css'  href='https://settegiorni.it/core/wp-includes/css/dist/block-library/style.min.css?ver=5.2.3' type='text/css' media='all' /><link rel='stylesheet' id='plugin-netweek-cmp-style.css-css'  href='/contents/plugins/netweek-cmp/assets/front/styles.css?ver=5.2.3' type='text/css' media='all' /><link rel='stylesheet' id='wc-gallery-style-css'  href='/contents/plugins/wc-gallery/includes/css/style.css?ver=1.67' type='text/css' media='all' /><link rel='stylesheet' id='wc-gallery-popup-style-css'  href='/contents/plugins/wc-gallery/includes/css/magnific-popup.css?ver=1.1.0' type='text/css' media='all' /><link rel='stylesheet' id='wc-gallery-flexslider-style-css'  href='/contents/plugins/wc-gallery/includes/vendors/flexslider/flexslider.css?ver=2.6.1' type='text/css' media='all' /><link rel='stylesheet' id='wc-gallery-owlcarousel-style-css'  href='/contents/plugins/wc-gallery/includes/vendors/owlcarousel/assets/owl.carousel.css?ver=2.1.4' type='text/css' media='all' /><link rel='stylesheet' id='wc-gallery-owlcarousel-theme-style-css'  href='/contents/plugins/wc-gallery/includes/vendors/owlcarousel/assets/owl.theme.default.css?ver=2.1.4' type='text/css' media='all' /><link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='/contents/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.2' type='text/css' media='all' /><link rel='stylesheet' id='portali-netweek-css'  href='/contents/themes/portali-netweek/assets/dist/css/style.css?ver=1.9.0' type='text/css' media='all' /><script type='text/javascript' src='https://settegiorni.it/core/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script><script type='text/javascript' src='https://settegiorni.it/core/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script><script type='text/javascript'>
/* <![CDATA[ */
var netweekCmpOpts = {"site_name":"Settegiorni","site_home_url":"https:\/\/settegiorni.it\/","site_privacy_url":"https:\/\/settegiorni.it\/informativa-privacy\/","site_cookie_url":"https:\/\/settegiorni.it\/informativa-utilizzo-cookie\/","site_logo":"https:\/\/settegiorni.it\/core\/..\/media\/2017\/12\/cropped-logo-settegiorni.png"};
/* ]]> */
</script><script type='text/javascript' src='/contents/plugins/netweek-cmp/assets/front/scripts.js?ver=5.2.3'></script><script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"50","ajax_url":"https:\/\/settegiorni.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"102802","token":"8ac522d267","debug":""};
/* ]]> */
</script><script type='text/javascript' src='/contents/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script><link rel='https://api.w.org/' href='https://settegiorni.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://settegiorni.it/core/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://settegiorni.it/core/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.2.3" /><link rel='shortlink' href='https://settegiorni.it/?p=102802' /><link rel="alternate" type="application/json+oembed" href="https://settegiorni.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsettegiorni.it%2Fcronaca%2Fschianto-allincrocio-strada-bloccata%2F" /><link rel="alternate" type="text/xml+oembed" href="https://settegiorni.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsettegiorni.it%2Fcronaca%2Fschianto-allincrocio-strada-bloccata%2F&#038;format=xml" /><script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-28744272-15', 'auto');
			
			ga('set', 'anonymizeIp', true);
			ga('send', 'pageview');
		</script><script src="https://ads.netweek.it/www/delivery/netweek-ads.js" async></script><script src="https://assets.evolutionadv.it/settegiorni_it/settegiorni_it.new.js"></script><script src="https://ads.netweek.it/www/delivery/netweek-comscore.js"></script><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=32585850&cv=2.0&cj=1&cs_ucfr=" /></noscript><meta name="onesignal" content="wordpress-plugin"/><link rel="manifest"
            href="/contents/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script><script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://settegiorni.it/core");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '64694fe1-8ec5-447d-bb5d-8e5ae952cf21';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Settegiorni";
oneSignal_options['welcomeNotification']['message'] = "Grazie per aver attivato le nostre notifiche";
oneSignal_options['welcomeNotification']['url'] = "https://settegiorni.it/";
oneSignal_options['path'] = "/contents/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.62c55c8f-4b76-4a2c-bf2b-fd3fb88f056f";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Desideri ricevere notifiche e rimanere aggiornato con le ultime notizie?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'SI';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO';
oneSignal_options['promptOptions']['siteName'] = 'Settegiorni';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script></head><body class="post-template-default single single-post postid-102802 single-format-standard wp-custom-logo"><header class="container header-main"><div class="row row-mobile-gruppo-netweek hidden-md hidden-lg"><div class="col-xs-12 gruppo-netweek"><a href="http://www.netweek.it/" target="_blank"><img src="/contents/themes/portali-netweek/assets/dist/img/logo-netweek-mobile.png" /></a></div></div><div class="row row-bottom-tools hidden-xs"><div class="col-sm-6 col-md-4 links-top"><ul class="list-inline"><li><a class="cursor-pointer" href="https://settegiorni.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li></ul></div><div class="col-md-4 hidden-sm text-center gruppo-netweek">
            Testata del Gruppo <a href="http://www.netweek.it/" target="_blank"><img src="/contents/themes/portali-netweek/assets/dist/img/logo-netweek-desktop.png" /></a></div><div class="col-sm-6 col-md-4 text-right ricerca-e-social"><form role="search" method="get" class="form-ricerca" action="https://settegiorni.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form><ul class="list-inline list-social"><li><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/settegiorni.it/"><i class="fa fa-facebook"></i></a></li><li><a target="_blank" class="cursor-pointer" title="Apri feed notizie" href="https://settegiorni.it/feed/"><i class="fa fa-rss"></i></a></li></ul></div></div><div class="row row-intestazione"><div class="hidden-xs col-sm-3 adv-manchette-wrap"><div class='nk-adv manchette_sx'><ins data-revivedesktop="true" data-revive-zoneid="432" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-xs-2 mobile-sx"><a class="cursor-pointer" data-toggle="collapse" data-target="body > .container.navbars-mobile" ><i class="fa fa-bars"></i></a></div><div class="col-xs-8 col-sm-6 col-md-6 col-lg-6 col-logo"><a href="https://settegiorni.it/" class="custom-logo-link" rel="home"><img width="519" height="80" src="https://settegiorni.it/media/2017/12/cropped-logo-settegiorni.png" class="custom-logo" alt="Settegiorni" /></a></div><div class="hidden-xs col-sm-3 adv-manchette-wrap"><div class='nk-adv manchette_dx'><ins data-revivedesktop="true" data-revive-zoneid="432" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-sx-2 mobile-dx"><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/settegiorni.it/"><i class="fa fa-facebook"></i></a></div></div></header><div class="container navbars-desktop hidden-xs"><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-principale"><div><ul class="nav navbar-nav"><li class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="/" target="" title="">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-13"><a href="https://settegiorni.it/notizie-locali/rho-e-bollate/" target="" title="">Rho e Bollate</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-9"><a href="https://settegiorni.it/notizie-locali/legnano-e-altomilanese/" target="" title="">Legnano e Altomilanese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-11"><a href="https://settegiorni.it/notizie-locali/magenta-e-abbiategrasso/" target="" title="">Magenta e Abbiategrasso</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-15"><a href="https://settegiorni.it/notizie-locali/saronno/" target="" title="">Saronno</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-10169"><a href="https://settegiorni.it/notizie-locali/bassa-comasca/" target="" title="">Comasca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-10170"><a href="https://settegiorni.it/notizie-locali/groane/" target="" title="">Groane</a></li><li class="tv alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-17"><a href="https://settegiorni.it/multimedia/tv/" target="" title="">TV</a></li><li class="gallery alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-18"><a href="https://settegiorni.it/multimedia/gallery/" target="" title="">Gallery</a></li></ul></div></nav></div><div class="row wrap-billboard"><div class='nk-adv billboard'><div class="gptslot" data-adunitid="0" data-addesktop="true"></div></div></div><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-secondario"><div><ul class="nav navbar-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25"><a href="https://settegiorni.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://settegiorni.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://settegiorni.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://settegiorni.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://settegiorni.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://settegiorni.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-41"><a href="https://settegiorni.it/commenti/" target="" title="">Commenti</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://settegiorni.it/notizie/motori/" target="" title="">Motori</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://settegiorni.it/notizie/salute/" target="" title="">Salute</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://settegiorni.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://settegiorni.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></nav></div></div><div class="container hidden-sm hidden-md hidden-lg collapse navbars-mobile"><div class="row"><div class="col-xs-12"><form role="search" method="get" class="form-ricerca" action="https://settegiorni.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form></div></div><div class="row"><div class="col-xs-6 menu-mobile-sinistro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-14"><a href="https://settegiorni.it/notizie-locali/rho-e-bollate/" target="" title="">Rho e Bollate</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-10"><a href="https://settegiorni.it/notizie-locali/legnano-e-altomilanese/" target="" title="">Legnano e Altomilanese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-12"><a href="https://settegiorni.it/notizie-locali/magenta-e-abbiategrasso/" target="" title="">Magenta e Abbiategrasso</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-16"><a href="https://settegiorni.it/notizie-locali/saronno/" target="" title="">Saronno</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-10171"><a href="https://settegiorni.it/notizie-locali/bassa-comasca/" target="" title="">Comasca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-10172"><a href="https://settegiorni.it/notizie-locali/groane/" target="" title="">Groane</a></li><li class="gallery menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-19"><a href="https://settegiorni.it/multimedia/gallery/" target="" title="">Gallery</a></li><li class="tv menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-20"><a href="https://settegiorni.it/multimedia/tv/" target="" title="">Settegiorni TV</a></li></ul></div><div class="col-xs-6 menu-mobile-destro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26"><a href="https://settegiorni.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://settegiorni.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://settegiorni.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="https://settegiorni.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://settegiorni.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="https://settegiorni.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://settegiorni.it/notizie/motori/" target="" title="">Motori</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://settegiorni.it/notizie/salute/" target="" title="">Salute</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="https://settegiorni.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://settegiorni.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></div></div><div class="container main-container"><div class='nk-adv mobile_header'><div class="gptslot" data-adunitid="0" data-admobile="true"></div></div><div class='nk-adv leaderboard'><div class="gptslot" data-adunitid="9" data-addesktop="true"></div></div><div class="row row-breadcrumb"><div class="col-xs-12 col-sm-12 col-lg-12"><ol class="breadcrumb"><li><a href="/"><i class="fa fa-home"></i></a></li><li><a href="https://settegiorni.it/notizie/cronaca/">Cronaca</a></li><li class="active">Schianto all&#8217;incrocio, strada bloccata</li></ol></div></div><div class="row style-content-with-sidebar"><section class="content col-xs-12 col-sm-8 col-md-8 col-lg-8"><div class="container-fluid container-post no-padding"><div class="row row-header"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 header-wrap"><header><a class="categoria" href="https://settegiorni.it/notizie/cronaca/">
                            Cronaca
                                                    </a><a class="localita" href="https://settegiorni.it/notizie-locali/rho-e-bollate/">Rho e Bollate</a><small class="date">7 Febbraio 2020</small><span class="comment-count hidden-xs hidden-sm"><i class="fa fa-comment"></i> 0 commenti</span></header></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-title-wrap"><h1 class="page-title" >Schianto all&#8217;incrocio, strada bloccata</h1></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-subtitle-wrap"><h2 class="page-subtitle">Paura in via Nazario Sauro angolo via Tito Speri a Pogliano Milanese.</h2></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 social-share-wrap"><span class="sharethis-inline-share-buttons"></span></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 post-image-wrap"><div class="post-image"><img class="img-responsive center-block" src="https://settegiorni.it/media/2020/02/pogliano-650x488.jpg" /></div></div></div><div class="row"><div class="col-md-2 col-lg-2 hidden-xs hidden-sm social-share-verticale-wrap"><span class="sharethis-inline-share-buttons"></span></div><div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 post-content-wrap"><div class="post-content"><div class='nk-adv article_top'><ins data-revive-zoneid="684" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins><div class="gptslot" data-adunitid="1"></div></div><p>Schianto all&#8217;incrocio tra via Nazario Sauro e via Tito Speri a Pogliano Milanese.</p><h2>Schianto all&#8217;incrocio, coinvolte due auto</h2><p>Paura questa sera, poco prima delle 20, per un incidente stradale che ha coinvolto due auto. Sul posto è intervenuta in codice giallo un&#8217;ambulanza del Comitato volontario di pronto soccorso di Arluno, che ha prestato le prime cure a uno dei due conducenti: un uomo di 57 anni rimasto lievemente ferito a una mano. Le sue condizioni si sono rivelate meno preoccupanti del previsto, tanto che non è stato necessario il trasporto in ospedale. L&#8217;uomo al volante dell&#8217;altra vettura è uscito incolume, anche grazie all&#8217;attivazione dell&#8217;airbag.</p><h2>Strada chiusa al traffico</h2><p>A effettuare i rilievi di rito sono stati i carabinieri. La strada è stata chiusa al traffico per consentire i soccorsi e il recupero delle auto danneggiate nello scontro.</p><p>&nbsp;</p><p><a href="https://settegiorni.it/"><strong>TORNA ALLA HOME PAGE E LEGGI TUTTE LE NOTIZIE</strong></a></p><div class='nk-adv article_bottom'><div class="gptslot" data-adunitid="3"></div><div class="OUTBRAIN" data-src="https://settegiorni.it/cronaca/schianto-allincrocio-strada-bloccata" data-widget-id="CR_SFD_MAIN_2"></div><script type="text/javascript" async="async"src="//widgets.outbrain.com/outbrain.js"></script></div></div><div class="post-tags"><strong><i class="fa fa-tags"></i>Tag</strong><a href="https://settegiorni.it/notizie-taggate/ambulanza/">ambulanza</a><span class="sep">,</span><a href="https://settegiorni.it/notizie-taggate/pogliano/">pogliano</a><span class="sep">,</span><a href="https://settegiorni.it/notizie-taggate/via-sauro/">via Sauro</a><span class="sep">,</span><a href="https://settegiorni.it/notizie-taggate/via-speri/">via Speri</a></div><div class="comments-box"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cronaca/schianto-allincrocio-strada-bloccata/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://settegiorni.it/core/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label><input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label><input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Sito web</label><input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><div role="note" class="comment-form-policy-top-copy" style="font-size:80%"></div><p class="comment-form-policy"><label for="policy" style="display:block !important"><input id="policy" name="policy" value="policy-key" class="comment-form-policy__input" type="checkbox" style="width:auto; margin-right:7px;" aria-required="true">Ai sensi dell’Art. 7 del Regolamento EU 679/2016, dichiara di aver preso visione dell’informativa ed esprime liberamente il consenso al <a href="https://settegiorni.it/informativa-privacy/" target="_blank" rel="" class="comment-form-policy__see-more-link"> Trattamento da parte del Titolare.</a><span class="comment-form-policy__required required"> *</span></label></p><div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_1324852426" class="gglcptch_recaptcha"></div><noscript><div style="width: 302px;"><div style="width: 302px; height: 422px; position: relative;"><div style="width: 302px; height: 422px; position: absolute;"><iframe src="https://www.google.com/recaptcha/api/fallback?k=6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe></div></div><div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;"><textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea></div></div></noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /><input type='hidden' name='comment_post_ID' value='102802' id='comment_post_ID' /><input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div><!-- #respond --></div></div></div></div></section><aside class="sidebar col-xs-12 col-sm-4 col-md-4 col-lg-4"><div id="special_widgets__last_category_post_widget-2" class="last-post-il-mondo-che-vorrei widget widget-special-widgets-last-category-post"><div class="post"><div class="image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;il-mondo-che-vorrei&#x2F;vivere-a-zero-emissioni-di-co2-istruzioni-per-luso&#x2F;"><img class="img-responsive" src="https://settegiorni.it/media/2019/12/AdobeStock_196959895-300x200.jpeg" /></a></div><div class="title-wrap" ><a class="center-block title" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;il-mondo-che-vorrei&#x2F;vivere-a-zero-emissioni-di-co2-istruzioni-per-luso&#x2F;">Vivere a zero emissioni di CO2, istruzioni per l’uso VIDEO</a></div></div></div><div id="dmedia_localita__tab_post_format_per_localita_widget-3" class="widget widget-dmedia-localita-tab-post-format-localita"><div class="widget-title-wrap"><span class="title">Altre Gallery</span></div><ul class="nav nav-tabs"><li class="active"><a data-toggle="tab" href="#-tab-video"><i class="fa fa-video-camera"></i> Video
            </a></li><li class=""><a data-toggle="tab" href="#-tab-gallery"><i class="fa fa-camera"></i> Foto
            </a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane active tab-video container-fluid" id="-tab-video"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;politica&#x2F;chn-fpt-industrial-presentano-un-piano-alternativo-alla-chiusura-video&#x2F;"><img class="img-responsive" src="https://settegiorni.it/media/2020/02/fpt-7-100x80.jpg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;politica&#x2F;chn-fpt-industrial-presentano-un-piano-alternativo-alla-chiusura-video&#x2F;">Chn-Fpt Industrial: presentano un piano alternativo alla chiusura VIDEO</a><small class="date">7 Febbraio 2020</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;cronaca&#x2F;traffico-di-farmaci-anabolizzanti-in-lombardia-6-arresti-e-53-indagati-video&#x2F;"><img class="img-responsive" src="https://settegiorni.it/media/2020/02/WhatsApp-Image-2020-02-06-at-12.05.20-650x488-100x80.jpeg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;cronaca&#x2F;traffico-di-farmaci-anabolizzanti-in-lombardia-6-arresti-e-53-indagati-video&#x2F;">Traffico di farmaci anabolizzanti in Lombardia: 6 arresti e 53 indagati VIDEO</a><small class="date">6 Febbraio 2020</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;cronaca&#x2F;frecciarossa-deragliato-morti-e-decine-di-feriti&#x2F;"><img class="img-responsive" src="https://settegiorni.it/media/2020/02/2-100x80.jpg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;cronaca&#x2F;frecciarossa-deragliato-morti-e-decine-di-feriti&#x2F;">Frecciarossa deragliato: morti e decine di feriti FOTO e VIDEO</a><small class="date">6 Febbraio 2020</small></div></div></div><div role="tabpanel" class="tab-pane tab-gallery container-fluid" id="-tab-gallery"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;attualita&#x2F;la-scuola-media-rancilio-di-parabiago-ricorda-la-shoah&#x2F;"><img class="img-responsive" src="https://settegiorni.it/media/2020/01/Foto-da-Maria-Furci10-100x80.jpg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;attualita&#x2F;la-scuola-media-rancilio-di-parabiago-ricorda-la-shoah&#x2F;">La scuola media Rancilio di Parabiago ricorda la Shoah</a><small class="date">30 Gennaio 2020</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;attualita&#x2F;listituto-torno-di-castano-incontra-i-carabinieri-foto&#x2F;"><img class="img-responsive" src="https://settegiorni.it/media/2020/01/IMG-20200125-WA0005-100x80.jpg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;attualita&#x2F;listituto-torno-di-castano-incontra-i-carabinieri-foto&#x2F;">L&#8217;Istituto Torno di Castano incontra i Carabinieri &#8211; FOTO</a><small class="date">27 Gennaio 2020</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;attualita&#x2F;il-pasticcere-venegonese-davide-pisano-campione-mondiale-al-the-star-of-sugar&#x2F;"><img class="img-responsive" src="https://settegiorni.it/media/2020/01/WhatsApp-Image-2020-01-19-at-15.43.20-e1579445679683-100x80.jpeg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;attualita&#x2F;il-pasticcere-venegonese-davide-pisano-campione-mondiale-al-the-star-of-sugar&#x2F;">Il pasticcere venegonese Davide Pisano campione mondiale al The Star of Sugar FOTO</a><small class="date">19 Gennaio 2020</small></div></div></div></div></div><div id="nk_adv__print_banner_widget-11" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_1'><div class="rettangolo-sticky"><div class="gptslot" data-adunitid="4" ></div></div></div></div><div id="wpp-5" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più lette</span></div><!-- cached --><!-- WordPress Popular Posts --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://settegiorni.it/attualita/da-rho-a-sanremo-lavventura-di-susanna-cisini/" title="Da Rho a Sanremo, l&#8217;avventura di Susanna Cisini" target="_self"><img width="100" height="80" src="https://settegiorni.it/media/2020/02/sueok-100x80.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Da Rho a Sanremo, l&#039;avventura di Susanna Cisini" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://settegiorni.it/attualita/da-rho-a-sanremo-lavventura-di-susanna-cisini/" title="Da Rho a Sanremo, l&#8217;avventura di Susanna Cisini" class="wpp-post-title" target="_self">Da Rho a Sanremo, l&#8217;avventura di Susanna Cisini</a><span class="wpp-date">4 Febbraio 2020</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://settegiorni.it/cronaca/agente-si-uccide-in-comune-dopo-gli-attacchi-sui-social-per-aver-parcheggiato-nel-posto-disabili/" title="Agente si uccide in Comune dopo gli attacchi sui social per aver parcheggiato nel posto disabili" target="_self"><img width="100" height="80" src="https://settegiorni.it/media/2020/02/WhatsApp-Image-2020-02-04-at-07.44.46-650x366-100x80.jpeg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://settegiorni.it/cronaca/agente-si-uccide-in-comune-dopo-gli-attacchi-sui-social-per-aver-parcheggiato-nel-posto-disabili/" title="Agente si uccide in Comune dopo gli attacchi sui social per aver parcheggiato nel posto disabili" class="wpp-post-title" target="_self">Agente si uccide in Comune dopo gli attacchi sui social per aver parcheggiato nel posto disabili</a><span class="wpp-date">4 Febbraio 2020</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://settegiorni.it/cronaca/cinque-feriti-nello-scontro-tra-due-auto-al-sottopasso/" title="Cinque feriti nell&#8217;impatto tra due auto al sottopasso" target="_self"><img width="100" height="80" src="https://settegiorni.it/media/2020/02/IMG-20200201-WA0048-100x80.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://settegiorni.it/cronaca/cinque-feriti-nello-scontro-tra-due-auto-al-sottopasso/" title="Cinque feriti nell&#8217;impatto tra due auto al sottopasso" class="wpp-post-title" target="_self">Cinque feriti nell&#8217;impatto tra due auto al sottopasso</a><span class="wpp-date">2 Febbraio 2020</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://settegiorni.it/cronaca/frecciarossa-deragliato-morti-e-decine-di-feriti/" title="Frecciarossa deragliato: morti e decine di feriti FOTO e VIDEO" target="_self"><img width="100" height="80" src="https://settegiorni.it/media/2020/02/2-100x80.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Frecciarossa deragliato" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://settegiorni.it/cronaca/frecciarossa-deragliato-morti-e-decine-di-feriti/" title="Frecciarossa deragliato: morti e decine di feriti FOTO e VIDEO" class="wpp-post-title" target="_self">Frecciarossa deragliato: morti e decine di feriti FOTO e VIDEO</a><span class="wpp-date">6 Febbraio 2020</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://settegiorni.it/attualita/albero-cade-in-autostrada-traffico-bloccato/" title="Albero cade in Autostrada: traffico bloccato" target="_self"><img width="100" height="80" src="https://settegiorni.it/media/2018/05/autostrada-2-100x80.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Tangenziale Ovest: da domani chiuse le corsie di sorpasso veloce" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://settegiorni.it/attualita/albero-cade-in-autostrada-traffico-bloccato/" title="Albero cade in Autostrada: traffico bloccato" class="wpp-post-title" target="_self">Albero cade in Autostrada: traffico bloccato</a><span class="wpp-date">4 Febbraio 2020</span></div></div></div></div><div id="nk_adv__print_banner_widget-12" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_2'><div class="gptslot" data-adunitid="10" ></div></div></div><div id="nk_adv__print_banner_widget-13" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_3'><div class="gptslot" data-adunitid="11" ></div></div></div><div id="special_widgets__list_latest_used_tags_widget-3" class="tag-of-the-week widget widget-special-widgets-list-latest-used-tags"><div class="widget-title-wrap"><span class="title">Tag della settimana</span></div><div class="tags-list-wrap"><ul class="list-inline"><li><a href="https://settegiorni.it/notizie-taggate/legnano/">legnano</a></li><li><a href="https://settegiorni.it/notizie-taggate/magenta/">magenta</a></li><li><a href="https://settegiorni.it/notizie-taggate/parabiago/">parabiago</a></li><li><a href="https://settegiorni.it/notizie-taggate/rho/">rho</a></li><li><a href="https://settegiorni.it/notizie-taggate/abbiategrasso/">abbiategrasso</a></li><li><a href="https://settegiorni.it/notizie-taggate/carabinieri/">carabinieri</a></li><li><a href="https://settegiorni.it/notizie-taggate/corbetta/">corbetta</a></li><li><a href="https://settegiorni.it/notizie-taggate/rescaldina/">rescaldina</a></li><li><a href="https://settegiorni.it/notizie-taggate/castano-primo/">castano primo</a></li><li><a href="https://settegiorni.it/notizie-taggate/polizia-locale/">polizia locale</a></li></ul></div></div><div id="nk_adv__print_banner_widget-14" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_4'><div class="gptslot" data-adunitid="12" ></div></div></div><div id="special_widgets__tab_category_post_widget-3" class="verticali-tab widget widget-special-widgets-tab-latest-category-post"><ul class="nav nav-tabs"><li class=" active"><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-motori">Motori</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-cucina">Cucina</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-casa">Casa</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-salute">Salute</a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane  active container-fluid" id="special_widgets__tab_category_post_widget-3-tab-motori"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;motori&#x2F;il-lavaggio-auto-e-una-pratica-fondamentale&#x2F;"><img class="img-responsive" src="https://settegiorni.it/media/2020/02/42137535_cleaning-1837331_960_720-100x80.jpg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;motori&#x2F;il-lavaggio-auto-e-una-pratica-fondamentale&#x2F;">Il lavaggio auto è una pratica fondamentale</a><small class="date">6 Febbraio 2020</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;motori&#x2F;come-si-demolisce-un-veicolo&#x2F;"><img class="img-responsive" src="https://settegiorni.it/media/2020/02/42116313_junkyard-1501245_960_720-100x80.jpg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;motori&#x2F;come-si-demolisce-un-veicolo&#x2F;">Come si demolisce un veicolo?</a><small class="date">6 Febbraio 2020</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;motori&#x2F;dispositivi-antiabbandono-in-arrivo-il-contributo&#x2F;"><img class="img-responsive" src="https://settegiorni.it/media/2020/01/40812660_seggiolini-auto-100x80.jpg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;motori&#x2F;dispositivi-antiabbandono-in-arrivo-il-contributo&#x2F;">Dispositivi antiabbandono, in arrivo il contributo</a><small class="date">30 Gennaio 2020</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-cucina"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;cucina&#x2F;i-nuovi-stili-alimentari-degli-italiani-meno-carne-e-piu-verdura&#x2F;"><img class="img-responsive" src="https://settegiorni.it/media/2020/02/food-1932466_960_720-100x80.jpg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;cucina&#x2F;i-nuovi-stili-alimentari-degli-italiani-meno-carne-e-piu-verdura&#x2F;">I nuovi stili alimentari degli italiani: meno carne e più verdura</a><small class="date">7 Febbraio 2020</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;cucina&#x2F;export-di-frutta-e-verdura-made-in-italy-in-calo&#x2F;"><img class="img-responsive" src="https://settegiorni.it/media/2020/02/vegetable-basket-349667_960_720-100x80.jpg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;cucina&#x2F;export-di-frutta-e-verdura-made-in-italy-in-calo&#x2F;">Export di frutta e verdura made in Italy in calo</a><small class="date">7 Febbraio 2020</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;cucina&#x2F;prosciutto-di-san-daniele-dop-aggiornate-le-regole-di-lavorazione&#x2F;"><img class="img-responsive" src="https://settegiorni.it/media/2020/01/sandaniele-prosciuttifici-004-100x80.jpg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;cucina&#x2F;prosciutto-di-san-daniele-dop-aggiornate-le-regole-di-lavorazione&#x2F;">Prosciutto di San Daniele DOP, aggiornate le regole di lavorazione</a><small class="date">30 Gennaio 2020</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-casa"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;casa&#x2F;linee-vita-quando-sono-obbligatorie&#x2F;"><img class="img-responsive" src="https://settegiorni.it/media/2020/02/13361952_cbd-100x80.jpg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;casa&#x2F;linee-vita-quando-sono-obbligatorie&#x2F;">Linee vita, quando sono obbligatorie?</a><small class="date">6 Febbraio 2020</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;casa&#x2F;di-che-cosa-si-occupa-il-lattoniere&#x2F;"><img class="img-responsive" src="https://settegiorni.it/media/2020/02/42014531_no-person-3205351_1920-100x80.jpg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;casa&#x2F;di-che-cosa-si-occupa-il-lattoniere&#x2F;">Di che cosa si occupa il  lattoniere?</a><small class="date">6 Febbraio 2020</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;casa&#x2F;potenzialita-delle-applique-led-cosa-possono-offrire-alla-tua-casa&#x2F;"><img class="img-responsive" src="https://settegiorni.it/media/2020/01/applique-led_ok-100x80.png" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;casa&#x2F;potenzialita-delle-applique-led-cosa-possono-offrire-alla-tua-casa&#x2F;">Potenzialità delle applique led: cosa possono offrire alla tua casa?</a><small class="date">1 Febbraio 2020</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-salute"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;salute&#x2F;coronavirus-domande-e-risposte-dellistituto-superiore-di-sanita&#x2F;"><img class="img-responsive" src="https://settegiorni.it/media/2020/02/stethoscope-2617701_960_720-100x80.jpg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;salute&#x2F;coronavirus-domande-e-risposte-dellistituto-superiore-di-sanita&#x2F;">Coronavirus domande e risposte dell’Istituto superiore di sanità</a><small class="date">6 Febbraio 2020</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;salute&#x2F;picco-influenzale-2020-ci-siamo-quasi&#x2F;"><img class="img-responsive" src="https://settegiorni.it/media/2020/02/cold-3835499_960_720-100x80.jpg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;salute&#x2F;picco-influenzale-2020-ci-siamo-quasi&#x2F;">Picco influenzale 2020, ci siamo quasi</a><small class="date">6 Febbraio 2020</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;salute&#x2F;coronavirus-tutto-quello-che-ce-da-sapere&#x2F;"><img class="img-responsive" src="https://settegiorni.it/media/2020/01/bolsa_20347963_20200128121008-100x80.jpg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;salute&#x2F;coronavirus-tutto-quello-che-ce-da-sapere&#x2F;">Coronavirus, tutto quello che c’è da sapere</a><small class="date">30 Gennaio 2020</small></div></div></div></div></div><div id="nk_adv__print_banner_widget-15" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_5'><div class="sticky-wrapper-evo" style="margin-top:10px;"><div class="gptslot sticky" data-adunitid="5" ></div></div><script type="text/javascript">
    jQuery(document).ready(function() {
        if (jQuery('.sticky-wrapper-evo .sticky').length) { // make sure "#sticky" element exists
            var el = jQuery('.sticky-wrapper-evo .sticky').last();
            var endItem = jQuery('.footer-main-wrapper').last();
            if (jQuery(window).width() >= 768) { // dalla larghezza dell'ipad in su
                jQuery(window).scroll(function () { // scroll event
                    var stickyTop = el.closest(".sticky-wrapper-evo").offset().top - 95; // returns number
                    var stickyHeight = el.height();
                    el.closest(".sticky-wrapper-evo").height(stickyHeight);
                    var limit = endItem.offset().top;

                    var windowTop = jQuery(window).scrollTop(); // returns number

                    if (stickyTop < windowTop) {
                        el.css({ position: 'fixed', top: 95 });
                    }
                    else {
                        el.css('position', 'static');
                    }

                    if ((limit - stickyHeight  ) < windowTop +95) {
                        var diff = limit - stickyHeight - windowTop;
                        el.css({ top: diff });
                    }
                });
            }
        }
    });
</script></div></div></aside></div></div><div class="container-fluid footer-main-wrapper"><footer class="container-fluid footer-main"><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 gerenza"><header>
                    Settegiorni
                </header><ul class="list-unstyled"><li><strong>Direttore Responsabile</strong> Sergio Nicastro</li><li><strong>Editore</strong> Media(iN) Srl - via Paolo Regis 7 - Chivasso | P.IVA 01688860996</li><li><strong>Pubblicità</strong> PUBLI IN Via Campi 29/L , 23807 Merate (LC) tel. 039.99891 - publiin@netweek.it</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 note-legali"><header>
                    Informative
                </header><ul class="list-unstyled"><li><a class="cursor-pointer" href="https://settegiorni.it/informativa-utilizzo-cookie/">Informativa utilizzo Cookie</a></li><li><a class="cursor-pointer" href="https://settegiorni.it/informativa-privacy/">Informativa privacy</a></li><li><a class="cursor-pointer" href="https://settegiorni.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li><li>© Copyright 2020 Dmedia Group SpA. Tutti i diritti riservati.</li></ul></div></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 contatti"><header>
                        Contatti
                    </header><ul class="list-unstyled"><li><strong>Redazione</strong> redazione@settegiorni.it 02/93261901 (redazione) 0293508007 (pubblicità), Rho, Via Castelli Fiorenza, 34</li><li><strong>Redazione</strong> redazione@lasettimanadisaronno.it 02/96248400, Saronno, Via Garibaldi, 35</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 credits"><header>
                    Credits
                </header><div class="content">
                    Servizi informatici provveduti da Dmedia Group SpA Soc. Unipersonale<br />
                           Via Campi, 29/L 23807 Merate (LC) C.F. e P.IVA 13428550159<br />
                           Società del Gruppo Netweek S.p.A. - Codice fiscale 12925460151
                </div></div></div></footer></div><link rel='stylesheet' id='gglcptch-css'  href='/contents/plugins/google-captcha/css/gglcptch.css?ver=1.52' type='text/css' media='all' /><script type='text/javascript' src='/contents/themes/portali-netweek/assets/dist/js/bootstrap.js?ver=3.3.7'></script><script type='text/javascript' src='/contents/themes/portali-netweek/assets/dist/js/sticky-kit.js?ver=1.1.2'></script><script type='text/javascript' src='/contents/themes/portali-netweek/assets/dist/js/jquery-observe.js?ver=2.0.2'></script><script type='text/javascript' src='/contents/themes/portali-netweek/assets/dist/js/scripts.js?ver=1.5.1'></script><script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js?ver=5.2.3#property=58a3267a339cc50012f85711'></script><script type='text/javascript' src='https://settegiorni.it/core/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script><script type='text/javascript' src='https://settegiorni.it/core/wp-includes/js/comment-reply.min.js?ver=5.2.3'></script><script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=1.52'></script><script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn","theme":"light","error":"<strong>Avviso<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly.","disable":0},"vars":{"visibility":false}};
/* ]]> */
</script><script type='text/javascript' src='/contents/plugins/google-captcha/js/script.js?ver=1.52'></script></body></html>

<!-- Cache Enabler by KeyCDN @ 08.02.2020 04:01:05 (html) -->