<!doctype html>
<!--[if lt IE 7]><html class="no-js ie ie6 lt-ie9 lt-ie8 lt-ie7" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]><html class="no-js ie ie7 lt-ie9 lt-ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]><html class="no-js ie ie8 lt-ie9" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
    <head><link rel="stylesheet" type="text/css" href="https://settegiorni.it/core/?x18251&amp;w3tc_minify=7ca8c.css" media="all" />

        <meta charset="UTF-8" />
<title>Pneumatici usati e sguardo al futuro: Abbiate prepara il suo Natale - Settegiorni</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<meta name="description" content="Abbiate Guazzone prepara il suo Natale: l&#039;8 dicembre festa in centro e accensione dell&#039;Albero del Riuso fatto con pneumatici usati."/>
<link rel="canonical" href="https://settegiorni.it/cultura-e-turismo/pneumatici-usati-e-sguardo-al-futuro-abbiate-prepara-il-suo-natale/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Pneumatici usati e sguardo al futuro: Abbiate prepara il suo Natale - Settegiorni" />
<meta property="og:description" content="Abbiate Guazzone prepara il suo Natale: l&#039;8 dicembre festa in centro e accensione dell&#039;Albero del Riuso fatto con pneumatici usati." />
<meta property="og:url" content="https://settegiorni.it/cultura-e-turismo/pneumatici-usati-e-sguardo-al-futuro-abbiate-prepara-il-suo-natale/" />
<meta property="og:site_name" content="Settegiorni" />
<meta property="article:tag" content="abbiate guazzone" />
<meta property="article:tag" content="albero del riuso" />
<meta property="article:tag" content="natale" />
<meta property="article:tag" content="Tradate" />
<meta property="article:section" content="Cultura e turismo" />
<meta property="article:published_time" content="2018-11-27T14:55:09+00:00" />
<meta property="article:modified_time" content="2018-11-27T15:13:08+00:00" />
<meta property="og:updated_time" content="2018-11-27T15:13:08+00:00" />
<meta property="og:image" content="https://settegiorni.it/media/2017/12/WhatsApp-Image-2017-12-11-at-15.23.56.jpeg" />
<meta property="og:image:secure_url" content="https://settegiorni.it/media/2017/12/WhatsApp-Image-2017-12-11-at-15.23.56.jpeg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="1600" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Abbiate Guazzone prepara il suo Natale: l&#039;8 dicembre festa in centro e accensione dell&#039;Albero del Riuso fatto con pneumatici usati." />
<meta name="twitter:title" content="Pneumatici usati e sguardo al futuro: Abbiate prepara il suo Natale - Settegiorni" />
<meta name="twitter:image" content="https://settegiorni.it/media/2017/12/WhatsApp-Image-2017-12-11-at-15.23.56.jpeg" />

<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel="alternate" type="application/rss+xml" title="Settegiorni &raquo; Pneumatici usati e sguardo al futuro: Abbiate prepara il suo Natale Feed dei commenti" href="https://settegiorni.it/cultura-e-turismo/pneumatici-usati-e-sguardo-al-futuro-abbiate-prepara-il-suo-natale/feed/" />











<script type="text/javascript" src="https://settegiorni.it/core/?x18251&amp;w3tc_minify=74d99.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var dmediaBannerOpts = {"revive_script_url":"https:\/\/ads.netweek.it\/www\/delivery\/asyncjs.php","only_if_cookie_accepted":""};
/* ]]> */
</script>
<script type="text/javascript" src="https://settegiorni.it/core/?x18251&amp;w3tc_minify=7e8ec.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var netweekCmpOpts = {"site_name":"Settegiorni","site_home_url":"https:\/\/settegiorni.it\/","site_privacy_url":"https:\/\/settegiorni.it\/informativa-privacy\/","site_cookie_url":"https:\/\/settegiorni.it\/informativa-utilizzo-cookie\/","site_logo":"https:\/\/settegiorni.it\/core\/..\/media\/2017\/12\/cropped-logo-settegiorni.png"};
/* ]]> */
</script>
<script type="text/javascript" src="https://settegiorni.it/core/?x18251&amp;w3tc_minify=e6f76.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"50","ajax_url":"https:\/\/settegiorni.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"57172","token":"c945b5b069","debug":""};
/* ]]> */
</script>
<script type="text/javascript" src="https://settegiorni.it/core/?x18251&amp;w3tc_minify=00f07.js"></script>

<link rel='https://api.w.org/' href='https://settegiorni.it/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://settegiorni.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsettegiorni.it%2Fcultura-e-turismo%2Fpneumatici-usati-e-sguardo-al-futuro-abbiate-prepara-il-suo-natale%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://settegiorni.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsettegiorni.it%2Fcultura-e-turismo%2Fpneumatici-usati-e-sguardo-al-futuro-abbiate-prepara-il-suo-natale%2F&#038;format=xml" />

		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-28744272-15', 'auto');
			ga('set', 'anonymizeIp', true);
			ga('send', 'pageview');
		</script>

	<script id='SP7c2e2634-f03a-43bc-a5f5-a90400fa6759' src='https://goodtagmanagerapi.azurewebsites.net/api/Placement/?id=7c2e2634-f03a-43bc-a5f5-a90400fa6759' async></script><script id='SP4ba6ab2e-e9c2-4891-bd13-a90400fa6e76' src='https://goodtagmanagerapi.azurewebsites.net/api/Placement/?id=4ba6ab2e-e9c2-4891-bd13-a90400fa6e76' async></script>      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="/contents/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://settegiorni.it/core");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '64694fe1-8ec5-447d-bb5d-8e5ae952cf21';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Settegiorni";
oneSignal_options['welcomeNotification']['message'] = "Grazie per aver attivato le nostre notifiche";
oneSignal_options['welcomeNotification']['url'] = "https://settegiorni.it/";
oneSignal_options['path'] = "/contents/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.62c55c8f-4b76-4a2c-bf2b-fd3fb88f056f";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Desideri ricevere notifiche e rimanere aggiornato con le ultime notizie?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'SI';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO';
oneSignal_options['promptOptions']['siteName'] = 'Settegiorni';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

</head><body class="post-template-default single single-post postid-57172 single-format-standard wp-custom-logo"><header class="container header-main"><div class="row row-mobile-gruppo-netweek hidden-md hidden-lg"><div class="col-xs-12 gruppo-netweek"><a href="http://www.netweek.it/" target="_blank"><img src="/contents/themes/portali-netweek/assets/dist/img/logo-netweek-mobile.png?x18251" /></a></div></div><div class="row row-bottom-tools hidden-xs"><div class="col-sm-6 col-md-4 links-top"><ul class="list-inline"><li><a class="cursor-pointer" href="https://settegiorni.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li></ul></div><div class="col-md-4 hidden-sm text-center gruppo-netweek">
            Testata del Gruppo <a href="http://www.netweek.it/" target="_blank"><img src="/contents/themes/portali-netweek/assets/dist/img/logo-netweek-desktop.png?x18251" /></a></div><div class="col-sm-6 col-md-4 text-right ricerca-e-social"><form role="search" method="get" class="form-ricerca" action="https://settegiorni.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form><ul class="list-inline list-social"><li><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/settegiorni.it/"><i class="fa fa-facebook"></i></a></li><li><a target="_blank" class="cursor-pointer" title="Apri feed notizie" href="https://settegiorni.it/feed/"><i class="fa fa-rss"></i></a></li></ul></div></div><div class="row row-intestazione"><div class="hidden-xs col-sm-3 advmanchette-wrap"><div class="advmanchette"><ins class="no-xs" data-revive-zoneid="432" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-xs-2 mobile-sx"><a class="cursor-pointer" data-toggle="collapse" data-target="body > .container.navbars-mobile" ><i class="fa fa-bars"></i></a></div><div class="col-xs-8 col-sm-6 col-md-6 col-lg-6 col-logo"><a href="https://settegiorni.it/" class="custom-logo-link" rel="home" itemprop="url"><img width="519" height="80" src="https://settegiorni.it/media/2017/12/cropped-logo-settegiorni.png?x18251" class="custom-logo" alt="Settegiorni" itemprop="logo" /></a></div><div class="hidden-xs col-sm-3 advmanchette-wrap"><div class="advmanchette"><ins class="no-xs" data-revive-zoneid="432" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-sx-2 mobile-dx"><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/settegiorni.it/"><i class="fa fa-facebook"></i></a></div></div></header><div class="container navbars-desktop hidden-xs"><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-principale"><div><ul class="nav navbar-nav"><li class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="/" target="" title="">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-13"><a href="https://settegiorni.it/notizie-locali/rho-e-bollate/" target="" title="">Rho e Bollate</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-9"><a href="https://settegiorni.it/notizie-locali/legnano-e-altomilanese/" target="" title="">Legnano e Altomilanese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-11"><a href="https://settegiorni.it/notizie-locali/magenta-e-abbiategrasso/" target="" title="">Magenta e Abbiategrasso</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-15"><a href="https://settegiorni.it/notizie-locali/saronno/" target="" title="">Saronno</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-10169"><a href="https://settegiorni.it/notizie-locali/bassa-comasca/" target="" title="">Comasca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-10170"><a href="https://settegiorni.it/notizie-locali/groane/" target="" title="">Groane</a></li><li class="tv alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-17"><a href="https://settegiorni.it/multimedia/tv/" target="" title="">TV</a></li><li class="gallery alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-18"><a href="https://settegiorni.it/multimedia/gallery/" target="" title="">Gallery</a></li></ul></div></nav></div><div class="row row-advbillboard hidden-xs"><div class="col-sm-12 text-center"><div class="advbillboard"><ins class="no-xs" data-revive-zoneid="431" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-secondario"><div><ul class="nav navbar-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://settegiorni.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://settegiorni.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://settegiorni.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://settegiorni.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-29"><a href="https://settegiorni.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://settegiorni.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41"><a href="https://settegiorni.it/commenti/" target="" title="">Commenti</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://settegiorni.it/notizie/motori/" target="" title="">Motori</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://settegiorni.it/notizie/salute/" target="" title="">Salute</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://settegiorni.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://settegiorni.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></nav></div></div><div class="container hidden-sm hidden-md hidden-lg collapse navbars-mobile"><div class="row"><div class="col-xs-12"><form role="search" method="get" class="form-ricerca" action="https://settegiorni.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form></div></div><div class="row"><div class="col-xs-6 menu-mobile-sinistro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-14"><a href="https://settegiorni.it/notizie-locali/rho-e-bollate/" target="" title="">Rho e Bollate</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-10"><a href="https://settegiorni.it/notizie-locali/legnano-e-altomilanese/" target="" title="">Legnano e Altomilanese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-12"><a href="https://settegiorni.it/notizie-locali/magenta-e-abbiategrasso/" target="" title="">Magenta e Abbiategrasso</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-16"><a href="https://settegiorni.it/notizie-locali/saronno/" target="" title="">Saronno</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-10171"><a href="https://settegiorni.it/notizie-locali/bassa-comasca/" target="" title="">Comasca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-10172"><a href="https://settegiorni.it/notizie-locali/groane/" target="" title="">Groane</a></li><li class="gallery menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-19"><a href="https://settegiorni.it/multimedia/gallery/" target="" title="">Gallery</a></li><li class="tv menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-20"><a href="https://settegiorni.it/multimedia/tv/" target="" title="">Settegiorni TV</a></li></ul></div><div class="col-xs-6 menu-mobile-destro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://settegiorni.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://settegiorni.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://settegiorni.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="https://settegiorni.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-30"><a href="https://settegiorni.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="https://settegiorni.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://settegiorni.it/notizie/motori/" target="" title="">Motori</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://settegiorni.it/notizie/salute/" target="" title="">Salute</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="https://settegiorni.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://settegiorni.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></div></div><div class="container main-container"><div class="row row-advleaderboard hidden-xs"><div class="col-sm-12 col-md-12 col-lg-12"><div class="advleaderboard"><ins class="no-xs" data-revive-zoneid="433" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-advmobile-header hidden-sm hidden-md hidden-lg"><div class="col-xs-12"><div class="advmobile-header"><ins class="no-sm no-md no-lg" data-revive-zoneid="430" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-breadcrumb"><div class="col-xs-12 col-sm-12 col-lg-12"><ol class="breadcrumb"><li><a href="/"><i class="fa fa-home"></i></a></li><li><a href="https://settegiorni.it/notizie/cultura-e-turismo/">Cultura e turismo</a></li><li class="active">Pneumatici usati e sguardo al futuro: Abbiate prepara il suo Natale</li></ol></div></div><div class="row style-content-with-sidebar"><section class="content col-xs-12 col-sm-8 col-md-8 col-lg-8"><div class="container-fluid container-post no-padding"><div class="row row-header"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 header-wrap"><header><a class="categoria" href="https://settegiorni.it/notizie/cultura-e-turismo/">
                            Cultura e turismo
                                                    </a><a class="localita" href="https://settegiorni.it/notizie-locali/saronno/">Saronno</a><small class="date">27 novembre 2018</small><span class="comment-count hidden-xs hidden-sm"><i class="fa fa-comment"></i> 0 commenti</span></header></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-title-wrap"><h1 class="page-title" >Pneumatici usati e sguardo al futuro: Abbiate prepara il suo Natale</h1></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-subtitle-wrap"><h2 class="page-subtitle">Le forze di Abbiate insieme alla Banca del Tempo al lavoro per incantare il centro con la magia del Natale (e del riciclo).</h2></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 social-share-wrap"><span class="sharethis-inline-share-buttons"></span></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 post-image-wrap"><div class="post-image"><img class="img-responsive center-block" src="https://settegiorni.it/media/2017/12/WhatsApp-Image-2017-12-11-at-15.23.56-488x650.jpeg?x18251" /></div></div></div><div class="row"><div class="col-md-2 col-lg-2 hidden-xs hidden-sm social-share-verticale-wrap"><span class="sharethis-inline-share-buttons"></span></div><div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 post-content-wrap"><div class="banner-article-before"><ins class="Array" data-revive-zoneid="684" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div class="post-content"><p>Abbiatesi al lavoro per immergere il centro nel clima natalizio: appuntamento l&#8217;8 dicembre con il nuovo Albero del Riuso fatto di pneumatici usati.</p><h2>Lo scarto rivive grazie alla magia del Natale</h2><p>Bottiglie di plastica, lattine e, quest&#8217;anno, pneumatici usati. La magia del Natale e la &#8220;follia&#8221; abbiatese ridaranno vita a uno dei materiali simbolo dell&#8217;inquinamento, rendendolo il cuore delle feste. L&#8217;8 dicembre, come da tradizione milanese, sarà acceso e inaugurato il quarto &#8220;Albero del Riuso&#8221; di Abbiate Guazzone. Accensione che sarà l&#8217;evento clou di una giornata di festa lungo la via Veneto con laboratori, attività, truccabimbi ed animazione all&#8217;insegna del Natale.</p><div class="advnative-in-article"><script type="text/javascript" async="true" src="//fo-api.omnitagjs.com/fo-api/ot.js?Placement=f2f5871f7a9e15a14ec678f89159dc10"></script></div><h2>Un albero speciale&#8230;</h2><p>L&#8217;albero di Natale sarà posizionato in quello che, dopo la chiusura del passaggio a livello, è diventato &#8220;l&#8217;angolo brutto&#8221; del centro di Abbiate Guazzone, la fine di via Veneto davanti alla cancellata della ferrovia. Non a caso: l&#8217;obbiettivo è far rinascere il centro abbiatese, e da quattro anni lo si fa dando nuova vita a materiali di scarto. &#8220;Il progetto prevede la creazione di un albero costruito da pneumatici usati recuperati da un gommista della zona, che provvederà anche allo smaltimento secondo norme di legge &#8211; spiegano gli organizzatori de La Banca del Tempo e dei Saperi &#8211; Una volta pulite e preparate con una vernice dai volontari verranno utilizzate per la realizzazione del &#8216;cono'&#8221;. L&#8217;albero sarà ancorato a terra e assicurato con dei cavi di sicurezza da tre ditte locali specializzate.</p><h2>&#8230;addobbato col futuro</h2><p>La decorazione invece sarà affidata come negli anni scorsi agli alunni dell&#8217;elementare Dante. Ogni classe avrà a disposizione un disco in plastica dove rappresentare, o scrivere, la propria visione del futuro. &#8220;Come gli anni scorsi cerchiamo di stimolare la fantasia dei bambini per sensibilizzarli al problema dei rifiuti &#8211; continuano dalla Banca del Tempo &#8211; sottolineando l&#8217;importanza e i vantaggi del possibile riuso creativo dei materiali di scarto, allungando loro la vita, e insegnando le prime regole del vivere civile: &#8216;non sprecare'&#8221;.</p><div style="clear:both; margin-top:0em; margin-bottom:10px;"><a href="https://settegiorni.it/cultura-e-turismo/nuova-biblioteca-a-robecchetto-pienone-al-taglio-del-nastro/" target="_self" class="ufbf0274036e66ac23d6271a7cc89d62c"><!-- INLINE RELATED POSTS 1/1 //--><style> .ufbf0274036e66ac23d6271a7cc89d62c { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:#eaeaea; border:0!important; border-left:4px solid #34495E!important; text-decoration:none; } .ufbf0274036e66ac23d6271a7cc89d62c:active, .ufbf0274036e66ac23d6271a7cc89d62c:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .ufbf0274036e66ac23d6271a7cc89d62c { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .ufbf0274036e66ac23d6271a7cc89d62c .ctaText { font-weight:bold; color:#2980B9; text-decoration:none; font-size: 16px; } .ufbf0274036e66ac23d6271a7cc89d62c .postTitle { color:#000000; text-decoration: underline!important; font-size: 16px; } .ufbf0274036e66ac23d6271a7cc89d62c:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Leggi anche:</span>&nbsp; <span class="postTitle">Nuova biblioteca a Robecchetto: pienone al taglio del nastro</span></div></a></div><h2>Una giornata magica</h2><p>Segnare la data sul calendario: 8 dicembre tutti ad Abbiate Guazzone. Ecco il programma della giornata: dalle 10 alle 19 mercatino artigianale ed enograstronomico lungo la via Veneto. Dalle 14 visita speciale da parte di Babbo Natale e la sua Magic Globe, uno dei classici souvenir di Natale in grande scala in cui si potrà entrare, &#8220;un&#8217;occasione per vivere l&#8217;incredibile sensazione di entrare in una sfera innevata con paesaggio polare e illuminazione&#8221;, si potrà scrivere la letterina a Babbo Natale. Poi laboratori a non finire con la cooperativa sociale Arca, con le cooperative Baobab e San Carlo, la pasticceria Gioia e il laboratorio creativo con Enzo. Insieme naturalmente a truccabimbi, animazione oltre alla cioccolata e al vin brulè preparati dagli alpini. Negozi aperti, angolo selfie per raccontare #ilbellodiabbiate e musica. Alle 17, esibizione della banda e alle 17.30 benedizione e inaugurazione del quarto Albero del Riuso. Insomma, una giornata magica in salsa abbiatese, organizzata dalla Banca del Tempo insieme ai commercianti, le associazioni del territorio, i volontari e al patrocinio del Comune.</p><p>LEGGI ANCHE: <a href="https://settegiorni.it/cultura-e-turismo/albero-del-riuso-natale-si-accende-ad-abbiate/">Albero del riuso, il Natale si accende ad Abbiate</a></p><div class="cresta-box-class"></div><div class='yarpp-related'></div></div><div class="post-tags"><strong><i class="fa fa-tags"></i>Tag</strong><a href="https://settegiorni.it/notizie-taggate/abbiate-guazzone/">abbiate guazzone</a><span class="sep">,</span><a href="https://settegiorni.it/notizie-taggate/albero-del-riuso/">albero del riuso</a><span class="sep">,</span><a href="https://settegiorni.it/notizie-taggate/natale/">natale</a><span class="sep">,</span><a href="https://settegiorni.it/notizie-taggate/tradate/">Tradate</a></div><div class="comments-box"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cultura-e-turismo/pneumatici-usati-e-sguardo-al-futuro-abbiate-prepara-il-suo-natale/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://settegiorni.it/core/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label><input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label><input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><div role="note" class="comment-form-policy-top-copy" style="font-size:80%"></div><p class="comment-form-policy"><label for="policy" style="display:block !important"><input id="policy" name="policy" value="policy-key" class="comment-form-policy__input" type="checkbox" style="width:auto; margin-right:7px;" aria-required="true">I have read and accepted the <a href="https://settegiorni.it/informativa-privacy/" target="_blank" class="comment-form-policy__see-more-link"> Trattamento da parte del Titolare.</a><span class="comment-form-policy__required required"> *</span></label></p><div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_1255708746" class="gglcptch_recaptcha"></div><noscript><div style="width: 302px;"><div style="width: 302px; height: 422px; position: relative;"><div style="width: 302px; height: 422px; position: absolute;"><iframe src="https://www.google.com/recaptcha/api/fallback?k=6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe></div></div><div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;"><textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea></div></div></noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /><input type='hidden' name='comment_post_ID' value='57172' id='comment_post_ID' /><input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div><!-- #respond --></div></div></div></div></section><aside class="sidebar col-xs-12 col-sm-4 col-md-4 col-lg-4"><div id="dmedia_localita__tab_post_format_per_localita_widget-3" class="widget widget-dmedia-localita-tab-post-format-localita"><div class="widget-title-wrap"><span class="title">Altre Gallery</span></div><ul class="nav nav-tabs"><li class="active"><a data-toggle="tab" href="#-tab-video"><i class="fa fa-video-camera"></i> Video
            </a></li><li class=""><a data-toggle="tab" href="#-tab-gallery"><i class="fa fa-camera"></i> Foto
            </a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane active tab-video container-fluid" id="-tab-video"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;cronaca&#x2F;sommozzatori-baranzate-salvare-fido&#x2F;"><img class="img-responsive" src="https://settegiorni.it/media/2017/09/vigili-del-fuoco-2-2-2-2-1132x670-100x80.jpeg?x18251" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;cronaca&#x2F;sommozzatori-baranzate-salvare-fido&#x2F;">Sommozzatori a Baranzate per salvare Fido VIDEO</a><small class="date">25 novembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;attualita&#x2F;lo-spot-radiofonico-delle-residenze-anni-azzurri-vince-il-50esimo-key-award&#x2F;"><img class="img-responsive" src="https://settegiorni.it/media/2018/11/Schermata-2018-11-24-alle-10.06.43-100x80.png?x18251" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;attualita&#x2F;lo-spot-radiofonico-delle-residenze-anni-azzurri-vince-il-50esimo-key-award&#x2F;">Lo spot radiofonico delle residenze Anni Azzurri vince il 50esimo Key Award</a><small class="date">24 novembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;cronaca&#x2F;istituto-prealpi-due-borse-di-studio-in-ricordo-di-alessandro-e-matteo-video&#x2F;"><img class="img-responsive" src="https://settegiorni.it/media/2018/11/istituto-prealpi-borsa-di-studio-e1542383155237-100x80.jpg?x18251" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;cronaca&#x2F;istituto-prealpi-due-borse-di-studio-in-ricordo-di-alessandro-e-matteo-video&#x2F;">Istituto Prealpi: due borse di studio in ricordo di Alessandro e Matteo VIDEO</a><small class="date">16 novembre 2018</small></div></div></div><div role="tabpanel" class="tab-pane tab-gallery container-fluid" id="-tab-gallery"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;cultura-e-turismo&#x2F;nuova-biblioteca-a-robecchetto-pienone-al-taglio-del-nastro&#x2F;"><img class="img-responsive" src="https://settegiorni.it/media/2018/11/WhatsApp-Image-2018-11-27-at-11.49.151-100x80.jpeg?x18251" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;cultura-e-turismo&#x2F;nuova-biblioteca-a-robecchetto-pienone-al-taglio-del-nastro&#x2F;">Nuova biblioteca a Robecchetto: pienone al taglio del nastro</a><small class="date">27 novembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;cultura-e-turismo&#x2F;natale-a-nerviano-si-aprono-i-festeggiamenti-foto&#x2F;"><img class="img-responsive" src="https://settegiorni.it/media/2018/11/WhatsApp-Image-2018-11-25-at-15.50.08-100x80.jpeg?x18251" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;cultura-e-turismo&#x2F;natale-a-nerviano-si-aprono-i-festeggiamenti-foto&#x2F;">Natale a Nerviano, si aprono i festeggiamenti FOTO</a><small class="date">25 novembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;attualita&#x2F;sversamento-sostanze-chimiche-esercitazione-a-magenta-foto-e-video&#x2F;"><img class="img-responsive" src="https://settegiorni.it/media/2018/11/46804848_10215853995416117_60469995611619328_n-100x80.jpg?x18251" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;attualita&#x2F;sversamento-sostanze-chimiche-esercitazione-a-magenta-foto-e-video&#x2F;">Sversamento sostanze chimiche, esercitazione a Magenta FOTO E VIDEO</a><small class="date">24 novembre 2018</small></div></div></div></div></div><div id="dmedia_banner__print_banner_widget-11" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="434" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="wpp-5" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più lette</span></div><!-- cached --><!-- WordPress Popular Posts --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://settegiorni.it/cronaca/maxi-incidente-sedriano-sei-persone-coinvolte/" title="Maxi incidente a Sedriano: sei persone coinvolte, anche una bimba FOTO" target="_self"><img width="100" height="80" src="https://settegiorni.it/media/2018/11/WhatsApp-Image-2018-11-22-at-15.06.25-100x80.jpeg?x18251" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="incidente a sedriano" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://settegiorni.it/cronaca/maxi-incidente-sedriano-sei-persone-coinvolte/" title="Maxi incidente a Sedriano: sei persone coinvolte, anche una bimba FOTO" class="wpp-post-title" target="_self">Maxi incidente a Sedriano: sei persone coinvolte, anche una bimba FOTO</a><span class="wpp-date">22 novembre 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://settegiorni.it/cronaca/bimbo-due-mesi-morto-culla/" title="Bimbo di due mesi morto in culla" target="_self"><img width="100" height="80" src="https://settegiorni.it/media/2018/01/ambulanza-kRpF-U43300769276931AAB-1224x916@Corriere-Web-Roma-593x443-100x80.jpg?x18251" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="anziano investito" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://settegiorni.it/cronaca/bimbo-due-mesi-morto-culla/" title="Bimbo di due mesi morto in culla" class="wpp-post-title" target="_self">Bimbo di due mesi morto in culla</a><span class="wpp-date">23 novembre 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://settegiorni.it/attualita/i-maneskin-ad-arese-i-fan-in-delirio-video/" title="I Maneskin ad Arese: i fan in delirio VIDEO" target="_self"><img width="100" height="80" src="https://settegiorni.it/media/2018/11/maneskin-100x80.jpeg?x18251" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="i maneskin ad arese" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://settegiorni.it/attualita/i-maneskin-ad-arese-i-fan-in-delirio-video/" title="I Maneskin ad Arese: i fan in delirio VIDEO" class="wpp-post-title" target="_self">I Maneskin ad Arese: i fan in delirio VIDEO</a><span class="wpp-date">26 novembre 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://settegiorni.it/cronaca/addio-a-fulvio-il-frate-di-legnano/" title="Addio a Fulvio, il &#8220;frate&#8221; di Legnano" target="_self"><img width="100" height="80" src="https://settegiorni.it/media/2018/11/piazza-san-magno-920x600-100x80.jpg?x18251" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="addio a fulvio chendi il frate di legnano" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://settegiorni.it/cronaca/addio-a-fulvio-il-frate-di-legnano/" title="Addio a Fulvio, il &#8220;frate&#8221; di Legnano" class="wpp-post-title" target="_self">Addio a Fulvio, il &#8220;frate&#8221; di Legnano</a><span class="wpp-date">24 novembre 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://settegiorni.it/cronaca/medico-in-corsia-allesselunga-soccorsa-una-bambina/" title="Medico in corsia all&#8217;Esselunga, soccorsa una bambina" target="_self"><img width="100" height="80" src="https://settegiorni.it/media/2017/08/L-ambulanza-coinvolta-nell-incidente-e-di-Cormano-Soccorso-596cb6f838cb23-100x80.jpg?x18251" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="due malori" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://settegiorni.it/cronaca/medico-in-corsia-allesselunga-soccorsa-una-bambina/" title="Medico in corsia all&#8217;Esselunga, soccorsa una bambina" class="wpp-post-title" target="_self">Medico in corsia all&#8217;Esselunga, soccorsa una bambina</a><span class="wpp-date">24 novembre 2018</span></div></div></div></div><div id="dmedia_banner__print_banner_widget-12" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="435" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="wpp-6" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più commentate</span></div><!-- cached --><!-- WordPress Popular Posts --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://settegiorni.it/cronaca/sputare-contro-un-poliziotto-non-e-reato-lira-del-sindacato/" title="Sputare contro un poliziotto non è reato, l’ira del sindacato" target="_self"><img width="100" height="80" src="https://settegiorni.it/media/2018/11/polizia-di-stato-100x80.jpg?x18251" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="figlia di vallanzasca" srcset="https://settegiorni.it/core/../media/2018/11/polizia-di-stato-100x80.jpg 100w, https://settegiorni.it/core/../media/2018/11/polizia-di-stato.jpg 573w" sizes="(max-width: 100px) 100vw, 100px" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://settegiorni.it/cronaca/sputare-contro-un-poliziotto-non-e-reato-lira-del-sindacato/" title="Sputare contro un poliziotto non è reato, l’ira del sindacato" class="wpp-post-title" target="_self">Sputare contro un poliziotto non è reato, l’ira del sindacato</a><span class="wpp-comments">4 commenti</span> | <span class="wpp-date">11 novembre 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://settegiorni.it/cronaca/il-rho-center-si-rilancia-a-dicembre-apre-lidl/" title="Il Rho Center si rilancia: a dicembre apre Lidl" target="_self"><img width="100" height="80" src="https://settegiorni.it/media/2018/11/rho-center-100x80.jpg?x18251" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="rho center" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://settegiorni.it/cronaca/il-rho-center-si-rilancia-a-dicembre-apre-lidl/" title="Il Rho Center si rilancia: a dicembre apre Lidl" class="wpp-post-title" target="_self">Il Rho Center si rilancia: a dicembre apre Lidl</a><span class="wpp-comments">2 commenti</span> | <span class="wpp-date">7 novembre 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://settegiorni.it/cultura-e-turismo/vietato-dire-non-ce-la-faccio-in-libreria/" title="Vietato dire non ce la faccio&#8230; in libreria" target="_self"><img width="100" height="80" src="https://settegiorni.it/media/2018/11/loc-10-novembre-100x80.jpeg?x18251" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://settegiorni.it/cultura-e-turismo/vietato-dire-non-ce-la-faccio-in-libreria/" title="Vietato dire non ce la faccio&#8230; in libreria" class="wpp-post-title" target="_self">Vietato dire non ce la faccio&#8230; in libreria</a><span class="wpp-comments">1 commento</span> | <span class="wpp-date">6 novembre 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://settegiorni.it/attualita/onorificenza-per-un-ex-studente-del-g-b-grassi/" title="Onorificenza per un ex studente del G.B. Grassi" target="_self"><img width="100" height="80" src="https://settegiorni.it/media/2018/11/31478381_Marco-Paolo-Vergani-5D-100-lode-100x80.jpg?x18251" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://settegiorni.it/attualita/onorificenza-per-un-ex-studente-del-g-b-grassi/" title="Onorificenza per un ex studente del G.B. Grassi" class="wpp-post-title" target="_self">Onorificenza per un ex studente del G.B. Grassi</a><span class="wpp-comments">1 commento</span> | <span class="wpp-date">7 novembre 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://settegiorni.it/cronaca/incidente-al-portello-venerdi-il-funerale-di-andrea-masi/" title="Incidente al Portello: venerdì il funerale di Andrea Masi" target="_self"><img width="100" height="80" src="https://settegiorni.it/media/2018/11/andrea-masi-e1541171990470-100x80.jpg?x18251" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://settegiorni.it/cronaca/incidente-al-portello-venerdi-il-funerale-di-andrea-masi/" title="Incidente al Portello: venerdì il funerale di Andrea Masi" class="wpp-post-title" target="_self">Incidente al Portello: venerdì il funerale di Andrea Masi</a><span class="wpp-comments">1 commento</span> | <span class="wpp-date">7 novembre 2018</span></div></div></div></div><div id="dmedia_banner__print_banner_widget-13" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="436" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="margin:0 auto 15px;"><script id="daznwidget" src="https://secure.spox.com/daznpic/daznwidget.js?c=itnetweek"></script></div></div></div><div id="special_widgets__list_latest_used_tags_widget-3" class="tag-of-the-week widget widget-special-widgets-list-latest-used-tags"><div class="widget-title-wrap"><span class="title">Tag della settimana</span></div><div class="tags-list-wrap"><ul class="list-inline"><li><a href="https://settegiorni.it/notizie-taggate/legnano/">legnano</a></li><li><a href="https://settegiorni.it/notizie-taggate/magenta/">magenta</a></li><li><a href="https://settegiorni.it/notizie-taggate/rho/">rho</a></li><li><a href="https://settegiorni.it/notizie-taggate/saronno/">saronno</a></li><li><a href="https://settegiorni.it/notizie-taggate/tradate/">Tradate</a></li><li><a href="https://settegiorni.it/notizie-taggate/parabiago/">parabiago</a></li><li><a href="https://settegiorni.it/notizie-taggate/abbiategrasso/">abbiategrasso</a></li><li><a href="https://settegiorni.it/notizie-taggate/incidente/">incidente</a></li><li><a href="https://settegiorni.it/notizie-taggate/arese/">arese</a></li><li><a href="https://settegiorni.it/notizie-taggate/carabinieri/">carabinieri</a></li></ul></div></div><div id="dmedia_banner__print_banner_widget-14" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="437" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="special_widgets__tab_category_post_widget-3" class="verticali-tab widget widget-special-widgets-tab-latest-category-post"><ul class="nav nav-tabs"><li class=" active"><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-motori">Motori</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-cucina">Cucina</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-casa">Casa</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-salute">Salute</a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane  active container-fluid" id="special_widgets__tab_category_post_widget-3-tab-motori"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;motori&#x2F;nuova-audi-a1-sportback-la-nativa-digitale&#x2F;"><img class="img-responsive" src="https://settegiorni.it/media/2018/11/A1813875_large-100x80.jpg?x18251" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;motori&#x2F;nuova-audi-a1-sportback-la-nativa-digitale&#x2F;">Nuova Audi A1 Sportback, la “nativa digitale”</a><small class="date">25 novembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;motori&#x2F;mitsubishi-eclipse-cross-per-i-carabinieri-due-suv-per-larma&#x2F;"><img class="img-responsive" src="https://settegiorni.it/media/2018/11/ambientata-2-100x80.jpg?x18251" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;motori&#x2F;mitsubishi-eclipse-cross-per-i-carabinieri-due-suv-per-larma&#x2F;">Mitsubishi Eclipse Cross per i Carabinieri, due SUV per l&#8217;Arma</a><small class="date">25 novembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;motori&#x2F;classe-e-4matic-all-terrain-off-road&#x2F;"><img class="img-responsive" src="https://settegiorni.it/media/2018/11/classeeall-terrain4x4sup23-928156-100x80.jpg?x18251" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;motori&#x2F;classe-e-4matic-all-terrain-off-road&#x2F;">Classe E 4Matic All-Terrain, la nuova dimensione dell’off-road</a><small class="date">18 novembre 2018</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-cucina"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;cucina&#x2F;pizza-in-inverno-un-evergreen-cucina&#x2F;"><img class="img-responsive" src="https://settegiorni.it/media/2018/11/dough-943245_960_720-100x80.jpg?x18251" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;cucina&#x2F;pizza-in-inverno-un-evergreen-cucina&#x2F;">Pizza in inverno, un evergreen della nostra cucina</a><small class="date">25 novembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;cucina&#x2F;regali-di-natale-dieci-prodotti-da-meditazione&#x2F;"><img class="img-responsive" src="https://settegiorni.it/media/2018/11/vodka-100x80.jpg?x18251" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;cucina&#x2F;regali-di-natale-dieci-prodotti-da-meditazione&#x2F;">Regali di Natale, dieci prodotti da meditazione</a><small class="date">25 novembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;cucina&#x2F;consigli-per-la-corretta-alimentazione-dei-cani&#x2F;"><img class="img-responsive" src="https://settegiorni.it/media/2018/11/weimaraner-1381186_960_720-100x80.jpg?x18251" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;cucina&#x2F;consigli-per-la-corretta-alimentazione-dei-cani&#x2F;">Consigli per la corretta alimentazione dei cani</a><small class="date">18 novembre 2018</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-casa"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;casa&#x2F;arredare-con-colori-pastello-il-ruolo-del-greenery&#x2F;"><img class="img-responsive" src="https://settegiorni.it/media/2018/11/bowl-1504422_960_720-100x80.jpg?x18251" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;casa&#x2F;arredare-con-colori-pastello-il-ruolo-del-greenery&#x2F;">Arredare con colori pastello, il ruolo del Greenery</a><small class="date">25 novembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;casa&#x2F;quale-pavimento-scegliere-per-la-casa&#x2F;"><img class="img-responsive" src="https://settegiorni.it/media/2018/11/space-3197611_960_720-100x80.jpg?x18251" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;casa&#x2F;quale-pavimento-scegliere-per-la-casa&#x2F;">Quale pavimento scegliere per la casa?</a><small class="date">25 novembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;casa&#x2F;come-scegliere-la-ditta-di-traslochi-che-fa-per-noi&#x2F;"><img class="img-responsive" src="https://settegiorni.it/media/2018/11/move-2481718_960_720-100x80.jpg?x18251" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;casa&#x2F;come-scegliere-la-ditta-di-traslochi-che-fa-per-noi&#x2F;">Come scegliere la ditta di traslochi che fa per noi</a><small class="date">18 novembre 2018</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-salute"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;salute&#x2F;come-combattere-influenza-farmacia&#x2F;"><img class="img-responsive" src="https://settegiorni.it/media/2018/11/young-woman-2239269_960_720-100x80.jpg?x18251" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;salute&#x2F;come-combattere-influenza-farmacia&#x2F;">Come combattere l’influenza in farmacia</a><small class="date">25 novembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;salute&#x2F;controlli-dal-dentista-devono-essere-regolari&#x2F;"><img class="img-responsive" src="https://settegiorni.it/media/2018/11/chair-2589771_960_720-100x80.jpg?x18251" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;salute&#x2F;controlli-dal-dentista-devono-essere-regolari&#x2F;">Controlli dal dentista, devono essere regolari</a><small class="date">25 novembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;salute&#x2F;proteggere-i-denti-attivita-sportiva&#x2F;"><img class="img-responsive" src="https://settegiorni.it/media/2018/11/player-551933_960_720-100x80.jpg?x18251" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;salute&#x2F;proteggere-i-denti-attivita-sportiva&#x2F;">Proteggere i denti durante l’attività sportiva</a><small class="date">18 novembre 2018</small></div></div></div></div></div><div id="dmedia_banner__print_banner_widget-15" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="438" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></aside></div></div><div class="container-fluid footer-main-wrapper"><footer class="container-fluid footer-main"><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 gerenza"><header>
                    Settegiorni
                </header><ul class="list-unstyled"><li><strong>Direttore Responsabile</strong> Giancarlo Ferrario</li><li><strong>Editore</strong> Media(iN) Srl - via Paolo Regis 7 - Chivasso | P.IVA 01688860996</li><li><strong>Pubblicità</strong> PUBLI IN Via Campi 29/L , 23807 Merate (LC) tel. 039.99891 publiin@netweek.it</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 note-legali"><header>
                    Informative
                </header><ul class="list-unstyled"><li><a class="cursor-pointer" href="https://settegiorni.it/informativa-utilizzo-cookie/">Informativa utilizzo Cookie</a></li><li><a class="cursor-pointer" href="https://settegiorni.it/informativa-privacy/">Informativa privacy</a></li><li><a class="cursor-pointer" href="https://settegiorni.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li><li>© Copyright 2018 Dmedia Group SpA. Tutti i diritti riservati.</li></ul></div></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 contatti"><header>
                        Contatti
                    </header><ul class="list-unstyled"><li><strong>Redazione</strong> redazione@settegiorni.it 02/93261901 (redazione) 0293508007 (pubblicità), Rho, Via Castelli Fiorenza, 34</li><li><strong>Redazione</strong> redazione@lasettimanadisaronno.it 02/96248400, Saronno, Via Garibaldi, 35</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 credits"><header>
                    Credits
                </header><div class="content">
                    Servizi informatici provveduti da Dmedia Group SpA Soc. Unipersonale<br />
                           Via Campi, 29/L 23807 Merate (LC) C.F. e P.IVA 13428550159<br />
                           Società del Gruppo Netweek S.p.A. - Codice fiscale 12925460151
                </div></div></div></footer></div><script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script><script type="text/javascript">var f=window.location.hash;if(f&&0===f.indexOf('#vrt1='))sessionStorage.setItem('GMvrt',f.replace('#vrt1=','')),window.location=window.location.href.replace(f,'');else{var v=sessionStorage.getItem('GMvrt');v?document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'&v='+v+'" async><\/script>'):document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'" async><\/script>')}</script><script type="text/javascript" src="https://settegiorni.it/core/?x18251&amp;w3tc_minify=898bb.js"></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js?#property=58a3267a339cc50012f85711'></script><script type="text/javascript" src="https://settegiorni.it/core/?x18251&amp;w3tc_minify=f9e24.js"></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit'></script><script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn","theme":"light","error":"<strong>Avviso<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly."},"vars":{"visibility":false}};
/* ]]> */
</script><script type="text/javascript" src="https://settegiorni.it/core/?x18251&amp;w3tc_minify=2d851.js"></script>
<div class="advskin" ><ins class="no-xs" data-revive-zoneid="439" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 545/799 objects using disk
Page Caching using disk: enhanced 
Minified using disk
Database Caching 7/63 queries in 0.280 seconds using disk

Served from: settegiorni.it @ 2018-11-27 16:56:46 by W3 Total Cache
-->