<!doctype html>
<!--[if lt IE 7]><html class="no-js ie ie6 lt-ie9 lt-ie8 lt-ie7" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]><html class="no-js ie ie7 lt-ie9 lt-ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]><html class="no-js ie ie8 lt-ie9" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
    <head>
        <meta charset="UTF-8" />
<title>Lettere non recapitate, Poste italiane risponde al sindaco di Motta - Settegiorni</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<!-- This site is optimized with the Yoast SEO plugin v10.1.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Lettere non recapitate, Poste italiane risponde al sindaco di Motta Visconti che aveva lamentato il disservizio: “Ci sono alcune inconguenze”"/>
<link rel="canonical" href="https://settegiorni.it/politica/lettere-non-recapitate-poste-italiane-risponde-al-sindaco-di-motta/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Lettere non recapitate, Poste italiane risponde al sindaco di Motta - Settegiorni" />
<meta property="og:description" content="Lettere non recapitate, Poste italiane risponde al sindaco di Motta Visconti che aveva lamentato il disservizio: “Ci sono alcune inconguenze”" />
<meta property="og:url" content="https://settegiorni.it/politica/lettere-non-recapitate-poste-italiane-risponde-al-sindaco-di-motta/" />
<meta property="og:site_name" content="Settegiorni" />
<meta property="article:tag" content="motta visconti" />
<meta property="article:tag" content="poste italiane" />
<meta property="article:section" content="Politica" />
<meta property="article:published_time" content="2019-04-09T08:25:35+00:00" />
<meta property="og:image" content="https://settegiorni.it/media/2019/03/motta-poste.jpg" />
<meta property="og:image:secure_url" content="https://settegiorni.it/media/2019/03/motta-poste.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="464" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Lettere non recapitate, Poste italiane risponde al sindaco di Motta Visconti che aveva lamentato il disservizio: “Ci sono alcune inconguenze”" />
<meta name="twitter:title" content="Lettere non recapitate, Poste italiane risponde al sindaco di Motta - Settegiorni" />
<meta name="twitter:image" content="https://settegiorni.it/media/2019/03/motta-poste.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel="alternate" type="application/rss+xml" title="Settegiorni &raquo; Lettere non recapitate, Poste italiane risponde al sindaco di Motta Feed dei commenti" href="https://settegiorni.it/politica/lettere-non-recapitate-poste-italiane-risponde-al-sindaco-di-motta/feed/" />
<link rel="stylesheet" href="https://settegiorni.it/core/?x13647&amp;w3tc_minify=a8d2e.css" media="all" />










<script src="https://settegiorni.it/core/?x13647&amp;w3tc_minify=74d99.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var dmediaBannerOpts = {"revive_script_url":"https:\/\/ads.netweek.it\/www\/delivery\/asyncjs.php","only_if_cookie_accepted":"1"};
/* ]]> */
</script>
<script src="https://settegiorni.it/core/?x13647&amp;w3tc_minify=7e8ec.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var netweekCmpOpts = {"site_name":"Settegiorni","site_home_url":"https:\/\/settegiorni.it\/","site_privacy_url":"https:\/\/settegiorni.it\/informativa-privacy\/","site_cookie_url":"https:\/\/settegiorni.it\/informativa-utilizzo-cookie\/","site_logo":"https:\/\/settegiorni.it\/core\/..\/media\/2017\/12\/cropped-logo-settegiorni.png"};
/* ]]> */
</script>
<script src="https://settegiorni.it/core/?x13647&amp;w3tc_minify=e6f76.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"50","ajax_url":"https:\/\/settegiorni.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"74325","token":"e8c3fcd77e","debug":""};
/* ]]> */
</script>
<script src="https://settegiorni.it/core/?x13647&amp;w3tc_minify=00f07.js"></script>

<link rel='https://api.w.org/' href='https://settegiorni.it/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://settegiorni.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsettegiorni.it%2Fpolitica%2Flettere-non-recapitate-poste-italiane-risponde-al-sindaco-di-motta%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://settegiorni.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsettegiorni.it%2Fpolitica%2Flettere-non-recapitate-poste-italiane-risponde-al-sindaco-di-motta%2F&#038;format=xml" />

		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-28744272-15', 'auto');
			ga('set', 'anonymizeIp', true);
			ga('send', 'pageview');
		</script>

	      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="/contents/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://settegiorni.it/core");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '64694fe1-8ec5-447d-bb5d-8e5ae952cf21';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Settegiorni";
oneSignal_options['welcomeNotification']['message'] = "Grazie per aver attivato le nostre notifiche";
oneSignal_options['welcomeNotification']['url'] = "https://settegiorni.it/";
oneSignal_options['path'] = "/contents/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.62c55c8f-4b76-4a2c-bf2b-fd3fb88f056f";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Desideri ricevere notifiche e rimanere aggiornato con le ultime notizie?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'SI';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO';
oneSignal_options['promptOptions']['siteName'] = 'Settegiorni';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script async='async' src='https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js'></script>

<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21737146126/stgr-ga-dsk-all-billboard_atf', [[468, 60], [728, 90], [970, 90], 'fluid', [970, 250]], 'div-gpt-ad-1549031640571-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/stgr-ga-dsk-all-box_atf', [[300, 100], [300, 250], [234, 60], [300, 600], [250, 250], [200, 200], 'fluid'], 'div-gpt-ad-1549032002931-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/stgr-ga-dsk-all-box_btf', [[300, 100], [300, 250], [234, 60], [300, 600], [250, 250], [200, 200], 'fluid'], 'div-gpt-ad-1549032046267-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/stgr-ga-mob-all-box_btf', [[300, 100], [300, 250], [234, 60], [300, 600], [250, 250], [200, 200], 'fluid'], 'div-gpt-ad-1549032071868-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/stgr-ga-mob-all-box_btf_a', [[300, 100], [300, 250], [234, 60], [300, 600], [250, 250], [200, 200], 'fluid'], 'div-gpt-ad-1549032174853-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/stgr-ga-dsk-all-box_btf2', [[300, 100], [300, 250], [234, 60], [300, 600], [250, 250], [200, 200], 'fluid'], 'div-gpt-ad-1549032142880-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/stgr-ga-mob-all-box_btf2', [[300, 100], [300, 250], [234, 60], [300, 600], [250, 250], [200, 200], 'fluid'], 'div-gpt-ad-1548253512618-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/stgr-ga-dsk-all-box_btf3', [[300, 100], [300, 250], [234, 60], [300, 600], [250, 250], [200, 200], 'fluid'], 'div-gpt-ad-1549032199599-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/stgr-ga-mob-all-box_btf3', [[300, 100], [300, 250], [234, 60], [300, 600], [250, 250], [200, 200], 'fluid'], 'div-gpt-ad-1548253563736-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/stgr-ga-dsk-all-box_btf4', [[300, 100], [300, 250], [234, 60], [300, 600], [250, 250], [200, 200], 'fluid'], 'div-gpt-ad-1549032308448-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/stgr-ga-dsk-all-leaderboard_atf', [[468, 60], 'fluid', [728, 90]], 'div-gpt-ad-1549031716014-0').addService(googletag.pubads());
    googletag.defineSlot('/21737146126/stgr-ga-mob-all-topbox', [[300, 100], [300, 250], [234, 60], [468, 60], [250, 250], [336, 280], [200, 200], 'fluid'], 'div-gpt-ad-1549031672711-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script></head><body class="post-template-default single single-post postid-74325 single-format-standard wp-custom-logo"><script id='SP7c2e2634-f03a-43bc-a5f5-a90400fa6759' src='https://goodtagmanagerapi.azurewebsites.net/api/Placement/?id=7c2e2634-f03a-43bc-a5f5-a90400fa6759' async></script><script id='SP4ba6ab2e-e9c2-4891-bd13-a90400fa6e76' src='https://goodtagmanagerapi.azurewebsites.net/api/Placement/?id=4ba6ab2e-e9c2-4891-bd13-a90400fa6e76' async></script><header class="container header-main"><div class="row row-mobile-gruppo-netweek hidden-md hidden-lg"><div class="col-xs-12 gruppo-netweek"><a href="http://www.netweek.it/" target="_blank"><img src="/contents/themes/portali-netweek/assets/dist/img/logo-netweek-mobile.png?x13647" /></a></div></div><div class="row row-bottom-tools hidden-xs"><div class="col-sm-6 col-md-4 links-top"><ul class="list-inline"><li><a class="cursor-pointer" href="https://settegiorni.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li></ul></div><div class="col-md-4 hidden-sm text-center gruppo-netweek">
            Testata del Gruppo <a href="http://www.netweek.it/" target="_blank"><img src="/contents/themes/portali-netweek/assets/dist/img/logo-netweek-desktop.png?x13647" /></a></div><div class="col-sm-6 col-md-4 text-right ricerca-e-social"><form role="search" method="get" class="form-ricerca" action="https://settegiorni.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form><ul class="list-inline list-social"><li><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/settegiorni.it/"><i class="fa fa-facebook"></i></a></li><li><a target="_blank" class="cursor-pointer" title="Apri feed notizie" href="https://settegiorni.it/feed/"><i class="fa fa-rss"></i></a></li></ul></div></div><div class="row row-intestazione"><div class="hidden-xs col-sm-3 advmanchette-wrap"><div class="advmanchette"><ins class="no-xs" data-revive-zoneid="432" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-xs-2 mobile-sx"><a class="cursor-pointer" data-toggle="collapse" data-target="body > .container.navbars-mobile" ><i class="fa fa-bars"></i></a></div><div class="col-xs-8 col-sm-6 col-md-6 col-lg-6 col-logo"><a href="https://settegiorni.it/" class="custom-logo-link" rel="home" itemprop="url"><img width="519" height="80" src="https://settegiorni.it/media/2017/12/cropped-logo-settegiorni.png?x13647" class="custom-logo" alt="Settegiorni" itemprop="logo" /></a></div><div class="hidden-xs col-sm-3 advmanchette-wrap"><div class="advmanchette"><ins class="no-xs" data-revive-zoneid="432" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-sx-2 mobile-dx"><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/settegiorni.it/"><i class="fa fa-facebook"></i></a></div></div></header><div class="container navbars-desktop hidden-xs"><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-principale"><div><ul class="nav navbar-nav"><li class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="/" target="" title="">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-13"><a href="https://settegiorni.it/notizie-locali/rho-e-bollate/" target="" title="">Rho e Bollate</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-9"><a href="https://settegiorni.it/notizie-locali/legnano-e-altomilanese/" target="" title="">Legnano e Altomilanese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-11"><a href="https://settegiorni.it/notizie-locali/magenta-e-abbiategrasso/" target="" title="">Magenta e Abbiategrasso</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-15"><a href="https://settegiorni.it/notizie-locali/saronno/" target="" title="">Saronno</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-10169"><a href="https://settegiorni.it/notizie-locali/bassa-comasca/" target="" title="">Comasca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-10170"><a href="https://settegiorni.it/notizie-locali/groane/" target="" title="">Groane</a></li><li class="tv alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-17"><a href="https://settegiorni.it/multimedia/tv/" target="" title="">TV</a></li><li class="gallery alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-18"><a href="https://settegiorni.it/multimedia/gallery/" target="" title="">Gallery</a></li></ul></div></nav></div><div class="row row-advbillboard hidden-xs"><div class="col-sm-12 text-center"><div class="advbillboard"><ins class="no-xs" data-revive-zoneid="431" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-secondario"><div><ul class="nav navbar-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://settegiorni.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://settegiorni.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://settegiorni.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35"><a href="https://settegiorni.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://settegiorni.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://settegiorni.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41"><a href="https://settegiorni.it/commenti/" target="" title="">Commenti</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://settegiorni.it/notizie/motori/" target="" title="">Motori</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://settegiorni.it/notizie/salute/" target="" title="">Salute</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://settegiorni.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://settegiorni.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></nav></div></div><div class="container hidden-sm hidden-md hidden-lg collapse navbars-mobile"><div class="row"><div class="col-xs-12"><form role="search" method="get" class="form-ricerca" action="https://settegiorni.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form></div></div><div class="row"><div class="col-xs-6 menu-mobile-sinistro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-14"><a href="https://settegiorni.it/notizie-locali/rho-e-bollate/" target="" title="">Rho e Bollate</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-10"><a href="https://settegiorni.it/notizie-locali/legnano-e-altomilanese/" target="" title="">Legnano e Altomilanese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-12"><a href="https://settegiorni.it/notizie-locali/magenta-e-abbiategrasso/" target="" title="">Magenta e Abbiategrasso</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-16"><a href="https://settegiorni.it/notizie-locali/saronno/" target="" title="">Saronno</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-10171"><a href="https://settegiorni.it/notizie-locali/bassa-comasca/" target="" title="">Comasca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-10172"><a href="https://settegiorni.it/notizie-locali/groane/" target="" title="">Groane</a></li><li class="gallery menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-19"><a href="https://settegiorni.it/multimedia/gallery/" target="" title="">Gallery</a></li><li class="tv menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-20"><a href="https://settegiorni.it/multimedia/tv/" target="" title="">Settegiorni TV</a></li></ul></div><div class="col-xs-6 menu-mobile-destro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://settegiorni.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://settegiorni.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://settegiorni.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36"><a href="https://settegiorni.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://settegiorni.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="https://settegiorni.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://settegiorni.it/notizie/motori/" target="" title="">Motori</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://settegiorni.it/notizie/salute/" target="" title="">Salute</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="https://settegiorni.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://settegiorni.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></div></div><div class="container main-container"><div class="row row-advleaderboard hidden-xs"><div class="col-sm-12 col-md-12 col-lg-12"><div class="advleaderboard"><ins class="no-xs" data-revive-zoneid="433" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-advmobile-header hidden-sm hidden-md hidden-lg"><div class="col-xs-12"><div class="advmobile-header"><ins class="no-sm no-md no-lg" data-revive-zoneid="430" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-breadcrumb"><div class="col-xs-12 col-sm-12 col-lg-12"><ol class="breadcrumb"><li><a href="/"><i class="fa fa-home"></i></a></li><li><a href="https://settegiorni.it/notizie/politica/">Politica</a></li><li class="active">Lettere non recapitate, Poste italiane risponde al sindaco di Motta</li></ol></div></div><div class="row style-content-with-sidebar"><section class="content col-xs-12 col-sm-8 col-md-8 col-lg-8"><div class="container-fluid container-post no-padding"><div class="row row-header"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 header-wrap"><header><a class="categoria" href="https://settegiorni.it/notizie/politica/">
                            Politica
                                                    </a><a class="localita" href="https://settegiorni.it/notizie-locali/magenta-e-abbiategrasso/">Magenta e Abbiategrasso</a><small class="date">9 Aprile 2019</small><span class="comment-count hidden-xs hidden-sm"><i class="fa fa-comment"></i> 0 commenti</span></header></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-title-wrap"><h1 class="page-title" >Lettere non recapitate, Poste italiane risponde al sindaco di Motta</h1></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-subtitle-wrap"><h2 class="page-subtitle">Lettere non recapitate, Poste italiane risponde al sindaco di Motta Visconti che aveva lamentato il disservizio: “Ci sono alcune inconguenze”</h2></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 social-share-wrap"><span class="sharethis-inline-share-buttons"></span></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 post-image-wrap"><div class="post-image"><img class="img-responsive center-block" src="https://settegiorni.it/media/2019/03/motta-poste-650x377.jpg?x13647" /></div></div></div><div class="row"><div class="col-md-2 col-lg-2 hidden-xs hidden-sm social-share-verticale-wrap"><span class="sharethis-inline-share-buttons"></span></div><div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 post-content-wrap"><div class="banner-article-before"><ins class="Array" data-revive-zoneid="684" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div class="post-content"><p>Lettere non recapitate, Poste italiane risponde al sindaco di Motta Visconti che aveva lamentato il disservizio: “Ci sono alcune inconguenze”.</p><h2>Lettere non recapitate, Poste italiane risponde al sindaco di Motta</h2><p>Posta non recapitata a Motta, è giunta la risposta di Poste italiane alla lettera con la quale il sindaco <strong>Primo De Giuli</strong><a href="https://settegiorni.it/politica/motta-le-lettere-non-arrivano-il-sindaco-scrive-alle-poste/">chiedeva chiarimenti</a> ed una soluzione del disservizio. La missiva è firmata dal responsabile di zona <strong>Arturo Conte</strong>, che scrive: “ln seguito alla sua segnalazione, sono state attivate una serie di verifiche sul centro di distribuzione competente, volte a monitorare I&#8217;efficienza del servizio. Dagli accertamenti effettuati è emerso che, nel periodo iniziale dell&#8217;anno, si sono effettivamente verificati alcuni rallentamenti causati da un considerevole aumento dei volumi di traffico della corrispondenza. Al fine di ripristinare il più velocemente possibile la regolarità delle consegne, sono stati predisposti interventi di consegna straordinari, in virtù dei quali la zona risulta attualmente priva di giacenze e code di lavorazione.”</p><div class="advnative-in-article"><script type="text/javascript" async="true" src="//fo-api.omnitagjs.com/fo-api/ot.js?Placement=f2f5871f7a9e15a14ec678f89159dc10"></script></div><p>“ln seguito ad un&#8217;attenta attività di monitoraggio sul territorio – prosegue la risposta di Conte al sindaco -, La informo che sono state riscontrate alcune inconguenze, che purtreppo non permettono uno svolgimento ottimale del servizio di recapito. A tal proposito Poste ltaliane chiede a tutti i cittadini di verificare con i propri fornitori di utenze la completezza del proprio indirizzo, anche con I&#8217;indicazione della scala o civico barrato, circostanza per la quale sono state registrate il maggior numero di incongruenze sul territorio. E&#8217; inoltre richiesto il posizionarnento in modo chiaro e visibile del numero civico rilasciato dal Comune e che siano riportati i nominativi completi dei destinatari sul campanello/citofono e sulla cassetta, idonea per forma e dimensione e facilmente accessibile al portalettere”</p><div style="clear:both; margin-top:0em; margin-bottom:10px;"><a href="https://settegiorni.it/politica/elezioni-san-vittore-civicamente-daniela-rossi-sede/" target="_self" class="uad79da0d9b0ef0daba947de41ef9699a"><!-- INLINE RELATED POSTS 1/1 //--><style> .uad79da0d9b0ef0daba947de41ef9699a { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:#eaeaea; border:0!important; border-left:4px solid #34495E!important; text-decoration:none; } .uad79da0d9b0ef0daba947de41ef9699a:active, .uad79da0d9b0ef0daba947de41ef9699a:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .uad79da0d9b0ef0daba947de41ef9699a { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .uad79da0d9b0ef0daba947de41ef9699a .ctaText { font-weight:bold; color:#2980B9; text-decoration:none; font-size: 16px; } .uad79da0d9b0ef0daba947de41ef9699a .postTitle { color:#000000; text-decoration: underline!important; font-size: 16px; } .uad79da0d9b0ef0daba947de41ef9699a:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Leggi anche:</span>&nbsp; <span class="postTitle">Elezioni San Vittore, "Civicamente" di Daniela Rossi apre la sede</span></div></a></div><p>“L&#8217;Azienda – conclude la nota &#8211; invita infine la cittadinanza a verificare con accuratezza il timbro apposto sulla corrispondenza in quanto sulterritorio in questione operano anche altri operatori postali. Le rinnovo, nell&#8217;ottica di una proficua collaborazione con codesta Amministrazione, I&#8217;impegno dell&#8217;Azienda a gestire eventuali disservizi che si dovessero verificare”<a href="http://www.settegiorni.it"> TORNA ALLA HOME PAGE PER LE ALTRE NOTIZIE</a></p><div class='yarpp-related'><div class="container-fluid"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><h3>Ti potrebbe interessare:</h3></div></div><div class="row"><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;politica&#x2F;motta-inaugurazione-medie-ci-sara-anche-delpini&#x2F;"><img class="img-responsive" src="https://settegiorni.it/media/2019/03/motta-delpini-300x200.jpg?x13647" /><small class="date">29 Marzo 2019</small><div class="title">Motta, inaugurazione medie: ci sarà anche Delpini</div></a></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;politica&#x2F;motta-le-lettere-non-arrivano-il-sindaco-scrive-alle-poste&#x2F;"><img class="img-responsive" src="https://settegiorni.it/media/2019/03/motta-poste-300x200.jpg?x13647" /><small class="date">25 Marzo 2019</small><div class="title">Motta, le lettere non arrivano: il sindaco scrive alle Poste</div></a></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;politica&#x2F;via-annoni-a-motta-il-sindaco-chiesto-a-cap-di-intervenire&#x2F;"><img class="img-responsive" src="https://settegiorni.it/media/2018/11/motta-cantiere-300x200.jpg?x13647" /><small class="date">30 Novembre 2018</small><div class="title">Via Annoni a Motta, il sindaco: “Chiesto a Cap di intervenire”</div></a></div></div></div></div></div><div class="post-tags"><strong><i class="fa fa-tags"></i>Tag</strong><a href="https://settegiorni.it/notizie-taggate/motta-visconti/">motta visconti</a><span class="sep">,</span><a href="https://settegiorni.it/notizie-taggate/poste-italiane/">poste italiane</a></div><div class="comments-box"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/politica/lettere-non-recapitate-poste-italiane-risponde-al-sindaco-di-motta/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://settegiorni.it/core/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label><input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label><input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><div role="note" class="comment-form-policy-top-copy" style="font-size:80%"></div><p class="comment-form-policy"><label for="policy" style="display:block !important"><input id="policy" name="policy" value="policy-key" class="comment-form-policy__input" type="checkbox" style="width:auto; margin-right:7px;" aria-required="true">Ai sensi dell’Art. 7 del Regolamento EU 679/2016, dichiara di aver preso visione dell’informativa ed esprime liberamente il consenso al <a href="https://settegiorni.it/informativa-privacy/" target="_blank" class="comment-form-policy__see-more-link"> Trattamento da parte del Titolare.</a><span class="comment-form-policy__required required"> *</span></label></p><div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_1159527626" class="gglcptch_recaptcha"></div><noscript><div style="width: 302px;"><div style="width: 302px; height: 422px; position: relative;"><div style="width: 302px; height: 422px; position: absolute;"><iframe src="https://www.google.com/recaptcha/api/fallback?k=6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe></div></div><div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;"><textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea></div></div></noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /><input type='hidden' name='comment_post_ID' value='74325' id='comment_post_ID' /><input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div><!-- #respond --></div></div></div></div></section><aside class="sidebar col-xs-12 col-sm-4 col-md-4 col-lg-4"><div id="special_widgets__last_category_post_widget-2" class="last-post-amici-della-neve widget widget-special-widgets-last-category-post"><div class="post"><div class="image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;amici-della-neve&#x2F;il-video-del-comprensorio&#x2F;"><img class="img-responsive" src="https://settegiorni.it/media/2019/01/CatturaOO-300x200.jpg?x13647" /></a></div><div class="title-wrap"><a class="center-block title" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;amici-della-neve&#x2F;il-video-del-comprensorio&#x2F;">#Amicidellaneve vi porta a Pila VIDEO</a></div></div></div><div id="dmedia_localita__tab_post_format_per_localita_widget-3" class="widget widget-dmedia-localita-tab-post-format-localita"><div class="widget-title-wrap"><span class="title">Altre Gallery</span></div><ul class="nav nav-tabs"><li class="active"><a data-toggle="tab" href="#-tab-video"><i class="fa fa-video-camera"></i> Video
            </a></li><li class=""><a data-toggle="tab" href="#-tab-gallery"><i class="fa fa-camera"></i> Foto
            </a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane active tab-video container-fluid" id="-tab-video"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;attualita&#x2F;linchiesta-di-silighini-in-tv-a-non-e-larena&#x2F;"><img class="img-responsive" src="https://settegiorni.it/media/2019/04/8FFB70D5-C694-4C8D-B0FD-CB276CE58EC6-100x80.jpeg?x13647" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;attualita&#x2F;linchiesta-di-silighini-in-tv-a-non-e-larena&#x2F;">L’inchiesta di Silighini in tv a “Non è l’arena”</a><small class="date">8 Aprile 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;attualita&#x2F;flash-mob-a-bia-per-salvare-il-musicale-video&#x2F;"><img class="img-responsive" src="https://settegiorni.it/media/2019/04/WhatsApp-Image-2019-04-05-at-22.30.36-100x80.jpeg?x13647" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;attualita&#x2F;flash-mob-a-bia-per-salvare-il-musicale-video&#x2F;">Flash mob a Bià per salvare il musicale VIDEO</a><small class="date">6 Aprile 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;attualita&#x2F;pericolo-valanghe-sulle-montagne-lombarde-nel-fine-settimana-video&#x2F;"><img class="img-responsive" src="https://settegiorni.it/media/2019/04/valanghe-100x80.jpg?x13647" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;attualita&#x2F;pericolo-valanghe-sulle-montagne-lombarde-nel-fine-settimana-video&#x2F;">Pericolo valanghe sulle montagne lombarde nel fine settimana VIDEO</a><small class="date">5 Aprile 2019</small></div></div></div><div role="tabpanel" class="tab-pane tab-gallery container-fluid" id="-tab-gallery"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;cronaca&#x2F;code-in-autostrada-a4-per-due-diversi-incidenti-con-mezzi-pesanti-coinvolti&#x2F;"><img class="img-responsive" src="https://settegiorni.it/media/2019/04/WhatsApp-Image-2019-04-09-at-09.52.36-1-100x80.jpeg?x13647" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;cronaca&#x2F;code-in-autostrada-a4-per-due-diversi-incidenti-con-mezzi-pesanti-coinvolti&#x2F;">Traffico paralizzato in Autostrada A4 per due incidenti con mezzi pesanti coinvolti FOTO</a><small class="date">9 Aprile 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;cronaca&#x2F;scontro-tra-auto-a-busto-garolfo-arrivano-i-pompieri-le-foto&#x2F;"><img class="img-responsive" src="https://settegiorni.it/media/2019/04/WhatsApp-Image-2019-04-05-at-10.30.45-100x80.jpeg?x13647" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;cronaca&#x2F;scontro-tra-auto-a-busto-garolfo-arrivano-i-pompieri-le-foto&#x2F;">Scontro tra auto a Busto Garolfo: arrivano i pompieri &#8211; LE FOTO</a><small class="date">5 Aprile 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;politica&#x2F;crisi-politica-a-legnano-lincontro-con-i-dimissionari&#x2F;"><img class="img-responsive" src="https://settegiorni.it/media/2019/04/WhatsApp-Image-2019-04-03-at-21.33.59-100x80.jpeg?x13647" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;politica&#x2F;crisi-politica-a-legnano-lincontro-con-i-dimissionari&#x2F;">Crisi politica a Legnano, l&#8217;incontro con i dimissionari</a><small class="date">3 Aprile 2019</small></div></div></div></div></div><div id="dmedia_banner__print_banner_widget-11" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="434" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="wpp-5" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più lette</span></div><!-- cached --><!-- WordPress Popular Posts --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://settegiorni.it/cronaca/camion-prende-tangenziale-ovest-settimo-foto/" title="Camion prende fuoco sulla tangenziale Ovest a Settimo FOTO" target="_self"><img width="100" height="80" src="https://settegiorni.it/media/2019/04/21575a8e-8e8c-45b1-84c4-8678bef9c64a-1-100x80.jpg?x13647" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="camion prende fuoco" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://settegiorni.it/cronaca/camion-prende-tangenziale-ovest-settimo-foto/" title="Camion prende fuoco sulla tangenziale Ovest a Settimo FOTO" class="wpp-post-title" target="_self">Camion prende fuoco sulla tangenziale Ovest a Settimo FOTO</a><span class="wpp-date">8 Aprile 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://settegiorni.it/cronaca/e-un-ragazzo-di-rho-la-vittima-dellincidente-mortale-di-pregnana/" title="E&#8217; un ragazzo di Rho la vittima dell&#8217;incidente mortale di Pregnana" target="_self"><img width="100" height="80" src="https://settegiorni.it/media/2019/04/36307857-100x80.jpg?x13647" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://settegiorni.it/cronaca/e-un-ragazzo-di-rho-la-vittima-dellincidente-mortale-di-pregnana/" title="E&#8217; un ragazzo di Rho la vittima dell&#8217;incidente mortale di Pregnana" class="wpp-post-title" target="_self">E&#8217; un ragazzo di Rho la vittima dell&#8217;incidente mortale di Pregnana</a><span class="wpp-date">6 Aprile 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://settegiorni.it/cronaca/malore-fatale-sul-lavoro-muore-a-44-anni/" title="Malore fatale sul lavoro, muore a 44 anni" target="_self"><img width="100" height="80" src="https://settegiorni.it/media/2019/04/morto-100x80.jpg?x13647" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Malore fatale sul lavoro, muore a 44 anni" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://settegiorni.it/cronaca/malore-fatale-sul-lavoro-muore-a-44-anni/" title="Malore fatale sul lavoro, muore a 44 anni" class="wpp-post-title" target="_self">Malore fatale sul lavoro, muore a 44 anni</a><span class="wpp-date">3 Aprile 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://settegiorni.it/cronaca/incidenti-a-bareggio-e-legnano-sirene-di-notte/" title="Incidenti a Bareggio e Legnano SIRENE DI NOTTE" target="_self"><img width="100" height="80" src="https://settegiorni.it/media/2019/03/ambulanza-650x433-100x80.jpg?x13647" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Grave malore in codice rosso" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://settegiorni.it/cronaca/incidenti-a-bareggio-e-legnano-sirene-di-notte/" title="Incidenti a Bareggio e Legnano SIRENE DI NOTTE" class="wpp-post-title" target="_self">Incidenti a Bareggio e Legnano SIRENE DI NOTTE</a><span class="wpp-date">7 Aprile 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://settegiorni.it/cronaca/urla-e-grida-in-pronto-soccorso-minaccia-soccorritori-medici-52enne-arrestato/" title="Urla e grida in pronto soccorso: minaccia soccorritori, medici 52enne arrestato" target="_self"><img width="100" height="80" src="https://settegiorni.it/media/2019/04/ambulanza2-100x80.jpg?x13647" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://settegiorni.it/cronaca/urla-e-grida-in-pronto-soccorso-minaccia-soccorritori-medici-52enne-arrestato/" title="Urla e grida in pronto soccorso: minaccia soccorritori, medici 52enne arrestato" class="wpp-post-title" target="_self">Urla e grida in pronto soccorso: minaccia soccorritori, medici 52enne arrestato</a><span class="wpp-date">8 Aprile 2019</span></div></div></div></div><div id="dmedia_banner__print_banner_widget-12" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="435" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="wpp-6" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più commentate</span></div><!-- cached --><!-- WordPress Popular Posts --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://settegiorni.it/cronaca/lumaca-nellinsalata-mensa-polemica/" title="Lumaca nell&#8217;insalata della mensa, scoppia la polemica" target="_self"><img width="100" height="80" src="https://settegiorni.it/media/2019/04/LUMACA-100x80.jpg?x13647" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="lumaca nell&#039;insalata" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://settegiorni.it/cronaca/lumaca-nellinsalata-mensa-polemica/" title="Lumaca nell&#8217;insalata della mensa, scoppia la polemica" class="wpp-post-title" target="_self">Lumaca nell&#8217;insalata della mensa, scoppia la polemica</a><span class="wpp-comments">2 commenti</span> | <span class="wpp-date">3 Aprile 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://settegiorni.it/cronaca/schianto-allincrocio-tre-persone-finiscono-allospedale/" title="Schianto all&#8217;incrocio, tre persone finiscono all&#8217;ospedale FOTO" target="_self"><img width="100" height="80" src="https://settegiorni.it/media/2019/04/cuttica4-100x80.jpg?x13647" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Schianto all&#039;incrocio, tre persone finiscono all&#039;ospedale" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://settegiorni.it/cronaca/schianto-allincrocio-tre-persone-finiscono-allospedale/" title="Schianto all&#8217;incrocio, tre persone finiscono all&#8217;ospedale FOTO" class="wpp-post-title" target="_self">Schianto all&#8217;incrocio, tre persone finiscono all&#8217;ospedale FOTO</a><span class="wpp-comments">1 commento</span> | <span class="wpp-date">4 Aprile 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://settegiorni.it/politica/commissione-mensa-sindaco-nuovo-regolamento/" title="Commissione mensa, il sindaco spiega il nuovo regolamento" target="_self"><img width="100" height="80" src="https://settegiorni.it/media/2019/03/foto-sindaco-Vercesi-100x80.jpg?x13647" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="commissione mensa" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://settegiorni.it/politica/commissione-mensa-sindaco-nuovo-regolamento/" title="Commissione mensa, il sindaco spiega il nuovo regolamento" class="wpp-post-title" target="_self">Commissione mensa, il sindaco spiega il nuovo regolamento</a><span class="wpp-comments">1 commento</span> | <span class="wpp-date">23 Marzo 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://settegiorni.it/cronaca/pero-bossi-lascia-il-pd-e-si-candida-con-gente-di-pero/" title="Pero: Daniela Bossi lascia il Pd e si candida con Gente di Pero" target="_self"><img width="100" height="80" src="https://settegiorni.it/media/2019/04/bossi3-100x80.jpg?x13647" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Daniela bossi" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://settegiorni.it/cronaca/pero-bossi-lascia-il-pd-e-si-candida-con-gente-di-pero/" title="Pero: Daniela Bossi lascia il Pd e si candida con Gente di Pero" class="wpp-post-title" target="_self">Pero: Daniela Bossi lascia il Pd e si candida con Gente di Pero</a><span class="wpp-comments">1 commento</span> | <span class="wpp-date">8 Aprile 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://settegiorni.it/cronaca/federica-vivrai-cielo-addio-24enne-morta-meningite-foto-video/" title="&#8220;Federica, ora vivrai in cielo&#8221;: folla per l&#8217;addio alla 24enne morta di meningite FOTO e VIDEO" target="_self"><img width="100" height="80" src="https://settegiorni.it/media/2019/03/e782c9f1-306f-49ac-8ced-2d8e5de2427a-1-100x80.jpg?x13647" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://settegiorni.it/cronaca/federica-vivrai-cielo-addio-24enne-morta-meningite-foto-video/" title="&#8220;Federica, ora vivrai in cielo&#8221;: folla per l&#8217;addio alla 24enne morta di meningite FOTO e VIDEO" class="wpp-post-title" target="_self">&#8220;Federica, ora vivrai in cielo&#8221;: folla per l&#8217;addio alla 24enne morta di meningite FOTO e VIDEO</a><span class="wpp-comments">1 commento</span> | <span class="wpp-date">23 Marzo 2019</span></div></div></div></div><div id="dmedia_banner__print_banner_widget-13" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="436" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="special_widgets__list_latest_used_tags_widget-3" class="tag-of-the-week widget widget-special-widgets-list-latest-used-tags"><div class="widget-title-wrap"><span class="title">Tag della settimana</span></div><div class="tags-list-wrap"><ul class="list-inline"><li><a href="https://settegiorni.it/notizie-taggate/legnano/">legnano</a></li><li><a href="https://settegiorni.it/notizie-taggate/magenta/">magenta</a></li><li><a href="https://settegiorni.it/notizie-taggate/saronno/">saronno</a></li><li><a href="https://settegiorni.it/notizie-taggate/rho/">rho</a></li><li><a href="https://settegiorni.it/notizie-taggate/abbiategrasso/">abbiategrasso</a></li><li><a href="https://settegiorni.it/notizie-taggate/parabiago/">parabiago</a></li><li><a href="https://settegiorni.it/notizie-taggate/tradate/">Tradate</a></li><li><a href="https://settegiorni.it/notizie-taggate/incidente/">incidente</a></li><li><a href="https://settegiorni.it/notizie-taggate/carabinieri/">carabinieri</a></li><li><a href="https://settegiorni.it/notizie-taggate/cerro-maggiore/">cerro maggiore</a></li></ul></div></div><div id="dmedia_banner__print_banner_widget-14" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="437" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="special_widgets__tab_category_post_widget-3" class="verticali-tab widget widget-special-widgets-tab-latest-category-post"><ul class="nav nav-tabs"><li class=" active"><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-motori">Motori</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-cucina">Cucina</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-casa">Casa</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-salute">Salute</a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane  active container-fluid" id="special_widgets__tab_category_post_widget-3-tab-motori"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;motori&#x2F;range-rover-evoque-protagonista-alla-milano-design-week&#x2F;"><img class="img-responsive" src="https://settegiorni.it/media/2019/04/range-rover-evoque-fuorisalone-2019-1--100x80.jpg?x13647" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;motori&#x2F;range-rover-evoque-protagonista-alla-milano-design-week&#x2F;">Range Rover Evoque protagonista alla Milano Design Week</a><small class="date">7 Aprile 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;motori&#x2F;mclaren-grand-tourer-novita-in-arrivo&#x2F;"><img class="img-responsive" src="https://settegiorni.it/media/2019/04/10742-mclarenreadiesrule-breakinggrandtourer-100x80.jpg?x13647" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;motori&#x2F;mclaren-grand-tourer-novita-in-arrivo&#x2F;">McLaren Grand Tourer, novità in arrivo</a><small class="date">7 Aprile 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;motori&#x2F;volkswagen-golf-festeggia-i-suoi-primi-45-anni&#x2F;"><img class="img-responsive" src="https://settegiorni.it/media/2019/03/Golf-I-1974_DB2003AU01914-100x80.jpg?x13647" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;motori&#x2F;volkswagen-golf-festeggia-i-suoi-primi-45-anni&#x2F;">Volkswagen Golf festeggia i suoi primi 45 anni</a><small class="date">31 Marzo 2019</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-cucina"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;cucina&#x2F;parmigiano-e-prosecco-al-parlamento-europeo&#x2F;"><img class="img-responsive" src="https://settegiorni.it/media/2019/04/parmigiano-reggiano-1574185_960_720-100x80.jpg?x13647" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;cucina&#x2F;parmigiano-e-prosecco-al-parlamento-europeo&#x2F;">Parmigiano e prosecco al Parlamento europeo!</a><small class="date">7 Aprile 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;cucina&#x2F;lo-spumante-italiano-fa-il-record-per-lexport&#x2F;"><img class="img-responsive" src="https://settegiorni.it/media/2019/04/alcohol-2178775_960_720-100x80.jpg?x13647" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;cucina&#x2F;lo-spumante-italiano-fa-il-record-per-lexport&#x2F;">Lo spumante italiano fa il record per l’export</a><small class="date">7 Aprile 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;cucina&#x2F;che-cosa-si-intende-con-alimentazione-biologica&#x2F;"><img class="img-responsive" src="https://settegiorni.it/media/2019/03/vegetables-752153_960_720-100x80.jpg?x13647" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;cucina&#x2F;che-cosa-si-intende-con-alimentazione-biologica&#x2F;">Che cosa si intende con alimentazione biologica?</a><small class="date">31 Marzo 2019</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-casa"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;casa&#x2F;casa-a-colori-primavera&#x2F;"><img class="img-responsive" src="https://settegiorni.it/media/2019/04/36137341_brush-3222629_1920-100x80.jpg?x13647" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;casa&#x2F;casa-a-colori-primavera&#x2F;">Casa a colori per la primavera</a><small class="date">7 Aprile 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;casa&#x2F;dieci-consigli-per-un-orto-perfetto&#x2F;"><img class="img-responsive" src="https://settegiorni.it/media/2019/04/onion-3540502_960_720-100x80.jpg?x13647" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;casa&#x2F;dieci-consigli-per-un-orto-perfetto&#x2F;">Dieci consigli per un orto perfetto</a><small class="date">7 Aprile 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;casa&#x2F;hi-tech-in-casa-piu-efficienza-e-sicurezza&#x2F;"><img class="img-responsive" src="https://settegiorni.it/media/2019/03/smart-home-3920905_960_720-100x80.jpg?x13647" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;casa&#x2F;hi-tech-in-casa-piu-efficienza-e-sicurezza&#x2F;">Hi-tech in casa: più efficienza e sicurezza</a><small class="date">31 Marzo 2019</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-salute"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;salute&#x2F;piede-diabetico-stage-presso-lunita-operativa-complessa-allospedale-di-abbiategrasso&#x2F;"><img class="img-responsive" src="https://settegiorni.it/media/2017/08/Abbiategrasso-dal-13-dicembre-pronto-soccorso-chiuso-di-notte-583ef05a5ad0b1-100x80.jpg?x13647" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;salute&#x2F;piede-diabetico-stage-presso-lunita-operativa-complessa-allospedale-di-abbiategrasso&#x2F;">Piede diabetico: stage presso l&#8217;Unità operativa complessa all&#8217;ospedale di Abbiategrasso</a><small class="date">8 Aprile 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;salute&#x2F;cosa-sono-e-come-funzionano-gli-impianti-a-carico-immediato&#x2F;"><img class="img-responsive" src="https://settegiorni.it/media/2019/04/shutterstock_267650246-100x80.jpg?x13647" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;salute&#x2F;cosa-sono-e-come-funzionano-gli-impianti-a-carico-immediato&#x2F;">Cosa sono e come funzionano gli impianti a carico immediato?</a><small class="date">8 Aprile 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;salute&#x2F;controllo-pigmenti-tatuaggi-litalia-e-allavanguardia&#x2F;"><img class="img-responsive" src="https://settegiorni.it/media/2019/04/tattoo-3268988_960_720-100x80.jpg?x13647" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;salute&#x2F;controllo-pigmenti-tatuaggi-litalia-e-allavanguardia&#x2F;">Controllo pigmenti tatuaggi, l’Italia è all’avanguardia</a><small class="date">7 Aprile 2019</small></div></div></div></div></div><div id="dmedia_banner__print_banner_widget-15" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="438" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></aside></div></div><div class="container-fluid footer-main-wrapper"><footer class="container-fluid footer-main"><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 gerenza"><header>
                    Settegiorni
                </header><ul class="list-unstyled"><li><strong>Direttore Responsabile</strong> Giancarlo Ferrario</li><li><strong>Editore</strong> Media(iN) Srl - via Paolo Regis 7 - Chivasso | P.IVA 01688860996</li><li><strong>Pubblicità</strong> PUBLI IN Via Campi 29/L , 23807 Merate (LC) tel. 039.99891 publiin@netweek.it</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 note-legali"><header>
                    Informative
                </header><ul class="list-unstyled"><li><a class="cursor-pointer" href="https://settegiorni.it/informativa-utilizzo-cookie/">Informativa utilizzo Cookie</a></li><li><a class="cursor-pointer" href="https://settegiorni.it/informativa-privacy/">Informativa privacy</a></li><li><a class="cursor-pointer" href="https://settegiorni.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li><li>© Copyright 2019 Dmedia Group SpA. Tutti i diritti riservati.</li></ul></div></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 contatti"><header>
                        Contatti
                    </header><ul class="list-unstyled"><li><strong>Redazione</strong> redazione@settegiorni.it 02/93261901 (redazione) 0293508007 (pubblicità), Rho, Via Castelli Fiorenza, 34</li><li><strong>Redazione</strong> redazione@lasettimanadisaronno.it 02/96248400, Saronno, Via Garibaldi, 35</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 credits"><header>
                    Credits
                </header><div class="content">
                    Servizi informatici provveduti da Dmedia Group SpA Soc. Unipersonale<br />
                           Via Campi, 29/L 23807 Merate (LC) C.F. e P.IVA 13428550159<br />
                           Società del Gruppo Netweek S.p.A. - Codice fiscale 12925460151
                </div></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="content" style="font-size:75%; padding-top:15px;">
                    Comunicazione preventiva per la diffusione di messaggi elettorali per: <br />
                            ELEZIONI DEL 26 MAGGIO 2019. <br />
                            Ai sensi e per le disposizioni di attuazione della Legge 22 febbraio 2000,n.28 in materia di comunicazione politica e di parità d&#039;accesso ai mezzi di informazione emesse dell&#039;Autorità per le Garanzie nelle Comunicazioni. <br />
                            L&#039;Editore dichiara la propria disponibilità a pubblicare sulla predetta testata messaggi referendari tramite prenotazione degli spazi, invio del materiale, pagamento anticipato, secondo le condizioni contenute nel codice di autoregolamentazione depositato presso i propri uffici di redazione e della concessionaria di pubblicità.<br />
                            I dati Editore e Concessionaria Pubblicità sono riportati nella gerenza qui sopra. 
                    <br /><small>
                        * Il codice di autoregolamentazione per la funzione degli spazi, indica: le condizioni temporali, le modalità di presentazione delle richieste, le modalità di invio del materiale, le modalità di pubblicazione in funzione alla disponibilità degli spazi, le condizioni tariffarie
                    </small></div></div></div></footer></div><script type="text/javascript">var f=window.location.hash;if(f&&0===f.indexOf('#vrt1='))sessionStorage.setItem('GMvrt',f.replace('#vrt1=','')),window.location=window.location.href.replace(f,'');else{var v=sessionStorage.getItem('GMvrt');v?document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'&v='+v+'" async><\/script>'):document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'" async><\/script>')}</script><link rel="stylesheet" href="https://settegiorni.it/core/?x13647&amp;w3tc_minify=58026.css" media="all" />
<script src="https://settegiorni.it/core/?x13647&amp;w3tc_minify=fa057.js"></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js?#property=58a3267a339cc50012f85711'></script><script src="https://settegiorni.it/core/?x13647&amp;w3tc_minify=f9e24.js"></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit'></script><script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn","theme":"light","error":"<strong>Avviso<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly."},"vars":{"visibility":false}};
/* ]]> */
</script><script src="https://settegiorni.it/core/?x13647&amp;w3tc_minify=2d851.js"></script>
<div class="advskin" ><ins class="no-xs" data-revive-zoneid="439" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 570/824 objects using disk
Page Caching using disk: enhanced 
Minified using disk
Database Caching 16/46 queries in 0.058 seconds using disk

Served from: settegiorni.it @ 2019-04-09 11:22:59 by W3 Total Cache
-->