<!doctype html>
<!--[if lt IE 7]><html class="no-js ie ie6 lt-ie9 lt-ie8 lt-ie7" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]><html class="no-js ie ie7 lt-ie9 lt-ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]><html class="no-js ie ie8 lt-ie9" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
    <head><link rel="stylesheet" type="text/css" href="https://settegiorni.it/core/?x18251&amp;w3tc_minify=7ca8c.css" media="all" />

        <meta charset="UTF-8" />
<title>Morimondo, telecamere mobili contro l&#039;abbandono dei rifiuti - Settegiorni</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<meta name="description" content="Morimondo, in arrivo telecamere mobili per controllare l&#039;abbandono dei rifiuti nelle campagne. Lo annuncia l&#039;Amministrazione comunale"/>
<link rel="canonical" href="https://settegiorni.it/politica/morimondo-telecamere-mobili-contro-labbandono-dei-rifiuti/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Morimondo, telecamere mobili contro l&#039;abbandono dei rifiuti - Settegiorni" />
<meta property="og:description" content="Morimondo, in arrivo telecamere mobili per controllare l&#039;abbandono dei rifiuti nelle campagne. Lo annuncia l&#039;Amministrazione comunale" />
<meta property="og:url" content="https://settegiorni.it/politica/morimondo-telecamere-mobili-contro-labbandono-dei-rifiuti/" />
<meta property="og:site_name" content="Settegiorni" />
<meta property="article:tag" content="morimondo" />
<meta property="article:section" content="Politica" />
<meta property="article:published_time" content="2018-10-15T14:50:27+02:00" />
<meta property="article:modified_time" content="2018-10-15T16:52:16+02:00" />
<meta property="og:updated_time" content="2018-10-15T16:52:16+02:00" />
<meta property="og:image" content="https://settegiorni.it/media/2018/10/rifiuti-5-5.jpg" />
<meta property="og:image:secure_url" content="https://settegiorni.it/media/2018/10/rifiuti-5-5.jpg" />
<meta property="og:image:width" content="527" />
<meta property="og:image:height" content="428" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Morimondo, in arrivo telecamere mobili per controllare l&#039;abbandono dei rifiuti nelle campagne. Lo annuncia l&#039;Amministrazione comunale" />
<meta name="twitter:title" content="Morimondo, telecamere mobili contro l&#039;abbandono dei rifiuti - Settegiorni" />
<meta name="twitter:image" content="https://settegiorni.it/media/2018/10/rifiuti-5-5.jpg" />

<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel="alternate" type="application/rss+xml" title="Settegiorni &raquo; Morimondo, telecamere mobili contro l&#8217;abbandono dei rifiuti Feed dei commenti" href="https://settegiorni.it/politica/morimondo-telecamere-mobili-contro-labbandono-dei-rifiuti/feed/" />











<script type="text/javascript" src="https://settegiorni.it/core/?x18251&amp;w3tc_minify=74d99.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var dmediaBannerOpts = {"revive_script_url":"https:\/\/ads.netweek.it\/www\/delivery\/asyncjs.php","only_if_cookie_accepted":""};
/* ]]> */
</script>
<script type="text/javascript" src="https://settegiorni.it/core/?x18251&amp;w3tc_minify=7e8ec.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var netweekCmpOpts = {"site_name":"Settegiorni","site_home_url":"https:\/\/settegiorni.it\/","site_privacy_url":"https:\/\/settegiorni.it\/informativa-privacy\/","site_cookie_url":"https:\/\/settegiorni.it\/informativa-utilizzo-cookie\/","site_logo":"https:\/\/settegiorni.it\/core\/..\/media\/2017\/12\/cropped-logo-settegiorni.png"};
/* ]]> */
</script>
<script type="text/javascript" src="https://settegiorni.it/core/?x18251&amp;w3tc_minify=e6f76.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/settegiorni.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","action":"update_views_ajax","ID":"50409","token":"531fd948c0","debug":""};
/* ]]> */
</script>
<script type="text/javascript" src="https://settegiorni.it/core/?x18251&amp;w3tc_minify=bfabd.js"></script>

<link rel='https://api.w.org/' href='https://settegiorni.it/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://settegiorni.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsettegiorni.it%2Fpolitica%2Fmorimondo-telecamere-mobili-contro-labbandono-dei-rifiuti%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://settegiorni.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsettegiorni.it%2Fpolitica%2Fmorimondo-telecamere-mobili-contro-labbandono-dei-rifiuti%2F&#038;format=xml" />
<style type='text/css'>
					.crestaBoxImage {height: 73px; }
					.crestaBoxImage img {width: 98px; }
					
					.crestaPostsBox.show { -webkit-box-shadow: 0 0 3px rgba(0, 0, 0, 0.2); -moz-box-shadow: 0 0 3px rgba(0, 0, 0, 0.2); box-shadow: 0 0 3px rgba(0, 0, 0, 0.2);}
					
					.crestaPostsBox { width: 410px; right: -410px; bottom: 10%; z-index: 99; font-size: 13px; line-height: 20px; }
					.crestaPostsBox.show {right: 0px;}
					@media all and (max-width: 767px) {
						.crestaPostsBox {right: -100%;}
						.crestaPostsBox.show {right: 0px;}
					}
				</style>
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-28744272-15', 'auto');
			ga('set', 'anonymizeIp', true);
			ga('send', 'pageview');
		</script>

	<script id='SP7c2e2634-f03a-43bc-a5f5-a90400fa6759' src='https://goodtagmanagerapi.azurewebsites.net/api/Placement/?id=7c2e2634-f03a-43bc-a5f5-a90400fa6759' async></script><script id='SP4ba6ab2e-e9c2-4891-bd13-a90400fa6e76' src='https://goodtagmanagerapi.azurewebsites.net/api/Placement/?id=4ba6ab2e-e9c2-4891-bd13-a90400fa6e76' async></script>      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="/contents/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://settegiorni.it/core");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '64694fe1-8ec5-447d-bb5d-8e5ae952cf21';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Settegiorni";
oneSignal_options['welcomeNotification']['message'] = "Grazie per aver attivato le nostre notifiche";
oneSignal_options['welcomeNotification']['url'] = "https://settegiorni.it/";
oneSignal_options['path'] = "/contents/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.62c55c8f-4b76-4a2c-bf2b-fd3fb88f056f";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Desideri ricevere notifiche e rimanere aggiornato con le ultime notizie?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'SI';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO';
oneSignal_options['promptOptions']['siteName'] = 'Settegiorni';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

</head><body class="post-template-default single single-post postid-50409 single-format-standard wp-custom-logo"><header class="container header-main"><div class="row row-mobile-gruppo-netweek hidden-md hidden-lg"><div class="col-xs-12 gruppo-netweek"><a href="http://www.netweek.it/" target="_blank"><img src="/contents/themes/portali-netweek/assets/dist/img/logo-netweek-mobile.png?x18251" /></a></div></div><div class="row row-bottom-tools hidden-xs"><div class="col-sm-6 col-md-4 links-top"><ul class="list-inline"><li><a class="cursor-pointer" href="https://settegiorni.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li></ul></div><div class="col-md-4 hidden-sm text-center gruppo-netweek">
            Testata del Gruppo <a href="http://www.netweek.it/" target="_blank"><img src="/contents/themes/portali-netweek/assets/dist/img/logo-netweek-desktop.png?x18251" /></a></div><div class="col-sm-6 col-md-4 text-right ricerca-e-social"><form role="search" method="get" class="form-ricerca" action="https://settegiorni.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form><ul class="list-inline list-social"><li><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/settegiorni.it/"><i class="fa fa-facebook"></i></a></li><li><a target="_blank" class="cursor-pointer" title="Apri feed notizie" href="https://settegiorni.it/feed/"><i class="fa fa-rss"></i></a></li></ul></div></div><div class="row row-intestazione"><div class="hidden-xs col-sm-3 advmanchette-wrap"><div class="advmanchette"><ins class="no-xs" data-revive-zoneid="432" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-xs-2 mobile-sx"><a class="cursor-pointer" data-toggle="collapse" data-target="body > .container.navbars-mobile" ><i class="fa fa-bars"></i></a></div><div class="col-xs-8 col-sm-6 col-md-6 col-lg-6 col-logo"><a href="https://settegiorni.it/" class="custom-logo-link" rel="home" itemprop="url"><img width="519" height="80" src="https://settegiorni.it/media/2017/12/cropped-logo-settegiorni.png?x18251" class="custom-logo" alt="Settegiorni" itemprop="logo" /></a></div><div class="hidden-xs col-sm-3 advmanchette-wrap"><div class="advmanchette"><ins class="no-xs" data-revive-zoneid="432" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-sx-2 mobile-dx"><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/settegiorni.it/"><i class="fa fa-facebook"></i></a></div></div></header><div class="container navbars-desktop hidden-xs"><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-principale"><div><ul class="nav navbar-nav"><li class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="/" target="" title="">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-13"><a href="https://settegiorni.it/notizie-locali/rho-e-bollate/" target="" title="">Rho e Bollate</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-9"><a href="https://settegiorni.it/notizie-locali/legnano-e-altomilanese/" target="" title="">Legnano e Altomilanese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-11"><a href="https://settegiorni.it/notizie-locali/magenta-e-abbiategrasso/" target="" title="">Magenta e Abbiategrasso</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-15"><a href="https://settegiorni.it/notizie-locali/saronno/" target="" title="">Saronno</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-10169"><a href="https://settegiorni.it/notizie-locali/bassa-comasca/" target="" title="">Comasca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-10170"><a href="https://settegiorni.it/notizie-locali/groane/" target="" title="">Groane</a></li><li class="tv alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-17"><a href="https://settegiorni.it/multimedia/tv/" target="" title="">TV</a></li><li class="gallery alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-18"><a href="https://settegiorni.it/multimedia/gallery/" target="" title="">Gallery</a></li></ul></div></nav></div><div class="row row-advbillboard hidden-xs"><div class="col-sm-12 text-center"><div class="advbillboard"><ins class="no-xs" data-revive-zoneid="431" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-secondario"><div><ul class="nav navbar-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://settegiorni.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://settegiorni.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://settegiorni.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35"><a href="https://settegiorni.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://settegiorni.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://settegiorni.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41"><a href="https://settegiorni.it/commenti/" target="" title="">Commenti</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://settegiorni.it/notizie/motori/" target="" title="">Motori</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://settegiorni.it/notizie/salute/" target="" title="">Salute</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://settegiorni.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://settegiorni.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></nav></div></div><div class="container hidden-sm hidden-md hidden-lg collapse navbars-mobile"><div class="row"><div class="col-xs-12"><form role="search" method="get" class="form-ricerca" action="https://settegiorni.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form></div></div><div class="row"><div class="col-xs-6 menu-mobile-sinistro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-14"><a href="https://settegiorni.it/notizie-locali/rho-e-bollate/" target="" title="">Rho e Bollate</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-10"><a href="https://settegiorni.it/notizie-locali/legnano-e-altomilanese/" target="" title="">Legnano e Altomilanese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-12"><a href="https://settegiorni.it/notizie-locali/magenta-e-abbiategrasso/" target="" title="">Magenta e Abbiategrasso</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-16"><a href="https://settegiorni.it/notizie-locali/saronno/" target="" title="">Saronno</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-10171"><a href="https://settegiorni.it/notizie-locali/bassa-comasca/" target="" title="">Comasca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-10172"><a href="https://settegiorni.it/notizie-locali/groane/" target="" title="">Groane</a></li><li class="gallery menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-19"><a href="https://settegiorni.it/multimedia/gallery/" target="" title="">Gallery</a></li><li class="tv menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-20"><a href="https://settegiorni.it/multimedia/tv/" target="" title="">Settegiorni TV</a></li></ul></div><div class="col-xs-6 menu-mobile-destro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://settegiorni.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://settegiorni.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://settegiorni.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36"><a href="https://settegiorni.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://settegiorni.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="https://settegiorni.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://settegiorni.it/notizie/motori/" target="" title="">Motori</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://settegiorni.it/notizie/salute/" target="" title="">Salute</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="https://settegiorni.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://settegiorni.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></div></div><div class="container main-container"><div class="row row-advleaderboard hidden-xs"><div class="col-sm-12 col-md-12 col-lg-12"><div class="advleaderboard"><ins class="no-xs" data-revive-zoneid="433" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-advmobile-header hidden-sm hidden-md hidden-lg"><div class="col-xs-12"><div class="advmobile-header"><ins class="no-sm no-md no-lg" data-revive-zoneid="430" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-breadcrumb"><div class="col-xs-12 col-sm-12 col-lg-12"><ol class="breadcrumb"><li><a href="/"><i class="fa fa-home"></i></a></li><li><a href="https://settegiorni.it/notizie/politica/">Politica</a></li><li class="active">Morimondo, telecamere mobili contro l&#8217;abbandono dei rifiuti</li></ol></div></div><div class="row style-content-with-sidebar"><section class="content col-xs-12 col-sm-8 col-md-8 col-lg-8"><div class="container-fluid container-post no-padding"><div class="row row-header"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 header-wrap"><header><a class="categoria" href="https://settegiorni.it/notizie/politica/">
                            Politica
                                                    </a><a class="localita" href="https://settegiorni.it/notizie-locali/magenta-e-abbiategrasso/">Magenta e Abbiategrasso</a><small class="date">15 ottobre 2018</small><span class="comment-count hidden-xs hidden-sm"><i class="fa fa-comment"></i> 0 commenti</span></header></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-title-wrap"><h1 class="page-title" >Morimondo, telecamere mobili contro l&#8217;abbandono dei rifiuti</h1></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-subtitle-wrap"><h2 class="page-subtitle">Morimondo, in arrivo telecamere mobili per controllare l'abbandono dei rifiuti nelle campagne. Lo annuncia l'Amministrazione comunale</h2></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 social-share-wrap"><span class="sharethis-inline-share-buttons"></span></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 post-image-wrap"><div class="post-image"><img class="img-responsive center-block" src="https://settegiorni.it/media/2018/10/rifiuti-5-5.jpg?x18251" /></div></div></div><div class="row"><div class="col-md-2 col-lg-2 hidden-xs hidden-sm social-share-verticale-wrap"><span class="sharethis-inline-share-buttons"></span></div><div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 post-content-wrap"><div class="banner-article-before"><ins class="Array" data-revive-zoneid="684" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div class="post-content"><p>Morimondo, in arrivo telecamere mobili per controllare l&#8217;abbandono dei rifiuti nelle campagne. Lo annuncia l&#8217;Amministrazione comunale.</p><h2>Morimondo, telecamere mobili contro l&#8217;abbandono dei rifiuti</h2><p>Morimondo, in arrivo telecamere mobili per controllare l&#8217;abbandono dei rifiuti nelle campagne. Lo annuncia l&#8217;Amministrazione comunale con una breve nota: “Con un contributo regionale, il Comune di Morimondo si dota di telecamere mobili per controllare l’abbandono di rifiuti. Le telecamere verranno installate, a rotazione, nelle aree dove sono più frequenti gli abbandoni di rifiuti e nei pressi dei cestini dove spesso vengono depositati scorrettamente rifiuti casalinghi”. <a href="http://www.settegiorni.it">TORNA ALLA HOME PAGE PER LEGGERE TUTTE LE NOTIZIE</a></p><div class="advnative-in-article"><script type="text/javascript" async="true" src="//fo-api.omnitagjs.com/fo-api/ot.js?Placement=f2f5871f7a9e15a14ec678f89159dc10"></script></div><div class="cresta-box-class"></div><div class='yarpp-related'><div class="container-fluid"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><h3>Ti potrebbe interessare:</h3></div></div><div class="row"><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;politica&#x2F;bilancio-partecipativo-votate-il-progetto-preferito&#x2F;"><img class="img-responsive" src="https://settegiorni.it/media/2017/11/comune-300x200.jpg?x18251" /><small class="date">28 settembre 2018</small><div class="title">Bilancio partecipativo: votate il progetto preferito</div></a></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;cronaca&#x2F;parabiago-zona-controlli-nas-macellazioni-abusive&#x2F;"><img class="img-responsive" src="https://settegiorni.it/media/2018/08/CONTROLLI-NAS1-1-300x200.jpg?x18251" /><small class="date">24 agosto 2018</small><div class="title">Parabiago e zona, controlli dei Nas contro le macellazioni abusive</div></a></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;cronaca&#x2F;rivoluzione-raccolta-rifiuti-interviene-il-sindaco&#x2F;"><img class="img-responsive" src="https://settegiorni.it/media/2018/05/29052539-300x200.jpg?x18251" /><small class="date">16 maggio 2018</small><div class="title">Rivoluzione raccolta rifiuti: interviene il sindaco</div></a></div></div></div></div></div><div class="post-tags"><strong><i class="fa fa-tags"></i>Tag</strong><a href="https://settegiorni.it/notizie-taggate/morimondo/">morimondo</a></div><div class="comments-box"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/politica/morimondo-telecamere-mobili-contro-labbandono-dei-rifiuti/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://settegiorni.it/core/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label><input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label><input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><small class="comment-form-policy-top-copy"></small><p class="comment-form-policy"><label for="policy" style="display:block !important"><input id="policy" name="policy" value="policy-key" class="comment-form-policy__input" type="checkbox" style="width:auto; margin-right:7px;" aria-required="true">Ai sensi dell’Art. 7 del Regolamento EU 679/2016, dichiara di aver preso visione dell’informativa ed esprime liberamente il consenso al<a href="https://settegiorni.it/informativa-privacy/" target="_blank" class="comment-form-policy__see-more-link"> Trattamento da parte del Titolare.</a><span class="comment-form-policy__required required">*</span></label></p><div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_1609095810" class="gglcptch_recaptcha"></div><noscript><div style="width: 302px;"><div style="width: 302px; height: 422px; position: relative;"><div style="width: 302px; height: 422px; position: absolute;"><iframe src="https://www.google.com/recaptcha/api/fallback?k=6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe></div></div><div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;"><textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea></div></div></noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /><input type='hidden' name='comment_post_ID' value='50409' id='comment_post_ID' /><input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div><!-- #respond --></div></div></div></div></section><aside class="sidebar col-xs-12 col-sm-4 col-md-4 col-lg-4"><div id="dmedia_localita__tab_post_format_per_localita_widget-3" class="widget widget-dmedia-localita-tab-post-format-localita"><div class="widget-title-wrap"><span class="title">Altre Gallery</span></div><ul class="nav nav-tabs"><li class="active"><a data-toggle="tab" href="#-tab-video"><i class="fa fa-video-camera"></i> Video
            </a></li><li class=""><a data-toggle="tab" href="#-tab-gallery"><i class="fa fa-camera"></i> Foto
            </a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane active tab-video container-fluid" id="-tab-video"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;attualita&#x2F;assocaaf-presenta-off-site-2018&#x2F;"><img class="img-responsive" src="https://settegiorni.it/media/2018/10/DSC_0399-100x80.jpg?x18251" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;attualita&#x2F;assocaaf-presenta-off-site-2018&#x2F;">Assocaaf presenta “Off site 2018”</a><small class="date">11 ottobre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;attualita&#x2F;montascale-garaventa-lift-soluzioni-personalizzate-per-la-mobilita-domestica&#x2F;"><img class="img-responsive" src="https://settegiorni.it/media/2018/10/P1150779-100x80.jpg?x18251" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;attualita&#x2F;montascale-garaventa-lift-soluzioni-personalizzate-per-la-mobilita-domestica&#x2F;">Montascale Garaventa Lift, soluzioni personalizzate per la mobilità domestica</a><small class="date">10 ottobre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;economia&#x2F;superdi-e-iperdi-corteo-di-protesta-contro-la-chiusura-foto-e-video&#x2F;"><img class="img-responsive" src="https://settegiorni.it/media/2018/10/Schermata-2018-10-09-alle-14.08.13-100x80.png?x18251" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;economia&#x2F;superdi-e-iperdi-corteo-di-protesta-contro-la-chiusura-foto-e-video&#x2F;">Superdì e Iperdì: oltre 100 persone in corteo contro la chiusura FOTO e VIDEO</a><small class="date">9 ottobre 2018</small></div></div></div><div role="tabpanel" class="tab-pane tab-gallery container-fluid" id="-tab-gallery"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;economia&#x2F;col-gioco-delloca-le-scuole-di-tradate-vincono-foto&#x2F;"><img class="img-responsive" src="https://settegiorni.it/media/2018/10/1-100x80.jpg?x18251" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;economia&#x2F;col-gioco-delloca-le-scuole-di-tradate-vincono-foto&#x2F;">Col gioco dell’oca le scuole di Tradate “vincono” FOTO</a><small class="date">13 ottobre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;cultura-e-turismo&#x2F;passerella-sulle-acque-lago-maggiore&#x2F;"><img class="img-responsive" src="https://settegiorni.it/media/2018/10/christo12-650x325-100x80.jpg?x18251" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;cultura-e-turismo&#x2F;passerella-sulle-acque-lago-maggiore&#x2F;">Passerella sulle acque sul Lago Maggiore dopo il successo di Iseo</a><small class="date">10 ottobre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;attualita&#x2F;commemorazione-in-ricordo-di-mario-tadini-a-castano&#x2F;"><img class="img-responsive" src="https://settegiorni.it/media/2018/10/castano-5-100x80.jpg?x18251" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;attualita&#x2F;commemorazione-in-ricordo-di-mario-tadini-a-castano&#x2F;">Commemorazione in ricordo di Mario Tadini a Castano</a><small class="date">10 ottobre 2018</small></div></div></div></div></div><div id="dmedia_banner__print_banner_widget-11" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="434" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="wpp-5" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più lette</span></div><!-- cached --><!-- WordPress Popular Posts --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://settegiorni.it/cronaca/spara-nipote-durante-caccia-48enne-grave/" title="Spara per sbaglio al nipote durante la caccia: 38enne grave FOTO E VIDEO" target="_self"><img width="100" height="80" src="https://settegiorni.it/media/2018/10/WhatsApp-Image-2018-10-14-at-09.21.18-100x80.jpeg?x18251" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="spara" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://settegiorni.it/cronaca/spara-nipote-durante-caccia-48enne-grave/" title="Spara per sbaglio al nipote durante la caccia: 38enne grave FOTO E VIDEO" class="wpp-post-title" target="_self">Spara per sbaglio al nipote durante la caccia: 38enne grave FOTO E VIDEO</a><span class="wpp-date">14 ottobre 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://settegiorni.it/attualita/i-capelli-piu-lunghi-del-mondo-di-una-bimba-di-nerviano-foto/" title="I capelli più lunghi del mondo? Di una bimba di Nerviano FOTO" target="_self"><img width="100" height="80" src="https://settegiorni.it/media/2018/10/WhatsApp-Image-2018-10-10-at-15.12.13-100x80.jpeg?x18251" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="capelli più lunghi del mondo" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://settegiorni.it/attualita/i-capelli-piu-lunghi-del-mondo-di-una-bimba-di-nerviano-foto/" title="I capelli più lunghi del mondo? Di una bimba di Nerviano FOTO" class="wpp-post-title" target="_self">I capelli più lunghi del mondo? Di una bimba di Nerviano FOTO</a><span class="wpp-date">10 ottobre 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://settegiorni.it/cronaca/trovato-morto-in-casa-un-48enne-intervento-dei-pompieri/" title="Trovato morto in casa un 48enne: intervento dei pompieri" target="_self"><img width="100" height="80" src="https://settegiorni.it/media/2018/08/vff-100x80.jpg?x18251" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="fiamme e nube nera" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://settegiorni.it/cronaca/trovato-morto-in-casa-un-48enne-intervento-dei-pompieri/" title="Trovato morto in casa un 48enne: intervento dei pompieri" class="wpp-post-title" target="_self">Trovato morto in casa un 48enne: intervento dei pompieri</a><span class="wpp-date">10 ottobre 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://settegiorni.it/attualita/rudy-zerbi-ad-arese-da-morros/" title="Rudy Zerbi ad Arese da Morro&#8217;s" target="_self"><img width="100" height="80" src="https://settegiorni.it/media/2018/10/morro-100x80.jpg?x18251" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Rudy Zerbi ad Arese da Morro&#039;s" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://settegiorni.it/attualita/rudy-zerbi-ad-arese-da-morros/" title="Rudy Zerbi ad Arese da Morro&#8217;s" class="wpp-post-title" target="_self">Rudy Zerbi ad Arese da Morro&#8217;s</a><span class="wpp-date">10 ottobre 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://settegiorni.it/cronaca/investita-sul-sempione-ospedale-codice-rosso/" title="Investita sul Sempione docente del Bernocchi" target="_self"><img width="100" height="80" src="https://settegiorni.it/media/2018/10/investimento-100x80.jpg?x18251" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Investita sul Sempione, la portano in ospedale in codice rosso" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://settegiorni.it/cronaca/investita-sul-sempione-ospedale-codice-rosso/" title="Investita sul Sempione docente del Bernocchi" class="wpp-post-title" target="_self">Investita sul Sempione docente del Bernocchi</a><span class="wpp-date">11 ottobre 2018</span></div></div></div></div><div id="dmedia_banner__print_banner_widget-12" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="435" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="wpp-6" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più commentate</span></div><!-- cached --><!-- WordPress Popular Posts --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://settegiorni.it/cronaca/incendio-gattile-di-rho-strage-mici/" title="Incendio al gattile di Rho, strage di mici FOTO e VIDEO" target="_self"><img width="100" height="80" src="https://settegiorni.it/media/2018/09/rho-incendio-gattile-2-100x80.jpg?x18251" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="incendio al gattile" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://settegiorni.it/cronaca/incendio-gattile-di-rho-strage-mici/" title="Incendio al gattile di Rho, strage di mici FOTO e VIDEO" class="wpp-post-title" target="_self">Incendio al gattile di Rho, strage di mici FOTO e VIDEO</a><span class="wpp-comments">37 commenti</span> | <span class="wpp-date">27 settembre 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://settegiorni.it/cronaca/spara-nipote-durante-caccia-48enne-grave/" title="Spara per sbaglio al nipote durante la caccia: 38enne grave FOTO E VIDEO" target="_self"><img width="100" height="80" src="https://settegiorni.it/media/2018/10/WhatsApp-Image-2018-10-14-at-09.21.18-100x80.jpeg?x18251" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="spara" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://settegiorni.it/cronaca/spara-nipote-durante-caccia-48enne-grave/" title="Spara per sbaglio al nipote durante la caccia: 38enne grave FOTO E VIDEO" class="wpp-post-title" target="_self">Spara per sbaglio al nipote durante la caccia: 38enne grave FOTO E VIDEO</a><span class="wpp-comments">3 commenti</span> | <span class="wpp-date">14 ottobre 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://settegiorni.it/politica/troppo-degrado-a-baranzate-interrogazione-a-salvini/" title="Troppo degrado a Baranzate, interrogazione a Salvini" target="_self"><img width="100" height="80" src="https://settegiorni.it/media/2018/08/salvini-100x80.jpg?x18251" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://settegiorni.it/politica/troppo-degrado-a-baranzate-interrogazione-a-salvini/" title="Troppo degrado a Baranzate, interrogazione a Salvini" class="wpp-post-title" target="_self">Troppo degrado a Baranzate, interrogazione a Salvini</a><span class="wpp-comments">2 commenti</span> | <span class="wpp-date">18 settembre 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://settegiorni.it/cronaca/vermi-nel-piatto-sopralluogo-negativo-avvisare-subito/" title="Vermi nel piatto a mensa, esito negativo" target="_self"><img width="100" height="80" src="https://settegiorni.it/media/2017/08/Cesate-alla-mensa-scolastica-arriva-lo-sprecometro-ecco-come-funziona-588dbbdb492801-100x80.jpg?x18251" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://settegiorni.it/cronaca/vermi-nel-piatto-sopralluogo-negativo-avvisare-subito/" title="Vermi nel piatto a mensa, esito negativo" class="wpp-post-title" target="_self">Vermi nel piatto a mensa, esito negativo</a><span class="wpp-comments">2 commenti</span> | <span class="wpp-date">26 settembre 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://settegiorni.it/politica/fusione-tra-vermezzo-e-zelo-lesito-del-referendum-diretta/" title="Fusione tra Vermezzo e Zelo: l&#8217;esito del referendum. DIRETTA" target="_self"><img width="100" height="80" src="https://settegiorni.it/media/2018/09/voto-100x80.jpg?x18251" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://settegiorni.it/politica/fusione-tra-vermezzo-e-zelo-lesito-del-referendum-diretta/" title="Fusione tra Vermezzo e Zelo: l&#8217;esito del referendum. DIRETTA" class="wpp-post-title" target="_self">Fusione tra Vermezzo e Zelo: l&#8217;esito del referendum. DIRETTA</a><span class="wpp-comments">2 commenti</span> | <span class="wpp-date">30 settembre 2018</span></div></div></div></div><div id="dmedia_banner__print_banner_widget-13" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="436" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="special_widgets__list_latest_used_tags_widget-3" class="tag-of-the-week widget widget-special-widgets-list-latest-used-tags"><div class="widget-title-wrap"><span class="title">Tag della settimana</span></div><div class="tags-list-wrap"><ul class="list-inline"><li><a href="https://settegiorni.it/notizie-taggate/legnano/">legnano</a></li><li><a href="https://settegiorni.it/notizie-taggate/magenta/">magenta</a></li><li><a href="https://settegiorni.it/notizie-taggate/rho/">rho</a></li><li><a href="https://settegiorni.it/notizie-taggate/saronno/">saronno</a></li><li><a href="https://settegiorni.it/notizie-taggate/tradate/">Tradate</a></li><li><a href="https://settegiorni.it/notizie-taggate/parabiago/">parabiago</a></li><li><a href="https://settegiorni.it/notizie-taggate/arese/">arese</a></li><li><a href="https://settegiorni.it/notizie-taggate/abbiategrasso/">abbiategrasso</a></li><li><a href="https://settegiorni.it/notizie-taggate/incidente/">incidente</a></li><li><a href="https://settegiorni.it/notizie-taggate/corbetta/">corbetta</a></li></ul></div></div><div id="dmedia_banner__print_banner_widget-14" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="437" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="special_widgets__tab_category_post_widget-3" class="verticali-tab widget widget-special-widgets-tab-latest-category-post"><ul class="nav nav-tabs"><li class=" active"><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-motori">Motori</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-cucina">Cucina</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-casa">Casa</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-salute">Salute</a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane  active container-fluid" id="special_widgets__tab_category_post_widget-3-tab-motori"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;motori&#x2F;vespa-elettrica-in-vendita-piaggio-online&#x2F;"><img class="img-responsive" src="https://settegiorni.it/media/2018/10/02-vespa-elettrica-100x80.jpg?x18251" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;motori&#x2F;vespa-elettrica-in-vendita-piaggio-online&#x2F;">Vespa elettrica in vendita, il gioiello Piaggio si compra online</a><small class="date">12 ottobre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;motori&#x2F;nuova-bmw-serie-8-coupe-the-8-venezia&#x2F;"><img class="img-responsive" src="https://settegiorni.it/media/2018/10/P90326149_highRes_presentation-of-the--100x80.jpg?x18251" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;motori&#x2F;nuova-bmw-serie-8-coupe-the-8-venezia&#x2F;">Nuova BMW Serie 8 Coupé, “THE 8” protagonista a Venezia</a><small class="date">12 ottobre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;motori&#x2F;nuova-suzuki-katana-intermot&#x2F;"><img class="img-responsive" src="https://settegiorni.it/media/2018/10/katana-m0-action-1-100x80.jpg?x18251" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;motori&#x2F;nuova-suzuki-katana-intermot&#x2F;">Nuova Suzuki Katana ha debuttato a Intermot</a><small class="date">6 ottobre 2018</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-cucina"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;cucina&#x2F;ricetta-per-crocchette-di-zucca-e-grana&#x2F;"><img class="img-responsive" src="https://settegiorni.it/media/2018/10/crocchette-di-zucca-100x80.jpg?x18251" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;cucina&#x2F;ricetta-per-crocchette-di-zucca-e-grana&#x2F;">Ricetta per crocchette di zucca e grana</a><small class="date">12 ottobre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;cucina&#x2F;la-ricetta-del-panettone-fatto-in-casa&#x2F;"><img class="img-responsive" src="https://settegiorni.it/media/2018/10/la-ricetta-del-panettone-100x80.jpg?x18251" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;cucina&#x2F;la-ricetta-del-panettone-fatto-in-casa&#x2F;">La ricetta del panettone fatto in casa</a><small class="date">12 ottobre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;cucina&#x2F;ananas-a-fette-con-crema-di-banane&#x2F;"><img class="img-responsive" src="https://settegiorni.it/media/2018/10/ananas-a-fette-100x80.jpg?x18251" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;cucina&#x2F;ananas-a-fette-con-crema-di-banane&#x2F;">Ananas a fette con crema di banane</a><small class="date">6 ottobre 2018</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-casa"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;casa&#x2F;che-cosa-e-la-casa-famigliare-assegnata&#x2F;"><img class="img-responsive" src="https://settegiorni.it/media/2018/10/che-cosa-è-la-casa-familiare-100x80.jpg?x18251" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;casa&#x2F;che-cosa-e-la-casa-famigliare-assegnata&#x2F;">Che cosa è la casa famigliare e a chi viene assegnata</a><small class="date">12 ottobre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;casa&#x2F;come-assicurare-la-propria-casa-polizze&#x2F;"><img class="img-responsive" src="https://settegiorni.it/media/2018/10/come-assicurare-la-propria-casa-100x80.jpg?x18251" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;casa&#x2F;come-assicurare-la-propria-casa-polizze&#x2F;">Come assicurare la propria casa? Informazioni sulle polizze</a><small class="date">12 ottobre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;casa&#x2F;il-fotovoltaico-conviene-energia-solare&#x2F;"><img class="img-responsive" src="https://settegiorni.it/media/2018/10/il-fotovoltaico-conviene-100x80.jpg?x18251" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;casa&#x2F;il-fotovoltaico-conviene-energia-solare&#x2F;">Il fotovoltaico conviene? Ecco perché scegliere l’energia solare</a><small class="date">6 ottobre 2018</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-salute"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;salute&#x2F;mantenersi-in-forma-fitness-palestra&#x2F;"><img class="img-responsive" src="https://settegiorni.it/media/2018/10/mantenersi-in-forma-100x80.jpg?x18251" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;salute&#x2F;mantenersi-in-forma-fitness-palestra&#x2F;">Mantenersi in forma con il fitness in palestra</a><small class="date">12 ottobre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;salute&#x2F;cibo-e-bellezza-mangiare-sano-corpo&#x2F;"><img class="img-responsive" src="https://settegiorni.it/media/2018/10/cibo-e-bellezza-100x80.jpg?x18251" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;salute&#x2F;cibo-e-bellezza-mangiare-sano-corpo&#x2F;">Cibo e bellezza, mangiare sano aiuta il nostro corpo</a><small class="date">12 ottobre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;salute&#x2F;cause-di-obesita-dimagrimento&#x2F;"><img class="img-responsive" src="https://settegiorni.it/media/2018/10/cause-di-obesità-100x80.jpg?x18251" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;settegiorni.it&#x2F;salute&#x2F;cause-di-obesita-dimagrimento&#x2F;">Cause di obesità e come affrontare il dimagrimento</a><small class="date">6 ottobre 2018</small></div></div></div></div></div><div id="dmedia_banner__print_banner_widget-15" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="438" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></aside></div></div><div class="container-fluid footer-main-wrapper"><footer class="container-fluid footer-main"><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 gerenza"><header>
                    Settegiorni
                </header><ul class="list-unstyled"><li><strong>Direttore Responsabile</strong> Giancarlo Ferrario</li><li><strong>Editore</strong> Media(iN) Srl - via Paolo Regis 7 - Chivasso | P.IVA 01688860996</li><li><strong>Pubblicità</strong> PUBLI IN Via Campi 29/L , 23807 Merate (LC) tel. 039.99891 publiin@netweek.it</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 note-legali"><header>
                    Informative
                </header><ul class="list-unstyled"><li><a class="cursor-pointer" href="https://settegiorni.it/informativa-utilizzo-cookie/">Informativa utilizzo Cookie</a></li><li><a class="cursor-pointer" href="https://settegiorni.it/informativa-privacy/">Informativa privacy</a></li><li><a class="cursor-pointer" href="https://settegiorni.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li><li>© Copyright 2018 Dmedia Group SpA. Tutti i diritti riservati.</li></ul></div></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 contatti"><header>
                        Contatti
                    </header><ul class="list-unstyled"><li><strong>Redazione</strong> redazione@settegiorni.it 02/93261901 (redazione) 0293508007 (pubblicità), Rho, Via Castelli Fiorenza, 34</li><li><strong>Redazione</strong> redazione@lasettimanadisaronno.it 02/96248400, Saronno, Via Garibaldi, 35</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 credits"><header>
                    Credits
                </header><div class="content">
                    Servizi informatici provveduti da Dmedia Group SpA Soc. Unipersonale<br />
                           Via Campi, 29/L 23807 Merate (LC) C.F. e P.IVA 13428550159<br />
                           Società del Gruppo Netweek S.p.A. - Codice fiscale 12925460151
                </div></div></div></footer></div><div class="crestaPostsBox active isMobile"><span class="crestaCloseBox"></span><span class="crestaBoxName">Articolo precedente</span><div class="crestaPostsBoxContent"><div class="crestaBoxImage"><a href="https://settegiorni.it/attualita/lavoratori-e-aziende-donano-100mila-euro-a-sostegno-delle-donne-vittime-di-violenza/" rel="prev"><img src="https://settegiorni.it/media/2018/06/violenza-sulle-donne-591707.610x431-1.jpg?x18251" alt="Articolo precedente"/></a></div><div class="cresta-nav-previous"><a href="https://settegiorni.it/attualita/lavoratori-e-aziende-donano-100mila-euro-a-sostegno-delle-donne-vittime-di-violenza/" rel="prev">Lavoratori e aziende donano 100mila euro a sostegno delle donne vittime di violenza</a></div></div></div><script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script><script type="text/javascript">var f=window.location.hash;if(f&&0===f.indexOf('#vrt1='))sessionStorage.setItem('GMvrt',f.replace('#vrt1=','')),window.location=window.location.href.replace(f,'');else{var v=sessionStorage.getItem('GMvrt');v?document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'&v='+v+'" async><\/script>'):document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'" async><\/script>')}</script><script type="text/javascript" src="https://settegiorni.it/core/?x18251&amp;w3tc_minify=898bb.js"></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js?#property=58a3267a339cc50012f85711'></script><script type="text/javascript" src="https://settegiorni.it/core/?x18251&amp;w3tc_minify=f9e24.js"></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit'></script><script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn","theme":"light","error":"<strong>Avviso<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly."},"vars":{"visibility":false}};
/* ]]> */
</script><script type="text/javascript" src="https://settegiorni.it/core/?x18251&amp;w3tc_minify=2d851.js"></script>
<div class="advskin" ><ins class="no-xs" data-revive-zoneid="439" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 395/658 objects using disk
Page Caching using disk: enhanced 
Minified using disk
Database Caching 13/80 queries in 0.281 seconds using disk

Served from: settegiorni.it @ 2018-10-15 17:30:05 by W3 Total Cache
-->